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Introduction 

Congratulations on your purchase of BERNINA
 
Embroidery Software 8! 

 

 

 

This workbook is designed to be used in conjunction with the classes you will take at your BERNINA
 

dealership, and contains a series of exercises intended to familiarize you with the features of your new 
BERNINA

 
Embroidery Software 8.  

 

 

 

 

 

 

 

 

 

Complete the information in the box below so that you will have this information if you need to install 
the software on a new computer.  
 

 

       

My Product Key Code ____________________________________________________ 

 

 

Dongle Number (if updated)___________________________________ 

 

I purchased my software on:  _________________________(date) 
 

 

Store      __________________________________________________ 
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Software Basics 

SOFTWARE BASICS TOPICS: 
 

 Setting the Measurement System   
 Calibrating Your Screen 

 Using the Reference Manual 
 Reference Files 

 Sending Designs to the Machine 

 Sample Pages 

 Good Software Habits  
 Tour of Screen & Icons 

  

SETTING THE MEASUREMENT SYSTEM 

• You may choose U.S. or metric in the software. 
• In the middle of the top tool bar, there is a drop down arrow next to the 

Options icon that will switch between the type of measurements, regardless of what 
is set in your Control Panel. 

• Simply click on the arrow and choose the measurement unit you wish to use.  
• While working in the software, if you enter either “mm” or the inch symbol (“) or “in” in 

a value box, the measurement will automatically be calculated for the corresponding 
measurement in the other system.  

• Stitch settings that relate to your embroidery machine (stitch length and stitch width for ex-
ample) will remain in metric even if you have chosen inches, but design measurements 
(size of design and height of letters for example) will change based on what system you 
have chosen. 

• Measurements found in Cross Stitch are affected by the system you have chosen in the 
Control Panel of your computer. Measurements found in Quilter are in inches.  

 

CALIBRATING YOUR SCREEN 

Setting the screen calibration will allow you to view designs in a 100% scale and the on-screen de-
signs will be the same size as the finished embroidery.  

• Select Settings> Calibrate Screen. 
• Measure the dialog box that opens from outline to outline, both across and up and down. 
• Enter these values in the corresponding width and height boxes.  
• Click OK.  
• Repeat this process any time you update or reinstall your software. 

 

 

 

 

Note:  

♦ Windows 8 and 10 computers do not need to be 
calibrated.  

♦ It is best to measure in Metric.  
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Software Basics 

 

USING THE REFERENCE MANUAL 

 

The Reference Manual and Help Topics contain a wealth of information.  
• Select Help > Reference Manual. 
• The Manual is an Adobe Acrobat PDF file. It is a “linked” manual, meaning that it may be searched 

for information. Simply click on a page number or words written in red and the manual will auto-
matically open to that particular piece of information. 

• Make sure that you have the Bookmark View as the active view by clicking on the Bookmark icon 
shown to the left.  

• In the left hand column, select Index. 
• Use the Next Page icon (downward arrow) to find the alphabetical listing for “C” in the Index. 
• Under “C”, locate “calibrate screen dialog.” 
• Note that there is a page number listed after this. Hover the mouse over the page number until it 

turns into a “hand with a pointing finger.” 
• Click on the page number. 
• Step-by-step information is given to calibrate the monitor. 
• To close the manual, click the X in the upper right-hand corner.  
• Quilter & Cross Stitch programs have their own Reference Manual, found in their Help Menu. 
• You may wish to download the Reference Manuals to your iPad or tablet.  

 

 

REFERENCE FILES 

• Click on Open Design.  
• Built-in designs are located in Libraries> Embroidery> Public Embroidery> BERNINA 8 Embroi-

dery. For Windows 8.1 and 10, libraries will need to be added to file explorer. For these operating 
systems, designs are located in C:  Users> Public> Public Embroidery> BERNINA 8 Embroidery.  

• Select the Reference Files folder in the BERNINA 8 Embroidery folder. Double click to open the 
folder or select the folder; then select Open. 

• This folder contains examples of the different fills, outlines, and alphabets that you will find in the 
software. They may be sent to your machine to stitch as examples of what is included in the soft-
ware.  

• To open a file, double click on the file or select the file and then select Open. Close the file. 
 

 

SENDING A DESIGN TO THE MACHINE 

• To send a design to the machine, click on the Write to Card/Machine icon or select File> Write to 
Card/Machine.  

• The Device Selection dialog box will open.  
• Choose your method of exporting the design. 

 Select the exp USB for sending the design to a USB stick for machines that read exp for-
mat. (All BERNINA machines except those listed below and on the next page.) 

 Select the Deco button if you are sending the design to a Deco 330, 340, or a bernette Chi-
cago. Trim information is not sent to these machines. 

 Select the serial port button if you are sending the design to a 165, 170, 180, or 185. Trim 
information is not sent to these machines.  

 Select the art USB if you are sending the design to a 200 or 730. These machines also read 
exp format, so the first option can be used as well. 
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Software Basics 

 

• If you are connected to a BERNINA Embroidery machine, you will have additional options for 
sending the design to the machine to stitch out without saving (the needle icon) or saving the de-
sign in the machine’s memory (the file folder and machine icon). The direct connect option must 
be used for the aurora 430, 440, or 450. Trims are not sent 
to these machines. 

• To close the dialog box without sending a design, click on 
the X in the upper right hand corner.  

 

 

 

 

 

 

 

 

 

SAMPLE PAGES TO PRINT 

• Select Help> Reference Manual. 
• Click on the + sign in front of Appendices, Glossary, & Index. 
• Select the Step Fill Samples page.  
• The Reference Manual has several pages that can be printed and used as a reference for types of 

fills, outlines, patterns, and craft stitches.  
• To print the pages, select File> Print and enter the page numbers as shown at the top of the Ref-

erence Manual.  
• Some of the reference information you may wish to print include:  

 Embroidery Fonts 

 Step Fill Samples 

 Fancy Fill Samples 

 Pattern Stamp, Run and Fill Samples 

 Craft Stitch Pattern Samples 

• Close the Reference Manual by clicking on the X in the upper right corner.  
 

GOOD SOFTWARE HABITS 

When you work in the software, it is a good idea to end your session with deleting back-up files that 
are saved in the background. 
 

• In the Search box for your computer, type, Purge. 
• Double click on Purge. 
• Place a check mark in front of Delete Backup Files. 
• Click OK. 
• A dialog box will appear saying that the files have 

been successfully deleted. Click OK. 
• This will help keep your computer clean of unnecessary files. 

 

You will want to do this after working a few hours in the software or after a software crash. You can do 
this process when the software is open or when it is closed.  
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SCREEN DISPLAY & ICONS 

 

Title Bar:  This bar will display the name of the software. 
 

 

 

Menu Bar:  This has pull-down menus to access various software features. 
 

 

 

 

Canvas Tool Bar:   
  

 

  

This toolbar toggles between Artwork Canvas, Embroidery Canvas, and Embroidery Li-
brary. You can convert a selected embroidery design to vector artwork by clicking on the 
Convert Embroidery to Artwork icon.  

 

 

General Tool Bar 
 

The General tool bar contains basic Windows tools, such as Cut, Copy, Paste as well as 
icons that launch special dialog boxes and docker dialog boxes within the software.  

 

 

Zoom Tool  Bar:  
  
 

 

 

This tool bar will change the zoom level on screen and the Pan icon can be used to move 
the design on screen. You can select the Zoom icon and left click on the design screen to 
zoom in, right click on the design screen to zoom out, or click and drag a box around an 
object to zoom in on that object. Additionally, you can zoom to the selected object, zoom 
to article, zoom to fit the screen, or zoom to the hoop. In order to zoom to an article or 
hoop, those must be visible on the screen. To zoom to a selected object, an object must 
be selected.  
 

A quick way to zoom to selected is to right click on an object and select Zoom to Selected.  

Software Basics 
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Software Basics 

 

Transform Tool Bar:  This tool bar is used in editing your design.  

 

View Tool Bar:  This tool bar contains icons to change your view on the design screen. 
Highlighted objects are active.  

 

 

 

 

Toolboxes:   
 

On the left of the screen, there are toolboxes. By clicking on the title 
bar of the toolbox, the icons grouped in that toolbox will appear.  
 

If there are icons that are hidden, scroll arrows will appear.  
Icons that are grayed out are not activated until something is select-
ed.  
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Software Basics 

 

Stitch Bar:  At the bottom of the screen, you will find a selection of stitch types. There 
are outlines, fills, and effects.  

 

 

 

 

 

 

 

 

Color Toolbar:   
 Under the stitch toolbar is the Color Palette Toolbar.  
 

 Available colors from your default palette are shown when you open a new blank 
design. If you open a design, rather than insert a design, only colors used in the 
design are shown. The colors used in the design are designated by a blue box in 
the upper right-hand corner of the color chip.  

  

 With the Pick Color icon, you can select a color by clicking on a color that is part 
of an object. The symbol changes into a paint bucket icon and you can change 
another object to the selected color by clicking on the new object. 

 

 The Apply Current Color icon allows you to change a color in the design to the 
color currently selected in the palette. The Current Color is shown in the color 
chip just to the right of Apply Current Color icon. 

 

 The scroll arrows will show additional colors. There are 56 default colors in the 
BERNINA color palette, which is the default color palette.  

 

 

 Add colors to the palette, by clicking on the plus sign; delete the last color in the 
palette by clicking on the minus sign.  

  

 Hide the unused colors by clicking on Hide Unused Colors. Bring colors back by 
clicking on the icon again. Remove Unused Colors removes color chips from the 
palette. Bring the colors back by clicking Undo.  
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Software Basics 

 

 Cycle Used Colors, at the end of the Palette, rotates through the colors used in 
the design to different objects.  

 

 Color Wheel will change the color of individual parts of a design or the design in 
total. 

 

 A left click on My Threads/Thread Colors will open the My Threads Docker while 
a right click will open the Design Properties dialog box, Thread Colors tab.  

 

 

Docker Tabs:   
 There are Docker tabs on the right side of the screen. The number of tabs will 

be determined by which dockers you have activated.  
 

 Rest your mouse or stylus on one of the tabs to display the docker dialog box.  
 Dockers will be hidden and shown as tabs if the Auto Hide (thumbtack icon) is 

turned on its side. The Dockers will remain open if the Auto Hide icon is in an 
upright position.  

 

 To close the dialog box, click on the X in the upper right-hand corner of the dia-
log box. To reopen, click on the corresponding icon in the General Toolbar or 
click on My Threads/Thread Colors icon in the Color Toolbar.   

 

 

  

 Docker dialog boxes can be moved to any position on the screen by clicking on 
the title bar of the dialog box and dragging it to another position. This can only 
be done if the Auto Hide icon is in an upright position. To re-dock the dialog box, 
double click on the title bar.  

 

 

Status Bar:   
 

 The Status bar is located at the bottom of your screen. The left side of the status 
bar will give you information about the next step in the process for your selected 
icon, if appropriate. On the right side of the status bar, you will see information 
about the design; including size, location, number of stitches, and type of fabric (if 
one has been selected).  
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BERNINA Software 8 Icons 

Toolbars 

 

 

♦ Artwork Canvas 

♦ Embroidery Canvas 

♦ Embroidery Library 

♦ Convert Embroidery to Artwork 

General Toolbar 

Canvas Toolbar 

General Commands 

Zoom Toolbar ♦ Zoom 

♦ Zoom Scale 

♦ Pan 

♦ Insert Embroidery 

♦ Insert Artwork 

 

♦ Overview Window 

♦ Film (Color) 
♦ Stamp 

♦ Morphing  
♦ CutWork 

♦ Properties (Object) 
♦ Effects 

♦ Options 

♦ Measurement Units 

Transform Toolbar 

♦ Select  
♦ Polygon Select 
♦ Reshape 

♦ Size +20% 

♦ Size –20% 

♦ Mirror X 

♦ Mirror Y 

♦ Rotate Left 45° 
♦ Rotate Right 45° 
♦ Rotate 

♦ Skew 

♦ Center X 

♦ Center Y  
♦ Width 

♦ Height 

♦ Width % 

♦ Height % 

♦ Proportional Scaling 

View Toolbar 

♦ Show Artistic View 

♦ Dim  
♦ Show Stitches 

♦ Show Outlines 

 

♦ Points 

♦ Connectors 

♦ Bitmaps 

♦ Vectors 

♦ StumpWork 

♦ Show Appliqué Fabric 

♦ Show Hoop/Settings 

♦ Show Hoop Template 

♦ Show Grid/Settings 

 

♦ New Blank Design 

♦ Open Design 

♦ Open Recent Design 

♦ Save Design 

♦ Cut 
♦ Copy 

♦ Paste 

♦ Print  
♦ Print Preview  
♦ Write to Card/Machine 

♦ Undo 

♦ Redo 

Travel Toolbar ♦ Select While Traveling  
♦ Travel Backward 

♦ Travel Forward 

♦ Jump by Object 
♦ Jump by Color 
♦ Jump to Start/End 

♦ Show Rulers & Guidelines/ 
Settings 

♦ Show Work Area/Settings 

♦ Show Quilt Block/Settings 

♦ Stitch Player 
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Outline Stitch Types 

Fill Stitch Types 

Stitch Effects  

♦ Single Outline 

♦ Triple Outline 

♦ Sculpture Run Outline 

♦ Backstitch Outline 

♦ Stemstitch Outline 

♦ Zigzag Outline 

♦ Satin Outline 

♦ Raised Satin Outline 

♦ Blanket Outline 

♦ Blackwork Outline 

♦ Candlewicking Outline 

♦ Pattern Run Outline 

Color Palette 

Color Film 

♦ Show Objects 

♦ Back 1 Object 
♦ Forward 1  Object 
♦ Back 1 Color 
♦ Forward 1 Color 

♦ Move to Start 
♦ Move to End 

♦ Sequence by Selects 

♦ Sequence by Color 

Morphing ♦ Pinch 

 

 

♦ Ripple 

 

 

♦ Skew Horizontal  
 

 

♦ Wave Horizontal 

♦ Punch 

 

 

♦ Twirl 
 

 

♦ Skew Vertical 
 

 

♦ Wave Vertical 

♦ Auto Underlay 

♦ Textured Edge 

♦ Automatic Corners 

♦ Couching 

♦ Star Fill 
♦ Wave Fill 
♦ Elastic Fancy Fill 
♦ 3D Globe Effect 

♦ Stipple Run Fill 
♦ Stipple Stemstitch Fill 
♦ Stipple Backstitch Fill 

♦ Blackwork Fill 
♦ Candlewicking Fill 
♦ Lacework Fill 
♦ Pattern Fill 
♦ Cross Stitch Fill 

♦ Step Fill 
♦ Satin Fill 
♦ Raised Satin Fill 

♦ Fancy Fill 
♦ Sculptured Fancy Fill 
♦ Ripple Fill 
♦ Contour Fill 

♦ Pick Color 
♦ Apply Current Color 
♦ Current Color 

♦ Add Palette Color 
♦ Remove a Palette Color 
♦ Hide Unused Colors 

♦ Remove Unused Colors 

♦ Cycle Used Colors 

♦ Color Wheel 
♦ My Threads/ Thread 

Colors 
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Toolboxes 

Multi-Hooping Canvas 

♦ Mirror Alternate 
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Toolboxes Continued 
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BERNINA Artwork Canvas Icons 

♦ Zoom 

♦ Pan 

Pick  

Zoom Flyout 

Reshape Vector Object 

Curve Flyout ♦ Freehand Draw 

♦ Artistic Media 

♦ Pen  
♦ Smart Drawing 

Object Flyout ♦ Vector Rectangle 

♦ Vector Ellipse 

♦ Vector Polygon 

♦ Vector Star 
♦ Graph Paper 
♦ Vector Spiral 

Perfect Shapes Flyout ♦ Basic Vector Shapes 

♦ Arrow Vector Shapes 

♦ Banner Vector Shapes 

♦ Callout Vector Shapes Vector Lettering 

Crop Flyout ♦ Crop Bitmap Artwork 

♦ Knife 

Interactive Tool Flyout 
♦ Blend Vector Object 
♦ Contour 
♦ Distort 
♦ Envelope 

♦ Extrude 

♦ Interactive Fountain Fill 

♦ Drop Shadow 

♦ Transparency 

Drop Flyout 

Eyedropper Flyout ♦ Pick Color 
♦ Apply Color 

Outline Flyout ♦ Outline Pen 

♦ Outline Color 
♦ No Outline 

♦ Hairline Outline  
♦ 2- 8- 16- 24- Point 
♦ Color Docker 

Fill Flyout 
♦ Uniform Fill 
♦ Fountain Fill 
♦ Pattern Fill 
♦ Texture Fill 
♦ No Fill 
♦ Color Docker  

Insert Artwork 

 

Scan Artwork 

 

 

Edit Artwork 

 

Save Artwork 

Convert Artwork 
to Embroidery  

Artwork Canvas 

 

Embroidery Canvas 

 

Show Embroidery 

 

Convert Artwork to 
Embroidery 

♦ Segment 
♦ Erase 
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Lettering Basics 

Note:  Click means left click; Right click is specified. 
 

Open a Blank Design File 

• Open BERNINA Embroidery Software 8 by double clicking on 
the desktop icon. 

• Select File/Save As.  
• Navigate to the location you wish to save the file.  
• Name the file, Lettering Basics and click on Save.  

 

Adding Lettering 

• In the Digitize Toolbox, click on the Lettering icon. 
• Click in the center of the screen; type the word BERNINA.  
• Press Enter on the keyboard to generate the lettering. 
• While the lettering is selected, double click on the lettering to 

open the Object Properties dialog box. 
 Select the Ketchikan alphabet from the drop-down choices 

in the Font field. 
 Enter 15 mm (.59 inches) in the height field.  
 Press OK to confirm changes and close the dialog box. 

• In the Zoom Scale box, the software defaults to 100%. This 
shows the lettering in actual size if you have calibrated the 
screen.  

• While the lettering is selected, right click and drag to make a 
quick clone. 

• Repeat until there are four sets of lettering. 
• If the hoop is not visible, right click on Show Hoop. 

 For the machine, choose BERNINA 7 series. 
 From the Hoop choices, choose the Large Oval Hoop, 

255 x 145.  
 Choose the #26 foot.  
 Make sure there is a check mark in front of Show Hoop.  
 Click OK.  

• Move the top set of letters toward the top of the hoop and the 
bottom set toward the bottom of the hoop by clicking and drag-
ging on the words.  

 

Alignment & Spacing of Objects 

• Select Edit> Select All or Ctrl + A. 
• Open the Arrange Toolbox by clicking on the title bar. 
• Click on Align Centers Vertically.  
• Click on Space Evenly Down.  
 

Changing Colors of Lettering  
• Deselect the lettering by clicking outside the black boxes. 
• Click on the second set of lettering.  
• In Color Palette, select the turquoise color chip.  

 

Notes: 

Lesson covers: 
♦  Adding lettering 
♦  Cloning 
♦  Show Hoop 
♦  Alignment & Spacing 
♦  Deselecting  
♦  Changing lettering properties 
    (font type, size, color, skew,  
     rotate) 
♦  Break Apart 
♦  Reshape 
 

For best results when resizing letter-
ing, remember to stay within the rec-
ommended size range for each se-
lected style (see Appendices in Ref-
erence Manual). 
 

Within the Object Properties box, you 
can change the alphabet style, the 
height, width, justification or base-
line. Clicking OK will make the 
changes and close the dialog box; 
clicking Apply will make the changes 
and keep the dialog box open for 
more changes.  
 

Left clicking on the Show Hoop icon 
will toggle the hoop on and off; right 
clicking will open the dialog box.  
 

There must be at least three objects 
selected to use the Space Evenly 
Across and Space Evenly Down 
tools. 
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• The color of the letters change and there is now a blue box in 
the upper right corner of the turquoise color chip, indicating that 
the color has been used in the design.  

• Repeat for the third and fourth group of letters, choosing a new 
color for each of the words. 

• Select the first BERNINA. 
• In the Edit Toolbox, select Break Apart.  
• Select the second letter and click on a color chip in the Color 

Palette.  
• Select a new color for each letter in BERNINA by selecting the 

letter first; then select a different color chip. 
• Double click on the letter B. In Object Properties, notice that the 

software still sees this as lettering. 
• Click on the drop down arrow for the font and choose Castle. 
• Change the size of the font to 20 mm (.79 inches) while the let-

ter is selected. Press OK.  
• Move the letter using the left arrow key on the keyboard. 

 

Scaling Lettering Visually 

• Select Lettering Group 2. 
• Click and drag a corner resizing handle (black square) to resize 

the word. Holding the Shift key while dragging the corner will 
resize from center out. 

• Notice the flag indicates the size and the % of change.  
• Release mouse to complete. 
 

 

Transforming Lettering Objects 

• Select Lettering Group 3. 
• Click the lettering again– another set of selection handles ap-

pears around the lettering (outlined squares).  
• Click and drag one of the diamond-shaped handles (at the mid-

dle top or middle bottom of the lettering) to skew the lettering 
object horizontally. The diamond at either side of the word will 
skew the lettering group vertically. 

• Click and drag one of the hollow corner square handles to rotate 
the object around the center of the word. 

• Release the mouse to set the position. 
 

Spacing Individual Letters (Kerning) 
• Select Lettering Group 4. 
• Select Reshape Object.  
• Click on a magenta diamond at the center of the letter R.  
• Move the letter toward the letter N.  
• You can use this feature to manipulate the spacing between the 

letters. Touch Esc.  
• Since you have previously named the file, click on Save. 
• Close the file.  

Notes: 
To change the individual colors of 
the letters, you may break apart the 
lettering and each letter can then 
have its own properties—the type of 
font, the width, the height, etc., in 
addition to the color.  
 

 

 

The corner sizing handles rescale 
letters or objects proportionally. The 
resizing handles in the middle (top 
and bottom) of the letters will rescale 
the letters in height; the ones at ei-
ther side will rescale only the width of 
the letters.  
 

 

The Transform Tool Bar can also be 
used to rescale, rotate, and skew 
objects. You may lock proportions to 
rescale both width and height to 
maintain proportions or unlock to 
make individual changes to the width 
and height. 
 

 

In addition, there are Scale 
+20% and Scale –20% icons 
that will rescale in 20% incre-
ments. 
 

 

Rotate Left/Right will rotate 
objects or letters by 45º.  
 

 

 

You can rotate a specific 
amount by entering a 
value in the Rotate box. 
 

You can skew by entering 
a value in the Skew box. 
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Lettering Baselines  

Open a Blank Design File 

• Click on the New Blank Design icon or select File> New. 
• Select File/Save As.  
• Name the file, Lettering Baselines.  

 

Changing the Background Color 
• Select Design> Background. 
• In the dialog box, click on the drop down arrow next to the color 

box for Solid Color and select a color from the color chips 
shown.  

• Click OK. The background color will change and will be saved 
as part of this file.  

• If a hoop is visible, click on Show Hoop to hide the hoop..  

 

Working with Baselines:  Vertical Baseline 

• In the Digitize Toolbox, right click on the Lettering icon, 
• This will open Object Properties for lettering.  
• Type BERNINA using the keys on your keyboard. 
• Select the Chicago style alphabet from the Font categories.  
• Change the Height to .75”. Enter the “ symbol in the lettering 

value box if your system is set for metric; or, just enter the .75 
value if your system is set for U.S. 

• Select Free Line Vertical for the baseline. 
• Change the Letter Spacing to 0.05. Click Apply.  
• Notice the prompt in the lower left corner of the status bar. 
• Click on the screen to generate the lettering.  

 

Working with Baselines:  Predefined Baseline 

• Activate the grid by clicking on the Show Grid icon if the grid is 
not visible on your screen.  

• Deselect the lettering by clicking on the design screen outside 
the black selection handles. 

• In the Object Properties box, click inside the white box; type in 
Embroidery; press Enter.  

• Type in 8, then Enter; then type in Software.  
• Enter places each segment on a new line. 
• For the font, choose London.  
• Change the height of the lettering to .5”. The value converts to 

the comparable metric value if your software is set for metric. 
• Select the Predefined Baseline.  
• Click Apply. 
• Click on the intersection of a grid and drag 3 grid squares to 

the right. Click at the perimeter of the circle.  
• Press Enter to generate the lettering. 
• While this lettering is all selected, move as desired to the right 

of the word, BERNINA. 

Lesson covers: 
♦  Changing background color 
♦  Ways to add lettering 
♦  Baselines 
♦  View Grid 
♦  Deselecting 

 

Lettering can be added in three ways. 
1. Left mouse click on the Lettering 

icon and type directly on the de-
sign screen following the prompts 
in the lower left corner.  

2. Right click on the Lettering icon to 
open the Lettering Object Proper-
ties window. Type the words in the 
window. Click OK.  

3. Press “A” on the keyboard to open 
the Lettering Object Properties 
window. Type the words in the 
window. Click OK. 

 

If you wish to make the lettering form 
an oval shape, three clicks are neces-
sary. Click first in the center, then to 
the right to set one dimension of the 
oval shape, then drag the mouse 
down and click again to set the next 
dimension of the oval shape. Press 
Enter to activate.  

Notes: 
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• Deselect the words; then select the 8. 
• In the Object Properties dialog box, type in 1” for the Height. 
• Click OK. OK closes the Object Properties dialog box.  

 

Working with Baselines:  Any Shape Baseline 

• Press the A key on your keyboard.  
• Enter “best of the best” in the dialog box. 
• Enter .5” or 12.7 mm in the Height box. 
• Click in the Font drop-down window and type an A; then L. the 

software scrolls to the Alice font. Press Enter to select this font.  
• Select the Any Shape baseline.  
• Select The Left Justification. 
• Click OK. 
• Follow the prompts on the status bar to form a shaped line that 

the lettering will follow. Place this below Embroidery Software 8. 
• Begin with a left click, follow with three right clicks, 

and finish with a left click (see the line at the right). 
• Press Enter to generate the lettering.  
• If letters need to be kerned (spaced), review the 

information in the Lettering Basics exercise.  
• Save the file. Close the file.  
 

 

Additional Notes: 
 

There are two other baseline possibilities, one is Circle Clockwise; 
the other is Circle Counterclockwise.  
 

To enter this type of baseline, select Circle Clockwise or Circle 
Counterclockwise after typing the word in the Lettering Object 
Properties dialog box. Click OK; then click in the center to place 
the circle; then drag to the right and click again. Press Enter to acti-
vate the lettering.  
 

Circle Clockwise will place the lettering above the circle; while Cir-
cle Counterclockwise will place the lettering below the circle.  
 

You may edit these types of baselines by changing the Baseline 
Radius values in Object Properties. The higher the value, the less 
arced the circle.  
 

To make the lettering form an oval shape, three clicks are neces-
sary, click in the center, then to the right to set the perimeter, then 
drag your mouse down and click again.   

Notes: 
 

 

 

When creating the Any Shape base-
line, left mouse click to create 
straight lines, right mouse click to  
create curves in the line. To elimi-
nate a point just created, use the 
backspace key. 
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Editing Overview 

Open a Design File 

• Click on New Blank Design.  
• Select Insert Embroidery. 
• Navigate to Libraries> Embroidery> BERNINA 8 Embroidery> 

Animals & Bugs. Select WP099. Click Open. 
 

Adding an Article  
• Select Design> Background.  
• Place a radio dot in front of Factory Article.  
• In the drop down box, select Kids> T-shirt> Girls Short Sleeves 

(Front). 
• From the Color drop down, choose Sky Blue (6 over; 4 down). 

Click OK. 
 

Creating Duplicates 

• Click on Show Artistic View or select T on the keyboard to toggle 
the view between Artistic View and Design View. 

• Make sure you are viewing the design in Design View. 
• Select the design. Notice how the design turns pink. 
• Click Copy to place a copy of the design on the computer’s clip-

board. 
• Click Paste to generate a copy of the design. 
• While the duplicate is selected, click Mirror X. 

 Drag the duplicate to the left and below the original.  
 Click on the selected bird to change the control handles 

from black squares to outlined squares.  
 Click on a corner outlined square and drag to the left to ro-

tate the selected bird 15º. Notice the flag that appears as 
you rotate, indicating the degree of rotation. 

 

Re-coloring the Design 

• While the copy is selected, click on Color Wheel.  
• The default Color Scheme is Harmonious.  
• Select various nodes and drag the nodes to new positions to re-

color the design as you wish.  
• Click OK if you like the way it was re-colored or click Cancel to 

return to the original colors.  
 

Changing Stitch Types  
• Deselect the bird. While holding the Alt key, click on the head of 

the original bird. Zoom in with your mouse wheel to make it easi-
er to select.  

• Change to Artistic View by clicking on the Show Artistic View 
icon. Notice that the head is no longer pink, but the boxes still 
appear around the selected object. 

• Click on Show Artistic View again to change to Design View. 

Notes: 

Lesson covers: 
♦ Adding an article 
♦  Mirror, copy, paste, & rotate  
♦  Combining designs 
♦ Color Wheel 
♦ Changing stitch types 
♦ Remove Overlap 
♦ Reshape of objects 
♦ Changing stitch angles 
♦ Adding a Guideline 
♦ Measurement Tool 
♦ Stitch Player 
 
Add the Library Folder to Win-
dows 8 .1& 10:  After selecting 
Insert Embroidery, right click on the 
left side of the dialog box in an empty 
space. Select Show Libraries. Now 
the same file path can be used to 
find designs. 
 
Rotating: 
Another option for rotat-
ing is to input the degree 
of rotation in the Rotate box.  
 

The Alt key will let you select piec-
es and parts of a grouped design, 
without ungrouping. An alternative is 
to open the Arrange Toolbox and 
click on Ungroup or right click on the 
object and select Ungroup.  
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• Double click on the selected object to open Object Properties.  
• Place a radio dot in Step Pattern #6 and select Apply. 
• Hold the Alt key and select the copied bird’s lower wing. 
• Click on the drop down arrow next to Fill Type in the dialog box 

and select the Fancy. 
• Click on the Pattern drop down arrow and select 179 Wild. Click 

Apply. Deselect.  
• Hold the Alt and Ctrl keys and click on the copied bird’s outlined 

tail feathers (triple stitch swirls). Zoom in. 
• Change the stitch length in Object Properties to 2.5 mm. Click 

OK.  
 

Inserting Designs & Remove Overlap 

• Select Insert Embroidery. 
• Select BERNINA 8 Embroidery at the top of the dialog box. Select 

Alphabets & Monograms Folder; open the folder.  
• Select Gilded Silver 3. Click on Open.  
• Click on the decorative scroll and place it on the copied bird at the 

bottom of the wing over the filled tail feathers. 
• While the scroll is selected, click on Remove Overlaps in the Edit 

Toolbox. (Use scroll arrows to the right of the toolbox). 
• Change the color of the scroll by clicking on a color chip in the 

Color Palette while the scroll is selected.  
 

Reshape  
• While holding the Alt key, click on the original bird’s 

outlined swirl at the top of the head.  
• Right click and select Zoom to Selected.  
• Select Reshape.  
• There are two outlines that can be moved and re-

shaped. See notes at right for information about re-
shaping objects.  

• Click on the control points and move to reshape the 
swirled outline similar to the one shown. 

• Select the Zoom icon and right click on screen to 
zoom out. 

• In the Zoom Toolbar, select To Fit. 
• Press Esc.  

 

Changing Stitch Angles 

• Select the Select tool. Hold the Alt key and select the copied 
bird’s longest filled tail feather.  

• Select Reshape. 
• Click and hold on one of the peach-colored squares connected by 

a line. This shows the stitch angle of the selected object. 
• Click and drag until the flag shows 120º. Release the mouse and 

the stitches are automatically updated. 
• Select Esc to deactivate Reshape.  

Notes: 
Apply keeps the dialog box open so 
additional changes can be made 
while OK will close the dialog box.  
. 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Reshape:  
Click and drag to move points and 
reshape the boundary of the object. 
Right or left click on the boundary 
outline to add control points. Select a 
point and press Delete to eliminate a 
point. To change the type of control 
point, select the point and press the 
spacebar. 
 

 

 

To change the angle of the stitches, 
click on one end of the angle bar and 
drag the orange square to a new 
location.  
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Placing the Finished Design 

• Select Zoom to Article in the Zoom Toolbar. 
• Make sure you are in Design View, not Artistic View.  
• Select Edit> Select All. 
• Click on the selected design and move it on the T shirt to the desired 

location. 
• Hide the hoop and grid if visible by clicking on Show Hoop & Show Grid. 
• Select M on the keyboard (or View> Measure) to measure the distance 

from the neck/ shoulder seam to the + sign in the center of the design. 
Click at the neckline and drag to the + sign. Record the distance. 

• Select Esc.  
 

 

 

 

 

 

 

 

 

 

Adding a Guideline 

• Activate Show Rulers and Guidelines if the rulers are not visible.  
• Add a vertical guideline by clicking close to the 0 on the horizontal ruler 

across the top of the design screen. 
• Double click on the yellow triangle at the top of the guideline. 
• Input 0 in the dialog box that opens. Click OK.   
• Select M on the keyboard to measure the horizontal distance from the 

guideline to the + sign in the center of the design. Record the distance. 
• Press Esc to deactivate the tool.  

 

Previewing the Finished Design 

• Select Stitch Player.  
 The design begins to stitch on the screen.  
 Click on Pause to stop. 
 Press Play Forward to resume.  
 

 

 Click and drag on the slider to change the speed.  
 Click and drag on the slider in the color bar to pass by colors you 

don’t want to see stitch out.  
 Beginning will take the redraw back to the beginning.  
 Previous Color and Next Color can be used as a quick way to view 

the stitch out by color.   
 End will end the process. 
 Stop will end the process and close Stitch Player. You can also 

click on Stitch Player will close Stitch Player. 
 

• Select File> Save As.  
• Name the file, Editing Overview. Select Save. Close the file.  

Notes: 
Use the recorded measure-
ments to place a crosshair on 
the T shirt that represents the 
location of the center of the 
design. Place the T shirt on 
the hoop so that the mark is 
in the approximate center of 
the hoop.  
 

When the design is sent to 
the machine, the needle will 
move to the center of the 
hoop. You may use your 
Move Motif icon on the ma-
chine to move the design as 
needed to align with the mark 
on the T shirt. .  
 

 
 
 
 
 
 
 
 
 
Articles should be deleted 
from designs before sending 
to an artista 200 or 730. 
 

To delete, place a radio dot in 
front of custom. Select None 
from the drop down menu. 
Click OK.  
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Monogramming 

Selecting the Monogram  
• Select New Blank Design.  
• In the Digitize Toolbox, select Monogramming. 
• A Monogramming Docker opens on the right side of your 

screen. The Designs Tab is selected. 
• There are 23 styles of quick monograms available with 

different options.  
• The first 23 have a border, ornament, and lettering; the 

next 23 have a border and lettering, and the last 23 have 
only lettering.  

• Choose Style18bo. 
• It automatically appears with border, ornaments, and 

letters on the design screen.  
 

Editing the Monogram  
• Click on the Letters Tab of the Monogramming Docker. 
• In the box, highlight ABC and type your initials in the box.  
• Change the font by clicking on the drop-down arrow next 

to Font to choose your new lettering.  
• Choose Medley. 
• The monogram automatically updates.  
• At this point, you could save the monogram if you liked the 

ornaments and border that are part of the default design, 
but you can also edit this monogram further.  

 

 

 

 

 

 

 

Editing the Ornaments  
• Click on the Ornaments Tab of the Monogramming docker. 
• Make sure the monogram is selected. 
• The current monogram ornament is shown in the display.  
• Click on Change to change the ornament.  
• You can choose from Patterns or Design. 
• Select From Design. 
• In the Decorative Accents folder, Choose NZ943.  
• Click on Open. The ornament is updated.  
• Notice that the new ornament takes on the color and the 

properties of the original ornament.  

Notes: 

Lesson covers: 
♦  Creating Monograms from Tem-

plates 
♦  Kerning letters in monograms 
♦  Break Apart for monograms 
♦  Cycle Used Colors 
♦  Measurement Tool 
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Editing Advanced Settings 

• To change the size of the ornament, click on Advanced in 
the Monogramming Docker. 

• Change the Width to .75 inches. 
• Press Enter. 
• For Layout Style, select Cycle from the drop-down choices. 
• Change the Rotate value to 90°. 
• Change the Margin to 0.4 inches.  
• Press Enter.  
 

 

 

 

 

 

 

 

 

 

 

 

 

Editing Borders 

• Make sure that the monogram is selected.  
• Select the Borders tab. 
• Select Add. 
• Select the first border in the Monogramming docker box. 
• Place a dot by Fill Type. 
• Click on the drop-down arrow for Fill Type and select 

Lacework.  
• Select the second border in the docker box.  
• Change the Offset to .06 inches. Press Enter. 
• Close the Monogramming Docker by clicking on the x in 

the upper right corner. 
• Select File> Save As and name the file, Monogram.  

Notes: 

 

 

 

 

 

 

 

 

 

You can add up to four borders of 
the same shape to a monogram de-
sign. 
 

The screen automatically resizes to 
show the total monogram when the 
border is added.  

 

Use Outline and Fill tool buttons to 
change outline or fill stitch type for 
selected borders. 
 

Stitch Properties of the Pattern Fill 
can be changed if desired in Object 
Properties.  
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Open a Design File 

• Click on New Blank File to refresh the screen.  
• Click on Insert Embroidery. 
• From Libraries> Embroidery> BERNINA Embroidery 8> Decora-

tive Accents, select NA471. 
• Click Open. 
 

Deleting Designs .  
• Right click on the design and select Ungroup. 
• Select the Polygon Select icon. 
• Click around the shape of the design, including all but one of the 

blue swirl designs along the outside of the flower.  
• Press Enter and allow the software to close the shape. 
• Press Delete on the keyboard.  
• This leaves the single design element shown at the right.  
 

Grouping Designs 

• Select Edit> Select All or Ctrl + A on the keyboard. 
• Right click and select Group.  
 

Mirror Merge Horizontal   
• Open the Mirror Merge Toolbox. Select the design. 
• Select Mirror-Merge Horizontal. 
• Move the mouse onto the design screen to see a shadow copy 

of the design. 
• When you see a configuration that you like, click on the screen 

to set the stitches. Make sure the designs do not overlap. 
 

Stitch Sequence  
• Open Color Film if it is not open.  
• Notice there are unnecessary color changes.  
• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• Colors are combined to decrease the number of thread chang-

es.  
• Save the file as Mirror-Merge Horizontal.  
• Select Undo twice to leave the single design.  

 

Mirror Merge Vertical 
• Select the design by clicking on it. 
• Select Mirror-Merge Vertical. 
• Move the mouse to form a shadow copy of the design. 
• When you see a combination that you like, click on the screen to 

set the stitches. 
• Once again, make sure that the designs do not overlap.  

Notes: 

Lesson covers: 
♦ Polygon Select 
♦ Group/Ungroup 
♦ Deleting Objects 
♦ Mirror Merge tools 
♦ Optimizing Color Changes 

♦ Measurement tool  
 

To use Polygon Select, you do not 
need to click close to the object ex-
cept in areas where the objects are 
very close to other objects. Zoom in 
to increase your accuracy. Let the 
software close the selection line by 
pressing Enter.  

 

 

 

 

 

 

 

 

 

 

 

Optimize Color Changes will com-
bine colors that can be combined, 
but will not re-sequence colors that 
overlap and have to be stitched in a 
certain order.  

Mirror Merge Tools 
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• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• Save the file as Mirror-Merge Vertical.  
• Select Undo twice. 

 

Mirror Merge Horizontal & Vertical   
• Select the design.  
• Select Mirror-Merge Horizontal & Vertical. 
• Move the mouse to form shadow copies of the design. 
• When you see a combination that you like, click on the 

screen to set the stitches. 
• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• The status bar will give you the height and the width of the designs, 

but if you need another measurement, you can use the measurement 
tool in the software. 

• Select M on the keyboard. 
• Click at the corner of the design and drag to the opposite corner to 

measure the diagonal measurement of this design.  
• Press Esc to deactivate the tool. 
• Save the file as Mirror-Merge Horizontal & Vertical.  
• Select Undo twice. 
 

Wreath 

• Select the design. 
• Click on the Wreath icon and change the number of 

repeats to 5 in the Mirror-Merge Settings floating dia-
log box. This is the last value box as shown at the 
right. 

• Move the mouse and rotate the objects until you see a 
combination that you like. 

• Click to set the design.  
• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• Select File> Save As and name the file, Mirror 

Merge Wreath. 
• Select Undo twice. 

 

Mirror Alternate 

• Select the design. 
• Click on the Wreath icon; change the repeats to 8. 
• When the number is even, then the Mirror Alternate 

icon next to the number of points becomes highlight-
ed. 

• Select it and rotate the mouse until you see a combi-
nation you like. 

• Click on the screen to set the design.  
• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• Select File> Save As and name the design Mirror Merge-Mirror Alter-

nate. 
• Don’t close the design.  

Notes: 
 

 
 
 
 
 
 

 

You can also access this tool 
through the View Menu. 
The Wreath tool will work with 
even or odd numbers and 
places the repeats in a cyclical 
form; Mirror Alternate works 
only with an even number and 
mirrors the designs.  
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Multiple Wreaths 

• You can also make a wreath of a wreath or mirror alternate by select-
ing the original and applying another wreath or mirror alternate. 

• Select Edit> Select All.  
• Select Wreath.  
• Change the number of wreaths to 6. 
• Move the mouse and rotate the objects until you see a combination 

that you like. 
• Click to set the design.  
• Notice in Color Film that the colors don’t need to be combined.  
• Right click on Show Hoop. 
• Select BERNINA 8 Series, BERNINA Jumbo Hoop, and the #26 Foot.  
• Click OK.  
• Select File> Save As and name the file, Mirror Merge-Multiple 

Wreaths. 
• Select Undo four times or until you have the single design.  
 

 

 

Array  
• Select the design.  
• In the Mirror Merge Toolbox, select Array while the 

design is selected.  
• In the Mirror-Merge Settings, select 6 in rows and 4 in 

columns from the drop-down choices.  
• Move the mouse to form shadow copies of the design. 
• When you see a combination that you like, click on the 

screen to set the stitches. 
• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• Select File> Save As and name the design Mirror Merge

-Array. 
• Select Undo twice. 
 

 

 

Reflect 
• Select the design. 
• In the Mirror Merge Toolbox, select Reflect while the 

design is selected.  
• In the Mirror-Merge Settings, select 6 in rows and 4 in 

columns as you did for Array.  
• Move the mouse to form shadow copies of the design. 
• When you see a combination that you like, click on the 

screen to set the stitches. 
• Select Design> Optimize Color Changes. 
• In the dialog box that opens, select OK. 
• Select File> Save As and name the design Reflect. 

 

Notes: 
 
 

 

 

 

 

 

 

 

 

 

 

 

 

Array will orient the designs in 
the same direction; Reflect 
mirror images the design sets. 
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True Type Fonts 

You can create embroidered lettering from fonts that are installed on 
your computer. These are known as TrueType or Open Type fonts.  
 

IMPORTANT TIP: Remember that some TrueType & Open Type fonts 
may not be suitable for embroidery. Experiment with the fonts and set-
tings to find one that works for your creation.  
 

 

 

Creating Lettering from True Type or Open Type Fonts 

• Select the New Blank Design icon.  
• Press A on your keyboard to open Lettering Object Properties. box.  
• Type BERNINA in the text box.  
• Place a dot in front of True Type in the Type section of Object Prop-

erties. The Font choices will only list True Type fonts.  
• Select Block for the Group. 
• Click on the drop-down arrow by the fonts and select a Block True 

Type font of your choice. Only Block style alphabets will be shown. 
• Change Height to 20 mm (If U.S. is selected for Measurement 

Units, add mm after the number 20).  
• Click OK; click on the screen to generate the lettering.  
• While the lettering is selected, click on Color 5, Red in the Color 

Palette Toolbar. 
• Experiment with additional fonts, adding them as outlined above.  
• Select File> Save As and name the file True Type Fonts. 
• Close the file. 

 

Notes: 
 
Lesson covers: 
♦ Using Open & True Type 

fonts 
♦ Auto Kerning 

 
 

 

 

 

 

Look for fonts that don’t have 
thick and thin areas for suc-
cessful stitching.  
 

 

 

If the selected font can be Auto 
Kerned, place a check mark in 
front of Auto Kerning in the 
Object Properties dialog box. If 
the font has not been coded in 
this way, the option will be 
grayed out. Auto Kerning 
respaces the letters within the 
word.  
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Introduction 

 

• There are several methods in Software 8 to automatically convert pictures to stitches. All meth-
ods begin with a bitmap or vector image that is converted into stitches.  

 

• Auto-Digitize, Magic Wand, PhotoSnap, and Color PhotoStitch all work with bitmap images, 
those images that have pixels (small squares) of colors.  

 

• Convert Artwork to Embroidery is found in Artwork Canvas and usually begins with a vector im-
age, an image that is mathematically drawn; but the process can also be used on bitmaps.  

 

• The success of automatic digitizing is dependent on the clarity of the bitmap that is used in 
the process. Some bitmaps may need to be opened in Corel PHOTO-PAINT to clean up the 
artwork before processing. This is done by selecting the bitmap and clicking on Edit Artwork 
in Artwork Canvas. 

 

 

 

Methods of Automatic Conversion: 
 

Auto-Digitize will convert the entire picture to stitches, which can then be ed-
ited. The stitching sequence is determined by the software. Outlines and borders 
can be added to the picture in the process of automatic digitizing. Black and white 
pictures or colored images with or without outlines can be processed in Auto-

Digitize. The image must be processed before it is converted to stitches. 
 

Instant Auto-Digitize turns an image into stitches even if it hasn’t been pre-

processed. This method is best done on simple images.  
 

The Magic Wand converts one part of the picture at a time to stitches. Images are 
processed first as with Auto-Digitize; but stitch types and properties can be pre-

selected or they can be edited later. Color is determined by the color of the bitmap. 
You determine the order of stitching by the order you select the objects for convert-
ing to stitches.  
 

Magic Wand with Block Digitizing is used to convert narrow column artwork 
shapes to a satin stitch with multiple angles. Images must be processed first before 
applying this technique.  
 

Magic Wand Fill Without Holes is used to convert artwork to step fill, but any 
objects within the shapes are ignored so that only the outside borders of the ob-
jects are used to fill with stitches. Images must be processed first before applying 
this technique.  
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Introduction Continued 

 

Magic Wand Centerline creates run stitches in the middle of the selected ob-
jects and applies a double run to these objects. These images must also be pro-
cessed before stitches are added.  
 

PhotoSnap converts color or black and white photos and pictures to one col-
or designs and creates a tapestry-effect. You can then edit the design resolution 
and the angle of the stitch. The stitches are called Photo Satin and have thick and 
thin lines based on the contrast of the image.  
 

Color PhotoStitch automatically turns photographs and bitmap artwork into 
multi-colored embroidery. Sepia or grayscale effects can also be created.  
 

Convert Artwork to Embroidery converts vector images and text to stitches. 
This icon is found in Artwork Canvas. The images are generally converted to 45º 
angle step fills just like Auto-Digitize. This icon can also be used to convert bitmaps 
to stitches. The software determines the order of the stitching. Types of fills, color, 
and stitch sequence can also be edited after conversion.  
 

 

Other Icons in the Auto-Digitize Toolbox: 
 

 Insert Artwork appears as an icon in the General toolbar as well as in the Auto-

Digitize Toolbox. Using either icon will open a dialog box so that a bitmap can be insert-
ed into the design screen.  

 

 Crop Background opens several options for cropping a bitmap image. By clicking 
and dragging on the image, you will omit parts of the image, leaving the selected 
cropped shape. With the Any Shape Crop tool (first one shown below), you can select 
the area you want by right and left clicking around the image.  

 

 

 

 

 Adjust opens a dialog box so that an image can be edited. Sepia or Gray scale can 
be applied and the image can be adjusted for lightness and contrast.   

   

 Touch Up Bitmap Artwork opens the image in your chosen program—Paint, Corel 
PHOTO-PAINT, or Paint Shop Pro (if you have the program on your computer). The pro-
gram used is selected in Settings> Options. Paint is the default program. 

 

 Matching Method opens a dialog box so you can choose how to match the bitmap 
colors to thread chart colors or to palette colors.  
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Adding a Library to File Explorer 
 

 

Windows 8.1 and 10 do not have the Library Folder listed in File Explorer. On page 20 
of My BERNINA Mastery Part 1, instructions were given to add the Library folder to the 
Insert Embroidery dialog box. This makes the built-in embroidery files in Software 8 
available through Libraries for Windows 8.1 & 10. 
 

This process doesn’t automatically add the BERNINA 8 picture folder to the library. To 
make the pictures accessible through the library, follow these instructions:   

 

1. Open Insert Artwork. 
2. Navigate to C:  Users> Public> Public Pictures. 
3. Right click on the BERNINA 8 Pictures folder.  
4. Select Copy. 
5. Select Libraries> Pictures on the left side of the Insert Artwork dialog box.  
6. Right click on the right side of the dialog box and select Paste.  
7. Now BERNINA 8 Pictures are easily found in the Libraries folder.   
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you prefer, you can Create a shortcut instead of copying; then move the shortcut to 
the Libraries folder. 
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Auto-Digitize 

Open a New File/Blank File 

• Click on the New Blank Design icon or select File> New. 

 

Loading and Processing the Artwork 

• Select Insert Artwork. 
• Navigate to the Artwork Folder (Libraries> Pictures> BERNINA 

8 Pictures> Artwork) select the Fish.wmf.  
• Select Open.  
• While the picture is selected, click on the Auto-Digitize icon in 

the Auto-Digitize Toolbox.  
• In the Bitmap Artwork Preparation dialog box, click on the drop-

down arrow to change the number of colors in Reduce Colors to 
7. Notice that the software changed the pink wavy lines in the 
fish to lavender.  

• Click Undo in the dialog box to bring back the color.  
• Select the dark purple color chip in the dialog box.  
• Click and hold on Locate. The software will show you where that 

color is located.  
• Hold the Ctrl key and select the black color chip to add the se-

lection to the dark purple. Select Merge. The purple eyelashes 
are now black. 

• You now have seven colors, but they are colors you have cho-
sen to keep.  

• Click OK.  

 

Auto-Digitize Dialog Box 

• In the Auto Digitize dialog box that opens, click on the drop-

down arrow by Fill next to the white color bar and choose Omit.  
• Click OK in the dialog box. 
• Click on the Bitmaps icon to hide the graphic.  
• In the Zoom Toolbar, select To Fit.  
• Deselect the design.  

 

Editing Auto Digitized Objects 

• An auto digitized object will be much more interesting, if the de-
sign is edited. 

• Select T on your keyboard to toggle to Design View.  
• Click on the largest bubble to select it. 
• The medium sized bubble is also selected.  
• Select Break Apart in the Edit Toolbox. 
• Reselect the large bubble; then right click on the Satin Fill icon. 
• In Object Properties, place a radio dot in front of Satin Special.  

 This stitch places random needle penetrations while main-
taining the smoothness of a satin stitch.  

 It is a stitch to use when you want to apply a satin stitch to 
a large area where long floats could snag.  

 Click OK.  

 

Lesson covers: 
♦ Auto Digitizing colored  art-

work with outlines  
♦ Editing Auto Digitized objects 
♦  Applying Satin Special  
♦  Changing Pull Compensation 
 

 

A number of different graphic file 
formats may be used with and are 
included in BERNINA Embroidery 
Software 8. 
 

With Auto Digitizing, all stitches are 
the same step #1 fill with a 45º 
stitch angle. 
 

Note for Stitch Details:  
Satin Lines create an even satin 
stitch while Satin follows the shape 
of the object.  
 

 

Tip :Watch the lower left corner of 
the status bar for next steps. 
 

 
 

Notes: 
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• Select the medium size bubble. 
• Click on the Satin Fill icon.  

 

Editing Continued 

• Double click on the front part of the yellow fish body to open Ob-
ject Properties. 

• Place a radio dot in Step Fill # 2.  
• Click Apply.  
• Select the back part of the yellow fish body. 
• Select the Stitch Angle Tab.  
• Enter 90º in the value tab. 
• Select Apply. 

 

Changing Pull Compensation 

• Select Edit> Select All.  
• Select the Effects button at the bottom of Object Properties dia-

log box.  
• Select the Others Tab. 
• Change the Pull Compensation value to 0.40 mm. 
• Click OK.  

 

Saving the File 

• Select T on the keyboard to see view the design in Artistic View. 
• Select File> Save As and name the design Auto Digitize.  
• Save the file. 
• Close the file.  

 

 

 

 

 

Notes: 
There are 30 different types of 
Step Fills in the software. Refer to 
the Appendices in the Reference 
Manual for pictures of the different 
types of Step and Fancy Fills.  
 

Apply will make the change to a 
stitch and keep the dialog box 
open. OK will make the change 
and close the dialog box. When 
you have several changes to 
make, use Apply.  
 
 
 
 
Always change the Pull Compen-
sation of Auto Digitized objects to 
0.40 mm. 
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Instant Auto-Digitize 

Getting Started 

• Select New Blank Design. 
• Select Insert Artwork. 
• Navigate to the location of the Artwork folder:  Libraries> Pic-

tures> BERNINA 8 Pictures> Artwork. 
• Select Sewing Basket.wmf. 
• Select Open. 

 

Auto Digitize the Picture 

• Open the Auto Digitize Toolbox. 
• With the picture selected, select Instant Auto-Digitize from the 

Auto Digitize Toolbox. 
• Select Bitmaps to hide the bitmap. 

 

Editing the Design:  Elastic Fancy Fill 
• Deselect; then select the basket base. 
• Right click on the Fancy Fill icon in the Stitch Toolbar to 

change the step fill to a fancy fill and to open Object Properties. 
• Select one of the basket handles. 
• Select Effects in the lower left corner of the Object Properties 

box. 
• Select the Elastic Fancy Fill tab. 
• Place a check mark by Elastic Fancy Fill. 
• Place a dot in front of Single Row, with Scaling. 
• Notice that the preview updates to show how this effect will 

look. 
• Select Apply. 
• Repeat these steps for the other side of the handle, but select 

OK to close Object Properties. 
 

Editing the Design Continued 

• Double click on the tomato pin cushion. This opens Object 
Properties. 

• Place a dot in front of Step Fill # 28. Notice the realistic preview 
of the fill stitch. 

• Click Apply. 
• Select the blue area of the ball of yarn that was converted to a 

satin stitch. 
• Select Step from the drop-down list of Fill Type in Object Prop-

erties dialog box. 
• Click OK. 
• Select Ctrl + A.  
• Click on Effects. Go to the Others Tab. Change the Pull Com-

pensation to 0.40 mm. Click OK.  
• Select File> Save As and name the file Instant Auto Digitize. 

 
 
 
 
 
 
 
 
 
 

Lesson covers: 
♦ Instant Auto Digitize 
♦ Editing Auto Digitized objects 
♦  Applying Elastic Fancy Fill  
♦  Changing Pull Compensation 
 

 

You can click on a picture and 
instantly have stitches! 
 

Elastic Fancy Fill stitches can be 
applied to areas of satin fill. You 
have four types of elastic fills—you 
can choose between single and 
multiple rows and with scaling or 
without scaling. 

Notes: 
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Magic Wand 

Open a New File/Blank File 

• Click on the New icon or select File > New. 
• Right click on Show Hoop.  

 Choose the BERNINA 7 series from the drop-down list. 
 Select BERNINA Large Oval Hoop, 255 x 145 from the Hoop 

choices. Select Foot #26. 
 Check Show Hoop. Click OK. 

• Select Insert Artwork.  
• Navigate to the BERNINA 8 Picture folder> Artwork. 
• Select Cherries.wmf. Click on Open. 
• Hold the Shift key and click on a corner resizing handle and in-

crease the size of the picture to about 120%.  
• Select Zoom> To Fit in the Zoom Toolbar. 

 

Prepare Outlined Image 

• In the Auto-Digitize Toolbox, select Magic Wand. 
• Click on the picture.   
• Place a radio dot in front of Cartoon Processing.  
• Drag the slider control to the right until part of the picture turns 

black. 
• Use the left arrow key on your keyboard and press until the pic-

ture returns to its normal colors. This process sharpens the out-
lines. Click OK. 
 

My Threads Docker 
• Click on My Threads Docker.  
• Click on Match All in the Thread Docker. This converts the Color 

Palette color chips to Isacord thread colors, the default thread col-
or chart.  

• Magic Wand matches the bitmap color to the closest match of 
Isacord thread. You may also choose other thread charts to match 
colors by clicking on My Thread Charts to select other brands.   

 

 

Digitizing with Magic Wand:  Digitizing Fills 

• The Step Fill icon is automatically selected by default.  
• Select the Satin Fill from the Stitch Toolbar. 
• Click inside the stem that is positioned behind the leaves. 
• Select the Step Fill. 
• Click inside each leaf to add fill stitches. 
• Right click on the Fancy Fill icon.  
• In Object Properties, in the Pattern drop-down, select 046, Crazy. 

Click on OK. 
• Click inside each cherry.   
• Select the Step Fill. 
• Select the Zoom icon and click and drag a bounding box to zoom 

in on the white highlight of one of the cherries.  
• Click inside the highlight to set the stitches.  
 

Lesson covers: 
♦ Increasing the size of an im-

age 
♦ Magic Wand Digitizing 
♦ My Threads Docker 
♦ Adding outlines with the Mag-

ic Wand 
♦ Overview Window 
♦ Adding multiple stitch angles 

to objects  
♦ Changing Pull Compensation 

 

 

 

Holding the Shift key while resizing 
resizes the picture from the center. 
 

Create dimension by digitizing the 
objects from background to fore-
ground 

 

 

 

 

 

 

 

 

 

Zooming in helps to select tiny are-
as.  

Notes: 
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• Open the Overview Window. Select the Zoom icon in the Over-
view Window and click and drag around the other white highlights 
in the Overview Window. Click the area on the design screen.   

• Press 0 on the keyboard to show the design full screen.  

 

Adding  Outlines 

• Right click within each object to add an outline. Click in the order 
that you added fill stitches (stem, leaves, cherries, highlights).  

• A single outline is added in a color to match the object.  
• Select the Triple Outline icon.  
• Right click in the white area of the picture to add a triple-stitched 

frame around the picture.  
• Notice that the outline is added around the frame as well as 

around all the objects within the frame. 
• Select Undo.  

 

Editing the Stitch Type 

• Press Esc. The stitch type can be pre-selected before applying 
Magic Wand to the object or it can be changed after stitches 
have been added. 

• Select the white highlighted areas of the cherry in Color Film. 
• Click on Satin Fill.  

 

Changing Pull Compensation 

• Select the sailboat picture in Color Film.  
• Press the Delete key to delete the picture from the design. 
• Select Edit> Select All.  
• Click on the Effects icon. 

 Select the Others tab. 
 Change the Pull Compensation to 0.40 mm.  
 Click OK.   

 

Editing the Stem   
• Deselect; then select the satin stem. 
• Switch to Design View by pressing T on the keyboard.  
• Notice the long satin floats on the left stem.  
• Open the Edit Toolbox. Select Add Stitch Angles.  
• Using two clicks, click across the stem to set multiple angles in 

the fill. Move to another location and set another guide with two 
clicks. See the illustration as a guide to place the clicks.  

• Press Enter to activate the change.  
• Reshape is automatically activated with Enter. The angles can be 

edited if necessary by clicking and dragging on the peach 
squares to change the angles as needed. Press Esc. 

• In Color Film, select the green outline of the stem & leaves. Se-
lect Back 1 Color twice to combine the green colors.   

• Select the red outlines in Color Film. Click on Back 1 Color. 
• Select File> Save As and name the file Magic Wand.   
• Close the file.  

Notes: 
To add a border around the picture 
that doesn’t add another border 
around the design, you must either 
select a picture where black out-
lines of the design do not touch the 
black outline of the picture or digit-
ize a frame with Manual Digitizing 
tools of the software. Another op-
tion is to use the Auto Digitize in-
stead of Magic Wand to add a bor-
der. 
 

 

The stem will not successfully 
stitch because the width of the sat-
in stitch is too wide, so it must be 
edited.  



©2018 BERNINA of America, Inc.                                

 

Permission granted to copy and distribute in original form only. Content may not 
be altered or used in any other form or under any other branding.   

10 

 

Magic Wand Block Digitizing 

Open the Artwork 

• Select New Blank Design.  
• Select Insert Artwork. 
• Navigate to Libraries> Pictures> BERNINA 8 Pictures> Artwork. 
• Open A_East_005.jpg. 
• Open Color Film. There is now a placeholder for the artwork in 

Color Film.  
• The placeholder is a Sailboat when Show Objects is deactivated 

in Color Film. 
• Click on Show Objects. When this is activated in Color Film, the 

picture will show as the actual inserted artwork.  
• Deactivate Show Objects by clicking on it again.  

 

Process the Artwork 

• Open the Auto-Digitize Toolbox. 
• Select Magic Wand Block Digitizing. 
• Click on the picture. 
• In the Bitmap Artwork Preparation dialog box, under Processing 

Options, reduce the number of colors to four. 
• Click OK. 
• Select Zoom to Fit from the Zoom Toolbar. 
• Click on each colored area of the picture to add satin stitches. 
• Click on the green areas first; then the brown areas; and then the 

pink areas. The order you click determines the stitch order of the 
design. 

• Press Esc to deactivate the tool. 
 

Editing the Design 

• Because Magic Wand matches the color of the threads to the 
bitmap color, you may want to do some editing of the colors after 
creating the design. 

• Select Pick Color. The mouse turns into an eyedropper. 
• Click on the green stitches in the design. The mouse is now a 

paint bucket.  
• Click on the brown stitches to change them to green. 
• Press Esc to deactivate the tool.  
• Select Edit> Select All.  
• Open Effects. Select the Others tab.  
• Change the Pull Compensation to 0.40 mm. Click OK.  
 

 

Final Step 

• In Color Film, move colors if needed so that there are only two 
color chips in Color Film. Click on Back 1 Color to move the col-
ors so they will combine.  

• Select File> Save As and name the file Magic Wand Block Digit-
izing. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Lesson covers: 
♦ Magic Wand with Block Digitiz-

ing 
♦ Placeholder for Artwork in 

Color Film 
♦ Change colors with the Color 

Pick tool  
♦  Changing Pull Compensation 
 

 

 

This new Magic Wand option makes 
it easy to create satin stitches that 
have mulitple angles, accomplishing 
multiple tasks with one click! 
 

Look for pictures that have narrow, 
curved pieces. The Magic Wand 
Block Digitizing tool is designed to 
add multiple angle satin stitches to 
these types of pictures.  

Notes: 
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Magic Wand Fill Without Holes 

Open the Artwork 

• Select New Blank Design. 
• Select Insert Artwork. 
• Navigate to Libraries> Pictures> BERNINA 8 Pictures> Artwork. 
• Open A_East_006.jpg. 
 

Processing the Artwork 

• In the Auto-Digitize Toolbox, select Magic Wand Fill Without 
Holes. 

• Click on the artwork. 
• In the Bitmap Artwork Preparation dialog box, click OK. 
• Select To Fit in the Zoom Toolbar (or press the 0 key). 
• Click on each turquoise area of the butterfly. 
• Repeat for the purple sections of the body and the antennae. 
• Press Esc. 
• Open Color Film. 

 

Editing the Design 

• Click on the turquoise color chip in Color Film. 
• Click on the Lacework Fill icon. 
• Deselect the wings. 
• Click on each purple area of the butterfly while holding the Ctrl 

key. 
• Click on the Ripple Fill icon. Press Esc. 
• Click on each antenna while holding the Ctrl key. 
• Click on Backstitch Outline. 
• Click on Bitmaps to hide the picture.  

 

 

Adding Outlines 

• In Color Film, select the butterfly wings. 
• In the Edit Toolbox, select Outlines and Offsets. 
• Place a check mark by Object Outlines. 
• Uncheck Offset Outlines if it is selected. 
• Select the color of the butterfly wings from the drop-down color 

choices. You will find the butterfly colors at the end of the col-
ors in the palette. Select the butterfly wing color. 

• Outlines & Offsets dialog box has been 
updated to include lots of choices of 
Outline stitches. 

• In the drop-down box by type, select 
Backstitch. 

• Click OK. 
• Save the file as, Magic Wand Fill With-

out Holes. Close the file. 

 
 
 
 
 
 
 
 
 
 

Lesson covers: 
♦ Magic Wand Fill Without Holes 

♦ Adding Outlines 

 
Use this tool for complicated pic-
tures you want to simplify. 
 

When Fill Without Holes is used, 
right clicking on the picture will add 
a second fill instead of an outline. 

Notes: 
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Magic Wand Centerline 

Open the Artwork 

• Select New Blank Design. 
• Select Insert Artwork. 
• Navigate to Libraries> Pictures> Artwork> Center-

line. 
• Open Row of Houses. 
  
 

Selecting Hoop 

• Right click on the Show Hoop icon. 
• From the drop-down Machine choices, select BER-

NINA 5 series. 
• Select the BERNINA Mega Hoop.  
• Select Foot #26. 
• Make sure Show Hoop is checked.  
• Click OK. 
 

 

Processing the Artwork 

• In the Auto-Digitize Toolbox, select Magic Wand Centerline. 
• Click on the artwork. 
• In the Bitmap Artwork Preparation dialog box, there are two col-

ors. 
• Click OK. 
• In the Zoom Toolbar, select 1000 from the drop-down choices. 
• Click on the black line. You can right or left click, but make sure 

you click on the line. 
• A double run continuous stitch is applied. 
• Press Esc. 
• Select File> Save As and name the file Magic Wand Centerline. 
• Select Save.  
• Close the file. 
 

 

 
 

 
Lesson covers: 
♦ Magic Wand Centerline 
♦ Auto Start & End  
 

Use this tool for black and white line 
drawn images or colored images 
with a black outline around the im-
age. On multi-colored images, after 
processing the image, zoom in and 
click on the outline that surrounds 
the image. A double run (single out-
line stitch that stitches twice) will be 
added to the outline.  
 

 

For scanned images, it is important 
that the colors be reduced to two 
colors—black and white. You may 
need to edit the pictures in Corel 
PhotoPaint. 

Notes: 
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Color PhotoStitch 

Loading photo: 
• Select New Blank Design.  
• Switch to Artwork Canvas. 
• Select Insert Artwork. 
• Navigate to Libraries > Pictures.  
• Select folder BERNINA 8 Pictures> Artwork> PhotoStitch. 
• Select Cat Face and click on Import.  
• Click on the screen and press Enter to place the graphic. 
 

 

Convert to Color PhotoStitch 

• Switch back to Embroidery Canvas. 
• While image is selected, click on Color PhotoStitch in the Auto-

Digitize Toolbox. 
• An Automatic Resize dialog box opens.  
• If the size of the photo is too large, the photo will be automatical-

ly resized during processing. 
• Click OK in the dialog box that opens.  

 

 

• Click on Adjust to adjust basic lightness and contrast by clicking 
and dragging the sliders to the right. 

• Set Lightness to 3.5 and the Contrast to 10. 
• Confirm with OK. 
• Place a radio dot in front of High under Resolution for the most 

detail and the highest stitch count.  
 

 

 

 

 

 

 

 

 

• Click OK to process the image. 
• Activate Show Artistic View if it is not activated. 
• Deactivate Bitmaps to see the result.  

 
 

 
 
Lesson covers: 
♦ Color PhotoStitch 
♦ Stitch Player 
 

 
For best results, use crisp images 
with well-defined subjects and con-
stantly varying shades. 
 

Use Corel Photo-Paint to touch up 
the image for the full range of ad-
justment techniques. 

Notes: 
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Notes: 
 

 

The Stitch Player is a great 
tool to simulate the stitchout of 
the design. 

Stitch Player 
• Open the Stitch Player by selecting it on the toolbar, go to View> 

Stitch Player or press Shift + R. 
• Adjust the speed by clicking and dragging on the slider arrow.  

 

 

 

• Typical Media Player buttons are available : 
 

• Play 

 

• Pause 

 

• Previous Color 
 

• Next color 
 

• Beginning 

 

• End 

 

• Play Backward 

 

• To redraw only a part of the design, specify the start and end stitch 
in the color bar using the triangle pointers on the color bar. 

 

 

 

 

 

 

 

• To close Stitch Player, click on the Stitch Player icon again or press 
Stop.  

• Select File> Save As and name the file, Color PhotoStitch.  
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PhotoSnap 

Open a New File 

• Click on the New Blank Design icon or select File> New. 

 

Loading and Processing the Artwork 

• Select Insert Artwork. 
• Navigate to the BERNINA 8 Picture Folder> Artwork. 
• Select Hungarian Quilt.bmp. Open the file. 
• If the hoop is visible, click on Show Hoop to hide the hoop.  
• Make sure Proportional Scaling is in the locked position. 
• Enter 130% in the value box.  
• Press Enter to activate.  
• Right click and drag on the image and make four quick clones. 
• Place as shown. Don’t worry about alignment for now.  

 

Using Rulers and Guidelines 

• Change the Measurement Units to U.S. 
• If the rulers and guidelines are not showing, click on Show Rulers 

and Guidelines icon.  
• Select the Options icon.  
• Click on the Grid tab. 

 Place a check mark in front of Snap to Guides.  
 Click OK. 

• Select the Zoom icon and click and drag a box close to the top 
of the design. Zooming in makes it easier to accurately place 
the guidelines.  

• Click on 0, 3.5, and –3.5 on the horizontal ruler across the top to 
add vertical guidelines. Use the scroll bars on the right or below 
the design screen to move to the location to add the guidelines.  

• Click on 0, 3.5, and –3.5 on the vertical ruler to add horizontal 
guidelines.  

• Double click on each of the yellow triangles and change the val-
ue if needed in the Guide Position box. Click OK to close.  

• Select the Zoom icon and right click on the design screen to 
zoom out.  

• Press Esc.  
• Using the illustration as a guide, align the outside corners of the 

pictures along the intersection of the corresponding outside cor-
ners of the guidelines by clicking and dragging the pictures in 
place. The guidelines will change colors when the picture is on 
the guidelines when Snap to Guides is activated.  

 

Applying PhotoSnap 

• Select the first image. 
• Click on the PhotoSnap icon in the Auto-Digitize Toolbox. 
• Repeat the process for each of the images until all of them have 

been processed.  

Lesson covers: 
♦ Quick Clone 
♦ Using rulers & guidelines 
♦ Applying PhotoSnap to a pic-

ture 
♦ Editing PhotoSnap 
♦ Zoom 

 
 
 
To delete a vertical guideline, click 
and drag the yellow triangle into 
the vertical ruler.  
 

To delete a horizontal guideline, 
click and drag the yellow triangle 
into the horizontal ruler.  
 

 

Notes: 
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Changing Views and Customizing the Workspace 

• In the Zoom Toolbar, select To Fit in the drop down box to see the 
total design as large as it can be seen on the design screen.  

• Click on Design> Background.  
• In the drop-down Solid Color box, select White.  
• In the drop down Color Inside Hoop box, also select White. 
• Click OK.  
• Right click on Show Hoop. 

 Select BERNINA 7 or 8 series from the Machine choices. 
 Make sure Show Hoop is checked. 
 Select BERNINA Maxi Hoop, 210 x 400. 
 Select Foot #26.  
 Make sure Show Hoop is checked. Click OK. 

• Click on Bitmaps to hide the artwork.  

 

 

Altering PhotoSnap Object Properties 

• Select the first design.  
• Double click to open the Object Properties dialog box or click on 

the Properties icon.  
• The first design will be left with the default properties of medium 

resolution, light background, and 0 degree angle. 
 

• Select the design to the right. 
• Change the Resolution to Coarse and leave other properties at 

the default setting; click Apply. 
 

• Select the lower left design. 
• Change the Resolution to Fine and leave other properties at the 

default setting; click Apply. 
 

• Select the lower right design.  
• Change the Background to Dark; click Apply.  
• Select Undo. 
• Change the Fill Stitch angle to 45; click Apply.  
• In the Zoom Factor drop down, select 100 to view the design in 

actual size.  
 

Applying Pull Compensation 

• Select Edit> Select All or Ctrl + A.  
• Select the Effects button at the bottom of the Object Properties 

dialog box and then the Others tab. 
• Change Pull Compensation to 0.40 mm. 
• Click OK to close the dialog box.  

 

Saving the Design File. 
• Select  File> Save As. 
• Navigate to the location to save the design.  
• Name the design file PhotoSnap and click Save. 
• Close the file.  

Notes: 
Change the background color to 
preview the design on the same 
color fabric that it will be stitched 
on. 
 

In the Fill Stitch tab of Object Prop-
erties, the type of stitch will be 
listed as Photo Satin.  
 

 

 

 

The Dark Background is most suc-
cessful with high-contrast pictures 
and larger spacing between the 
contrast colors. 
 

 

 

 

 

To change the angle of the stitches 
to go the opposite way, use a neg-
ative value.  
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Convert Artwork to Embroidery 

Open a New File/Blank File 

• Click on the New Blank Design icon or select File> New. 

 

Inserting the Artwork 

• Select Artwork Canvas. 
• Click on Search Content. 
• Expand the CONNECT docker by clicking and dragging on the left 

side of the docker when you see a double pointed arrow.  
 

 

• There are two parts to the docker that are divided by a narrow verti-
cal line.  

•    If you do not see two parts in the docker, click on the small arrow 

that points to the right to show both sections. 
• Expand Content Exchange in the Library (in the left section) by 

clicking on the arrow in front of Content Exchange.  
• Expand Clipart by clicking on the arrow in front of Clipart.  
• Click on the Vector icon at the top of docker. 
• Scroll to find the Baby Kid folder under Clipart and double click on 

the folder name.  
• Select CGS14540, the sun. 
• Click on Show/Hide Tray (the screen icon at the top of the docker, 

far right) to show the tray if it is not visible. 
• Click and drag the design into the tray; then click and drag the de-

sign from the tray onto the Artwork Canvas Screen.  
• Close the tray by clicking on Show/Hide Tray. 
• To close Corel Connect, click on the X by the Get More tab on the 

right side of the docker. 
 

 

Resizing the Picture 

• Click on Lock Ratio in the Property Bar. 
• Change the Scale Factor to 60%. Press Enter.  
• To center the design, select it and press P on the keyboard. 

 

 

Adding & Editing Text  
• Click on the Vector Lettering icon; then click on the screen, below 

the sun. 
• Type in “Hello Sunshine”. The letters are automatically selected.  
• With the Vector Lettering selected, highlight the letters by clicking 

and dragging over them within the black boxes. 
• In the Property Bar, click on the drop down arrow of the Font List. 
• Use your down/up arrow keys on your keyboard to scroll to find 

Comic Sans font. Press Enter. 
• Change the Point Size in the Property Bar to 54.  
• Click on F4. This will show all the design on the Artwork Canvas 

screen as large as it can be shown.  

 
Lesson 

covers: 
♦ Using Corel CONNECT 
♦ Converting Vector Artwork to 

stitches 
♦ Editing Vectors 
♦ Adding Vector Text 
♦ Editing the design 
♦ Aligning  
♦ Changing Pull Compensation 
 
 

 
Designs can be brought into Artwork 

Canvas through the CONNECT tray or 

by clicking and dragging the design 

from Corel CONNECT directly to the 

screen. You 

must be connected to the Internet 

to access CONNECT. 
 

 

 

With the font highlighted, you can 
use the scroll arrows to preview 
the font as you scroll through the 
choices.  

 

72 Points is equal to 1”.  
 

 

 

 

 

 

 

Notes: 
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Aligning Objects 
 

• Select Edit> Select All> Objects. 
• Click on the Align & Distribute icon in the Property Bar.  
• Click on Align Centers Vertically. 

 

Converting the Vector 
• With all objects still selected, select Convert Artwork to Embroi-

dery icon. 
• The picture and the lettering convert to an embroidery design and 

can be edited in the Embroidery Canvas.  
• Select Zoom to Fit in the Zoom Toolbar.  
 

Editing the Design  
• Open the docker for Color Film if it is not open. 
• Select the white color background. Press Delete.  
• Select the fill stitch of the sun and the rays in Color Film. 
• Click on the Ripple Stitch. 
• Select the eyes of the sun. 
• Click on Satin Fill.  

 

Editing Lettering 

• Double click on the lettering. 
• Notice that Object Properties opens to the Lettering Tab. 
• Close the dialog box.  

 

Changing Pull Compensation 

• Select Edit> Select All.  

• Click on Effects. Choose the Others tab. 
• Place a check mark by Pull Compensation.  
• Click on the drop down for Pull Compensation and change to 0.40 

mm. Click OK.   
• Select File> Save As; name the design Converting Artwork to Em-

broidery.  
• Close the file.  

Notes: 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 

 

 

 

The software recognizes the con-
verted lettering as an alphabet and 
may be changed if desired.   
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,1752'8&7,21���25*$1,=$7,21�2)�0$18$/�� 
 
6RIWZDUH���KDV�PDQ\�DGYDQFHG�IHDWXUHV�IRU�FUHDWLQJ�GHVLJQV� 
 
7KLV�VHFWLRQ�RI�WKH�0DVWHU\�LV�GLYLGHG�LQWR�ILYH�GLIIHUHQW�VHFWLRQV� 
 
6HFWLRQ�����$GYDQFHG�(GLWLQJ�)HDWXUHV� 
 

,Q�WKLV�VHFWLRQ��H[SORUH�WKH�PRUH�DGYDQFHG�HGLWLQJ�IHDWXUHV�RI�WKH�VRIWZDUH��
7KHVH�OHVVRQV�IRFXV�RQ�WKH�HGLWLQJ�WRROV�IRXQG�LQ�WKH�(GLW�7RROER[�RI�6RIWZDUH���� 
 
 

6HFWLRQ�����0DQXDO�'LJLWL]LQJ� 
 

7KH�0DQXDO�'LJLWL]LQJ�WRROV�RI�WKH�VRIWZDUH�OHW�\RX�FUHDWH�ZKDWHYHU�\RX�ZLVK�WR�
FUHDWH��,Q�WKLV�VHFWLRQ��OHDUQ�KRZ�WR�XVH�WKH�YDULRXV�WRROV�WR�FUHDWH�DOO�VRUWV�RI�RE�
MHFWV��$SSO\�GLIIHUHQW�W\SHV�RI�ILOOV��WKHQ�HGLW�WKHVH�ILOOV��7KLV�VHFWLRQ�ZLOO�IRFXV�RQ�
WKH�'LJLWL]LQJ�7RROER[�� 
 
 

6HFWLRQ�����0XOWL-+RRSLQJ� 
 
5HDFK�EH\RQG�WKH�VL]H�OLPLWDWLRQV�RI�WKH�KRRS��/HDUQ�KRZ�WR�XVH�WKH�PXOWL-
KRRSLQJ�IHDWXUHV�RI�6RIWZDUH���VR�WKDW�\RX�FDQ�VSOLW�D�GHVLJQ�DQG�UHDVVHPEOH�LW�
LQ�WKH�HPEURLGHU\�PDFKLQH�DV�LW�LV�HPEURLGHUHG��7KLV�VHFWLRQ�ZLOO�IHDWXUH�WKH�
0XOWL-+RRSLQJ�7RROER[� 
 
 

6HFWLRQ�����7KUHH-'LPHQVLRQDO�(IIHFWV�	�6SHFLDO�(IIHFWV� 
 
6RIWZDUH���KDV�PDQ\�IHDWXUHV�WKDW�JLYH�\RXU�HPEURLGHU\�GHVLJQ�GLPHQVLRQ��,Q�
WKLV�VHFWLRQ��OHDUQ�KRZ�WR�FUHDWH�WKHVH�WKUHH-GLPHQVLRQDO�HIIHFWV��7KLV�VHFWLRQ�LQ�
FOXGHV�&XW:RUN��6WXPS:RUN��7UDSXQWR��&RXFKLQJ��DQG�3XQFK:RUN��$OVR�LQFOXG�
HG�LQ�WKLV�VHFWLRQ�DUH�VSHFLDO�HIIHFWV�WKDW�FDQ�EH�DGGHG�WR�FHUWDLQ�W\SHV�RI�ILOO�
VWLWFKHV��7KLV�VHFWLRQ�IRFXVHV�RQ�WKH�(IIHFWV�7RROEDU�DQG�VRPH�RI�WKH�GRFNHUV�� 
 
 

6HFWLRQ�����&UHDWLQJ�3DWWHUQV��%RUGHUV��	�7HPSODWHV� 
 
&UHDWH�SDWWHUQV�IRU�RXWOLQHV��ILOOV��DQG�VWDPSV��$GG�WR�WKH�VHOHFWLRQ�RI�PRQRJUDP�
ERUGHUV�E\�FUHDWLQJ�\RXU�RZQ�FXVWRP�ERUGHUV��/HDUQ�KRZ�WR�FUHDWH�WHPSODWHV�� 
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&UHDWLQJ�+ROHV 

2SHQ�D�1HZ�%ODQN�)LOH 
· &OLFN�RQ�WKH�1HZ�%ODQN�'HVLJQ�LFRQ�RU�VHOHFW�)LOH!�1HZ� 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�3XEOLF�(PEURLGHU\!�%(51,1$���

(PEURLGHU\!�$QLPDOV�	�%XJV�� 
· 2SHQ������-���� 
· 0DNH�VXUH�3URSRUWLRQDO�6FDOLQJ�LV�ORFNHG� 
· &KDQJH�WKH���WR�������3UHVV�(QWHU� 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS� 

à 6HOHFW�%(51,1$���VHULHV�IRU�WKH�0DFKLQH� 
à 6HOHFW�%(51,1$�/DUJH�2YDO�+RRS�����[�����IRU�WKH�+RRS� 
à 6HOHFW�)RRW������ 
à 3ODFH�D�FKHFN�PDUN�E\�6KRZ�+RRS��&OLFN�2.�� 

 
5HPRYLQJ�WKH�2ULJLQDO�6SRWV� 
· ,I�&RORU�)LOP�LVQ¶W�YLVLEOH��FOLFN�RQ�WKH�&RORU�)LOP�LFRQ�LQ�WKH�*HQHUDO�

7RRO�EDU� 
· &OLFN�RQ�$XWR�+LGH�WR�NHHS�WKH�&RORU�)LOP�GRFNHU�RSHQ� 
· 6HOHFW�6KRZ�2EMHFWV�LQ�&RORU�)LOP��7KLV�ZLOO�VKRZ�DOO�WKH�REMHFWV�

XVHG�WR�FUHDWH�WKH�GHVLJQ� 
· 'HVHOHFW�WKH�GHVLJQ��WKHQ�KROG�WKH�$OW���&WUO�NH\V�GRZQ�DQG�FOLFN�

HDFK�RI�WKH�OLJKW�WDQ�FLUFOH�VSRWV�LQ�&RORU�)LOP�WR�VHOHFW�WKHP��WKHVH�
DUH�WKH�VSRWV�RQ�WKH�ERG\�DQG�WKH�KHDG���3UHVV�'HOHWH�� 

 
$GGLQJ�+ROHV 
· +ROG�WKH�$OW�NH\�GRZQ�DQG�VHOHFW�WKH�GHHU¶V�ERG\� 
· ,Q�WKH�(GLW�7RROER[��VHOHFW�$GG�+ROHV� 
· =RRP�LQ�RQ�WKH�EDFN�DUHD�RI�WKH�GHHU��1RWLFH�WKDW�WKH�VHOHFWHG�REMHFW�

KDV�RXWOLQHG�VTXDUHV�DURXQG�WKH�REMHFW��7KLV�LV�WKH�$GG-+ROH�PRGH�� 
· 0DNH�WKUHH�ULJKW�FOLFNV�LQ�WKH�VKDSH�RI�D�FLUFOH�RQ�WKH�GHHU¶V�ERG\�

�RQH�DW�����RQH�DW����DQG�RQH�DW���R¶FORFN���3UHVV�(QWHU�WR�HQFORVH�
WKH�FLUFOH��6HH�LOOXVWUDWLRQ� 

· &RQWLQXH�WR�PDNH�WZR�PRUH�FLUFOHV�ZLWK�WKUHH�ULJKW�FOLFNV�DQG�SUHVV�
(QWHU�WR�HQFORVH�WKH�VKDSHV� 

· :KHQ�\RX�KDYH�FRPSOHWHG�WKH�WKUHH�VSRWV��SUHVV�(QWHU�DJDLQ�WR�FUH�
DWH�WKH�KROHV�� 

 
)LOOLQJ�+ROHV 
· +ROG�WKH�$OW�NH\�GRZQ�DQG�UHVHOHFW�WKH�GHHU¶V�ERG\� 
· ,Q�WKH�(GLW�7RROER[��VHOHFW�)LOO�+ROHV� 
· $�GLDORJ�ER[�RSHQV�DQG�WKH�XQGHUODS�FDQ�EH�FKDQJHG�LI�QHHGHG� 
· /HDYH�WKH�XQGHUODS�DW�������� 
· &OLFN�2.��7KH�KROHV�ILOO�ZLWK�WKH�VDPH�FRORU�DV�WKH�GHHU¶V�ERG\� 
· 6HOHFW�WKH�KROHV�ZKLOH�KROGLQJ�WKH�&WUO�NH\� 
· &OLFN�RQ�WKH�FRORU�FKLS��FRORU�����WR�FKDQJH�WKH�FRORU�RI�WKH�VSRWV�� 
· 6HOHFW�'HVLJQ!�2SWLPL]H�&RORU�&KDQJHV���&OLFN�2.�LQ�WKH�GLDORJ�ER[�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�$GGLQJ�+ROHV�� 

 

/HVVRQ�FRYHUV� 
¨ �$GGLQJ�+ROHV 
¨ �)LOOLQJ�+ROHV 
¨ �5HPRYLQJ�+ROHV 
 

 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 

5HPRYH�+ROHV�ZLOO�HOLPL�
QDWH�WKH�KROHV�XQGHU�WKH�
VSRWV��EXW�ZLOO�QRW�UH�
PRYH�WKH�VSRWV�� 

 

1RWHV� 
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&RORU�%OHQGLQJ 

(PEURLGHU\�/LEUDU\ 
· 6HOHFW�WKH�1HZ�%ODQN�'HVLJQ�LFRQ�� 
· 6HOHFW�(PEURLGHU\�/LEUDU\� 
· ,Q�WKH�IROGHU�WUHH��VHOHFW�%(51,1$���(PEURLGHU\�LQ�WKH�3XEOLF�(PEURL�

GHU\�IROGHU��7KLV�VKRZV�DOO�WKH�GHVLJQV�WKDW�DUH�IRXQG�LQ�WKLV�IROGHU� 
· ,Q�WKH�)LQG�ER[��W\SH�:KHDW� 
· 6HOHFW�WKH�GHVLJQ� 
· &OLFN�RQ�1HZ�IURP�6HOHFWHG�� 
· 7KH�GHVLJQ�LV�LQVHUWHG�LQWR�D�EODQN�GHVLJQ�ILOH��2QO\�WKH�FRORUV�XVHG�LQ�

WKH�GHVLJQ�DUH�YLVLEOH�LQ�WKH�&RORU�7RROEDU� 
 
0\�7KUHDGV�'RFNHU���$GGLQJ�	�0DWFKLQJ 
· &OLFN�RQ�$GG�3DOHWWH�&RORU�WKUHH�WLPHV�WR�DGG�WKUHH�FRORUV� 
· 5HVW�\RXU�PRXVH�RQ�WKHVH�QHZ�FRORU�FKLSV��1RWLFH�WKHVH�DUH�%(51,�

1$�FRORUV�� 
· 2SHQ�0\�7KUHDGV�7KUHDG�&RORUV�'RFNHU� 
· &OLFN�RQ�0\�7KUHDG�&KDUWV� 
· 6HOHFW�$XULILO�LQ�WKH�OHIW�VLGH�RI�WKH�7KUHDG�&KDUWV�� 
· &OLFN�RQ�WKH�VLQJOH�DUURZ�WR�PRYH�WKLV�FKDUW�WR�WKH�ULJKW��&OLFN�2.� 
· ,Q�WKH�0\�7KUHDGV�'RFNHU��FOLFN�RQ�0DWFK�$OO��7KH�FRORU�FKLSV�QRZ�

VKRZ�$XULILO�RU�,VDFRUG�WKUHDG�FRORUV�DQG�FRORUV�KDYH�EHHQ�DVVLJQHG�
WR�WKH�QHZ�FRORU�FKLSV���� 

 
0\�7KUHDGV�'RFNHU���6HDUFKLQJ�IRU�&RORUV 
· 6HOHFW�&RORU�&KLS���LQ�WKH�&RORU�7RROEDU�� 
· ,Q�WKH�7\SH�&RGH�RU�1DPH�ER[�RI�WKH�0\�7KUHDGV�'RFNHU��W\SH������ 
· 'RXEOH�FOLFN�RQ�WKH�RUDQJH�FRORU�EDU�WR�FKDQJH�&RORU�&KLS���WR�WKH�

VHDUFKHG�FRORU� 
· 6HOHFW�6KRZ�7KUHDG�'HWDLOV�LQ�0\�7KUHDGV�'RFNHU� 
· 6HOHFW�&RORU�&KLS���LQ�WKH�&RORU�3DOHWWH�DQG�W\SH�LQ�*ROG�LQ�WKH�VHDUFK�

ER[��$Q\�WKUHDGV�WKDW�KDYH�WKH�QDPH�³*ROG´�LQ�WKHP�DSSHDU�� 
· 'RXEOH�FOLFN�RQ�&RORU������WR�FKDQJH�&RORU�&KLS���WR�WKDW�FRORU�� 
· 6HOHFW�&RORU�&KLS���LQ�WKH�3DOHWWH��7\SH������LQ�WKH�6HDUFK�ER[�� 
· 'RXEOH�FOLFN�RQ�WKH�FRORU�FKLS�LQ�WKH�0\�7KUHDGV�GRFNHU�WR�FKDQJH�

&RORU���WR�WKDW�FRORU� 
· +LJKOLJKW�WKH�FRORU�QXPEHU�LQ�WKH�GRFNHU�DQG�SUHVV�'HOHWH�WR�VKRZ�DOO�

WKUHDG�FRORUV�LQ�0\�7KUHDGV�GRFNHU��� 
· 'HDFWLYDWH�6KRZ�7KUHDG�'HWDLOV�� 
· &OLFN�RQ�WKH�;�WR�FORVH�0\�7KUHDGV�� 
 
$SSO\LQJ�&RORU�%OHQGLQJ�WR�6WHS�)LOO� 
· 6HOHFW�WKH�VXQ��WKH�KDOI�FLUFOH�LQ�WKH�GHVLJQ�� 
· ,Q�WKH�(GLW�7RROER[��VHOHFW�&RORU�%OHQGLQJ� 
· 7KHUH�DUH�IRXU�GLIIHUHQW�EOHQGLQJ�SURILOHV��6HOHFW�3URILOH��� 
· /HDYH�WKH�%RWWRP�OD\HU�RQ�&RORU������ 
· &OLFN�RQ�WKH�GURS�GRZQ�DUURZ�IRU�WKH�7RS�/D\HU�DQG�FKDQJH�WKH�FRORU�

WR��������&OLFN�2.�� 
 
 

1RWHV� 

/HVVRQ�FRYHUV� 
¨ 6HDUFKLQJ�LQ�WKH�(PEURL�
GHU\�/LEUDU\ 

¨ $GGLQJ�FRORUV�WR�WKH�&RORU�
3DOHWWH 

¨ 0\�7KUHDGV�'RFNHU 
¨ $SSO\LQJ�&RORU�%OHQG�WR�
VDWLQ�REMHFWV 

¨ $SSO\LQJ�&RORU�%OHQG�WR�
VWHS�ILOO�REMHFWV 

¨ $SSO\LQJ�(ODVWLF�)DQF\�)LOO� 
 
 
,Q�WKH�1DYLJDWLRQ�WUHH�RI�(P�
EURLGHU\�/LEUDU\��FOLFN�RQ�WKH�
DUURZ�WR�RSHQ�WKH�IROGHUV� 
 
 
%DVHG�RQ�WKH�FORVHVW�PDWFK�WR�
WKH�LQKHUHQW�5*%�YDOXH��WKH�
FRORUV�FKRVHQ�FRXOG�EH�D�FRP�
ELQDWLRQ�RI�WKUHDG�EUDQGV�� 
 
 
 
7KUHDG�EUDQGV�FKRVHQ�IURP�
WKH�7KUHDG�&KDUWV�FDUU\�RYHU�
IURP�ILOH�WR�ILOH��VR�RQFH�PXOWL�
SOH�EUDQGV�DUH�FKRVHQ��WKH\�
ZLOO�DOO�DSSHDU�DV�FKRLFHV�XQ�
OHVV�WKH�EUDQGV�DUH�FKDQJHG�� 
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$SSO\LQJ�&RORU�%OHQGLQJ�WR�6DWLQ�)LOO� 
· 0DNH�VXUH�6KRZ�2EMHFWV�LV�DFWLYDWHG�LQ�&RORU�)LOP��WKH�LFRQ�ZLOO�WXUQ�

\HOORZ��� 
· 6HOHFW�WKH�ZKHDW�NHUQHOV�LQ�&RORU�)LOP��&OLFN�RQ�WKH�ILUVW�NHUQHO��WKHQ�

KROG�WKH�6KLIW�NH\�DQG�XVH�WKH�VFUROO�EDU�WR�VHOHFW�WKH�ODVW�NHUQHO�LQ�
&RORU�)LOP�� 

· 7KH�ODVW�NHUQHO�LV�MXVW�EHIRUH�WKH�\HOORZ�EDUV�RI�WKH�GHVLJQ�� 
· &OLFN�RQ�&RORU�%OHQGLQJ� 
· 1RWLFH�WKDW�WKH�GLDORJ�ER[�UHPHPEHUV�WKH�ODVW�FRORUV�WKDW�\RX�XVHG�WR�

EOHQG�� 
· 6HOHFW�3URILOH���� 
· 6HOHFW�&RORU������$XULILO�IRU�WKH�%RWWRP�/D\HU�� 
· 6HOHFW�&RORU������IRU�7RS�OD\HU� 
· )RU�WKH�%RWWRP�OD\HU��VHOHFW����PP�� 
· )RU�WKH�7RS�OD\HU��VHOHFW��PP�� 
· &OLFN�2.�� 
 
$SSO\LQJ�&RORU�%OHQGLQJ�WR�6DWLQ�)LOO� 
· 'HDFWLYDWH�6KRZ�2EMHFWV�LQ�&RORU�)LOP�� 
· 6HOHFW�WKH�JUHHQ�FRORU�FKLS�LQ�&RORU�)LOP� 
· &OLFN�RQ�&RORU�%OHQGLQJ� 
· &KDQJH�WKH�3URILOH�WR�3URILOH���� 
· 6HOHFW�,VDFRUG������IRU�WKH�%RWWRP�/D\HU� 
· 6HOHFW�,VDFRUG������IRU�WKH�7RS�/D\HU� 
· &OLFN�2.�� 
 
(ODVWLF�)DQF\�)LOO�(IIHFW 
· 6HOHFW�WKH�ODVW�FRORU�FKLS�LQ�&RORU�)LOP� 
· 5LJKW�FOLFN�RQ�(ODVWLF�)DQF\�)LOO�LQ�WKH�(IIHFWV�7RROEDU�� 
· )URP�WKH�GURS-GRZQ�FKRLFHV�RI�SDWWHUQV��VHOHFW�����-HZHO�� 
· 3ODFH�D�GRW�LQ�IURQW�RI�6LQJOH�5RZ�� 
· &OLFN�2.�� 
 
0LQLPL]H�&RORU�&KDQJHV 
· 6HOHFW�'HVLJQ!�2SWLPL]H�&RORU�&KDQJHV�DQG�FOLFN�2.�LQ�WKH�GLDORJ�

ER[�WKDW�RSHQV�� 
· 7KLV�FRPELQHV�WKH�FRORU�EOHQGHG�REMHFWV�WR�VWLWFK�DIWHU�WKH�VDWLQ�VWLWFK�

HV�DQG�ZLOO�FUHDWH�D�PRUH�HIILFLHQW�VWLWFK�RXW�� 
 
-XPS�6WLWFKHV 
· ,I�\RX�DUH�LQ�'HVLJQ�9LHZ��SUHVV�7�RQ�WKH�NH\ERDUG�WR�VZLWFK�WR�$UWLVWLF�

9LHZ��1RWLFH�WKDW�WKHUH�DUH�MXPS�VWLWFKHV�LQ�EHWZHHQ�VRPH�RI�WKH�
ZKHDW�NHUQHOV��$UWLVWLF�9LHZ�VKRZV�MXPS�VWLWFKHV�WKDW�DUH�WRR�VPDOO�WR�
EH�WULPPHG�E\�WKH�HPEURLGHU\�PDFKLQH��-XPS�VWLWFKHV�WKDW�DUH�
WULPPHG�E\�WKH�HPEURLGHU\�PDFKLQH�ZLOO�QRW�EH�YLVLEOH�LQ�$UWLVWLF�9LHZ�� 

· 6HOHFW�WKH�ZKHDW�NHUQHOV�FRORU�FKLS�LQ�&RORU�)LOP�� 
· 2SHQ�2EMHFW�3URSHUWLHV��6HOHFW�WKH�7LH-,Q�2II�WDE�� 
· 3ODFH�D�FKHFN�PDUN�E\�³$OZD\V�7ULP´��&OLFN�2.�� 
· 1RWLFH�WKDW�WKH�VPDOO�MXPS�VWLWFKHV�DUH�QRW�YLVLEOH��7KH�PDFKLQH�ZLOO�

QRZ�WULP�HYHQ�WKHVH�VPDOO�MXPS�VWLWFKHV�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH��&RORU�%OHQGLQJ�� 
 

1RWHV� 
 
 
 
 
 
 
 
 
 
 
:LWK�6DWLQ�6WLWFKHV��WKH�0D[L�
PXP�VSDFLQJ�YDOXHV�PXVW�EH�
FKDQJHG�RU�WKH�REMHFWV�ZLOO�EH�
WRR�RSHQ�� 
 
 
 
 
 
 
 
 
 
 
 
 
(ODVWLF�)DQF\�)LOO�LV�DSSOLHG�WR�
VDWLQ�REMHFWV�RU�RXWOLQHV��$Q\�RI�
WKH�)DQF\�)LOOV�FDQ�EH�VHOHFWHG�
IRU�WKLV�(IIHFW��7KHUH�DUH�IRXU�
GLIIHUHQW�ZD\V�WR�DSSO\�WKH�(ODV�
WLF�)DQF\�)LOO�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

4XLOWLQJ�%DFNJURXQGV 

,QVHUWLQJ�WKH�'HVLJQ 
· &OLFN�RQ�WKH�1HZ�%ODQN�'HVLJQ�LFRQ�RU�VHOHFW�)LOH!�1HZ� 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�%(51,1$���(PEURLGHU\!�'HFR�

UDWLYH�$FFHQWV� 
· 2SHQ�+7����� 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS��VHOHFW�%(51,1$���6HULHV��VHOHFW�WKH�-XP�

ER�+RRS��DQG�VHOHFW�)RRW������IURP�GURS-GRZQ�FKRLFHV��0DNH�VXUH�
WKDW�6KRZ�+RRS�LV�FKHFNHG��&OLFN�2.�� 

 
 
$GGLQJ�WKH�(FKR�4XLOWLQJ�%DFNJURXQG� 
· ,Q�WKH�(GLW�7RROER[��FOLFN�RQ�4XLOWLQJ�%DFNJURXQG� 
· 7KLV�RSHQV�D�GLDORJ�ER[� 
· 3URSRUWLRQDO�6L]LQJ�LV�FKHFNHG�E\�GHIDXOW�DQG�LI�LW�LV�FKHFNHG��\RX�PD\�

MXVW�HQWHU�WKH�YDOXH�LQ�RQH�RI�WKH�ER[HV�� 
· ,I�LW�LV�XQFKHFNHG��WKHQ�WKH�YDOXH�ZLOO�QHHG�WR�EH�FKDQJHG�LQ�ERWK�WKH�

ZLGWK�DQG�WKH�KHLJKW� 
· 6HOHFW����´�IRU�WKH�%ORFN�6L]H�� 
· )RU�4XLOWLQJ�7\SH��VHOHFW�(FKR� 

à )RU�WKH�'HVLJQ�0DUJLQ��VHOHFW���´� 
à )RU�WKH�%ORFN�0DUJLQ��VHOHFW���´� 
à )RU�WKH�/LQH�6SDFLQJ��VHOHFW����´� 

· &OLFN�2.� 
· 6HOHFW�)LOH!�6DYH�DV�DQG�QDPH�WKH�GHVLJQ��4XLOWLQJ�%DFNJURXQG�

(FKR�� 
· (FKR�TXLOWLQJ�DGGV�FRQFHQWULF�OLQHV�DURXQG�D�GHVLJQ� 
· :KHQ�LW�LV�FOLSSHG��WKHUH�LV�QR�VTXDUH�IUDPH�VWLWFKHG�DURXQG�WKH�GH�

VLJQ��(FKRHV�UDGLDWH�WR�WKH�HGJH�RI�WKH�EORFN��6HH�WKH�H[DPSOH�DW�WKH�
ULJKW�� 

 
 
 
 
$GGLQJ�D�6FUROO�&OLSSHG�4XLOWHG�%DFNJURXQG 
· 6HOHFW�8QGR� 
· 6HOHFW�WKH�GHVLJQ� 
· &OLFN�RQ�4XLOWLQJ�%DFNJURXQG� 
· <RX�FDQ�PDNH�DQ�RII-FHQWHU�TXLOWHG�GHVLJQ�E\�GLJLWL]LQJ�WKH�EORFN�FHQ�

WHU�� 
· ,Q�WKH�4XLOWLQJ�%DFNJURXQG�GLDORJ�ER[��VHOHFW�6FUROO�&OLSSHG�IRU�WKH�

4XLOWLQJ�7\SH�DQG�NHHS�DOO�WKH�PDUJLQV�WKH�VDPH�DV�EHIRUH�� 
· 3ODFH�D�GRW�LQ�IURQW�RI�'LJLWL]H�&HQWHU� 
· &OLFN�2.�� 
· $�VKDGRZ�OLQH�RI�WKH�EORFN�VL]H�DSSHDUV�DQG�\RX�FDQ�PRYH�LW�DURXQG�

WR�SODFH�WKH�GHVLJQ��6HH�LOOXVWUDWLRQ�DW�WKH�ULJKW�� 
 
 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ $GGLQJ�4XLOWLQJ�%DFN�
JURXQGV�WR�GHVLJQV 

¨ (GLWLQJ�4XLOWLQJ�%DFN�
JURXQGV 

 
7KHUH�DUH�ILYH�GLIIHUHQW�W\SHV�
RI�TXLOWLQJ�EDFNJURXQGV�WKDW�
FDQ�EH�DGGHG�WR�D�GHVLJQ�� 
(FKR�4XLOWHG 

(FKR�&OLSSHG� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

· &OLFN�ZKHQ�\RX�OLNH�WKH�RII-FHQWHU�GHVLJQ�� 
· 8VH�8QGR�WR�UHGR�WKH�SRVLWLRQ�RI�WKH�EORFN�LI�QHFHVVDU\��5HSHDW�WKH�

VWHSV�WR�DGG�D�QHZ�RII-FHQWHU�GHVLJQ�� 
· 6HOHFW�WKH�VWLWFKLQJ��FOLFN�RQ�6FXOSWXUHG�5XQ�LQ�WKH�2XWOLQH�7RROEDU� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH��4XLOWLQJ�%DFNJURXQG�6FUROO�

&OLSSHG�� 
· $�VFUROO�GHVLJQ�IRUPV�D�FRQWLQXRXV�OLQH�RI�VWLWFKLQJ�WKDW�LV�ZUDSSHG�

DURXQG�WKH�GHVLJQ��7KHUH�DUH�QRW�DV�PDQ\�WLH�RIIV�DV�RQ�WKH�HFKR�
TXLOWHG�GHVLJQ� 

· $�VFUROO�FOLSSHG�GHVLJQ�GRHVQ¶W�KDYH�D�VTXDUH�IUDPH�DURXQG�WKH�GH�
VLJQ��EXW�FRQWLQXHV�RXW�WR�WKH�EORFN�HGJH�ZKLOH�D�VFUROO�GHVLJQ��QR�FOLS�
SLQJ��KDV�D�VTXDUH�IUDPH�DURXQG�WKH�GHVLJQ�� 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
6WLSSOH�4XLOWHG�%DFNJURXQG 
· 6HOHFW�8QGR�WZLFH� 
· 6HOHFW�WKH�GHVLJQ�� 
· 6HOHFW�4XLOWLQJ�%DFNJURXQG� 
· 6HOHFW�6WLSSOH�IRU�WKH�4XLOWLQJ�7\SH�IURP�WKH�GURS-GRZQ�FKRLFHV�� 
· &KDQJH�WKH�%ORFN�&HQWHU�WR�8VH�'HVLJQ�&HQWHU� 
· &KDQJH�WKH�'HVLJQ�0DUJLQ�WR���´� 
· .HHS�WKH�%ORFN�0DUJLQ�DW���´� 
· &KDQJH�WKH�/LQH�6SDFLQJ�WR���´� 
· &OLFN�2.�� 
· 'RXEOH�FOLFN�RQ�WKH�VWLSSOLQJ�WR�RSHQ�2EMHFW�3URSHUWLHV� 
· &KDQJH�WKH�6WLWFK�/HQJWK�WR���� 
· &OLFN�2.�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�4XLOWLQJ�%DFNJURXQG�6WLSSOH� 
· 6DYH��WKHQ�FORVH�WKH�ILOH��� 
 
 

1RWHV� 

6FUROO�&OLSSHG 

6FUROO� 

6WLSSOH 
 
$�FKHFN�PDUN�LQ�IURQW�RI�9DULD�
EOH�5XQ�/HQJWK�ZLOO�SODFH�
VKRUWHU�VWLWFKHV�DURXQG�WLJKWHU�
FXUYHV�DQG�LV�EHVW�DFWLYDWHG�
ZKHQ�XVLQJ�VWLSSOH�TXLOWLQJ�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

/D\RXWV 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ &UHDWLQJ�'HVLJQ�/D\RXWV 

5HFWDQJXODU�DQG�&LUFXODU�ZRUN�
DUHDV�FDQ�EH�GHILQHG��<RX�FDQ�
DOVR�FUHDWH�D�4XLOW�%ORFN�
/D\RXW� 

 
 
 

&UHDWLQJ�D�:RUN�$UHD 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 2SHQ�WKH�/D\RXW�7RROER[� 
· &OLFN�RQ�'HILQH�:RUN�$UHD��$�GLDORJ�ER[�ZLOO�RSHQ�� 
· 7KH�GHIDXOW�W\SH�RI�OD\RXW�LV�D�6TXDUH�5HFWDQJOH� 
· &KDQJH�WKH�:LGWK�WR���´�ZLWK�3URSRUWLRQDO�6FDOLQJ�LQ�WKH�

ORFNHG�SRVLWLRQ� 
· &KRRVH�D�FRORU�IRU�WKH�OD\RXW�EDFNJURXQG� 
· 7KHUH�VKRXOG�EH�D�FKHFN�PDUN�E\�6KRZ�:RUN�$UHD� 
· &OLFN�2.� 
 
 
$GGLQJ�(PEURLGHU\ 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�%(51,1$���(PEURL�

GHU\!�$OSKDEHWV�	�0RQRJUDPV� 
· 2SHQ�)%����$57��� 
· :KLOH�WKH�GHVLJQ�LV�VHOHFWHG��VHOHFW�5RWDWH�5LJKW�WZR�WLPHV�WR�URWDWH�WKH�

GHVLJQ�VR�LW�LV�RULHQWHG�WR�WKH�OHIW�FRUQHU��5HFWDQJXODU�DQG�VTXDUH�OD\�
RXWV�XVH�WKH�ORZHU�OHIW�FRUQHU�DV�D�UHIHUHQFH�WR�SODFH�GHVLJQV�DURXQG�
WKH�OD\RXW� 

 
&UHDWLQJ�WKH�/D\RXW 
· :LWK�WKH�GHVLJQ�VHOHFWHG��FOLFN�RQ�/D\RXW�WR�5HFWDQJXODU�:RUN�$UHD�WR�

VHW�WKH�GHVLJQV� 
· <RX�FDQ�VHW�WKH�GLVWDQFH�WKH�FRUQHU�GHVLJQV�DUH�VHW�IURP�WKH�ZRUN�DUHD�

E\�FKDQJLQJ�WKH�GLVWDQFH�LQ�WKH�/D\RXW�:RUN�$UHD�6HW� 
· &KDQJH�WKH�GLVWDQFH�WR����PP�E\�FOLFNLQJ�RQ�WKH�GURS-GRZQ�DUURZ�DQG�

VHOHFWLQJ���PP� 
· 7KHUH�LV�DQ�RXWOLQHG�SUHYLHZ�RI�WKH�SRVLWLRQLQJ�RI�WKH�GHVLJQ� 
· &OLFN�RQ�WKH�GHVLJQ�VFUHHQ�WR�VHW�WKH�GHVLJQ�RU�SUHVV�(QWHU� 
 
$GGLQJ�D�&HQWHU�'HVLJQ 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 6HOHFW�)%����$57����&OLFN�2SHQ� 
 
6HOHFWLQJ�WKH�+RRS 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS� 
· 6HOHFW�%(51,1$���VHULHV� 
· 6HOHFW�%(51,1$�-XPER�+RRS������[����� 
· 6HOHFW�)RRW����� 
· &KHFN�6KRZ�+RRS�LI�LW�LV�XQFKHFNHG��&OLFN�2.�� 
· 7R�KLGH�WKH�ZRUN�DUHD��FOLFN�RQ�6KRZ�:RUN�$UHD�� 
· 6HOHFW�'HVLJQ!�2SWLPL]H�&RORU�&KDQJHV�� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��FOLFN�2.�� 
· 6DYH�WKH�GHVLJQ�DV�/D\RXW�:RUN�$UHD� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ 'HILQLQJ�4XLOW�%ORFNV� 
¨ %ODFNZRUN�5XQ 

 
 
 
 

 
 
 
 
 

,I�WKH�GHVLUHG�QXPEHU�LV�QRW�
LOLVWHG�Q�WKH�/D\RXW�4XLOW�%R[��
W\SH�WKH�GHVLUHG�DPRXQW�LQ�WKH�
GLDORJ�ER[��SUHVV�(QWHU�WR�
DFWLYDWH�WKH�QXPEHU��WKHQ�FOLFN�
RQ�WKH�GHVLJQ�VFUHHQ�WR�VHW�WKH�
GHVJLQV�� 
 

&UHDWLQJ�D�4XLOW�%ORFN� 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 'HDFWLYDWH�6KRZ�:RUN�$UHD�LI�QHHGHG�� 
· 2SHQ�WKH�/D\RXW�7RROER[� 
· &OLFN�RQ�'HILQH�4XLOW�%ORFN��$�GLDORJ�ER[�ZLOO�RSHQ�� 
· &KDQJH�WKH�:LGWK�WR���´�ZLWK�3URSRUWLRQDO�6FDO�

LQJ�LQ�WKH�ORFNHG�SRVLWLRQ� 
· 7KHUH�VKRXOG�EH�D�FKHFN�PDUN�E\�6KRZ�4XLOW�

%ORFN��7KLV�ZLOO�JLYH�\RX�D�YLVXDO�RI�WKH�WRWDO�DUHD�
RI�WKH�TXLOW�EORFN�� 

· &OLFN�2.� 
 
$GGLQJ�(PEURLGHU\ 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�%(51,1$���

(PEURLGHU\!�'HFRUDWLYH�$FFHQWV� 
· 2SHQ�+7���� 
· :KLOH�WKH�GHVLJQ�LV�VHOHFWHG��VHOHFW�5RWDWH�/HIW�WKUHH�WLPHV�WR�URWDWH�

WKH�GHVLJQ�VR�LW�LV�RULHQWHG�WR�WKH�OHIW�FRUQHU�� 
· 7KH�4XLOW�%ORFN�OD\RXW�XVHV�WKH�ORZHU�OHIW�FRUQHU�DV�D�UHIHUHQFH�WR�

SODFH�GHVLJQV�DURXQG�WKH�OD\RXW� 
 
&UHDWLQJ�WKH�/D\RXW 
· :LWK�WKH�GHVLJQ�VHOHFWHG��FOLFN�RQ�/D\RXW�WR�5HFWDQJXODU�4XLOW�%ORFN�

WR�VHW�WKH�GHVLJQV� 
· <RX�FDQ�VHW�WKH�GLVWDQFH�WKH�FRUQHU�GHVLJQV�DUH�VHW�IURP�WKH�TXLOW�

EORFN�E\�FKDQJLQJ�WKH�GLVWDQFH�LQ�WKH�/D\RXW�4XLOW�ER[� 
· &OLFN�RQ�WKH�GURS-GRZQ�DUURZ�DQG�VHOHFW�WKH�GLVWDQFH��&KRRVH��PP� 
· 7KHUH�LV�DQ�RXWOLQHG�SUHYLHZ�RI�WKH�SRVLWLRQLQJ�RI�WKH�GHVLJQ� 
· &OLFN�RQ�WKH�GHVLJQ�VFUHHQ�WR�VHW�WKH�GHVLJQ�DURXQG�WKH�FRUQHUV�RU�

SUHVV�(QWHU� 
 
$GGLQJ�D�&HQWHU�'HVLJQ 
· 6HOHFW�,QVHUW�(PEURLGHU\��2SHQ�+7���� 
· 7KH�GHVLJQ�LV�FHQWHUHG�LQ�WKH�TXLOW�EORFN�� 
 
%ODFNZRUN�5XQ 
· 6HOHFW�&WUO���$�� 
· ,Q�WKH�(GLW�7RROER[��VHOHFW�%ODFNZRUN�5XQ� 
· %ODFNZRUN�5XQ�HOLPLQDWHG�WKH�MXPS�VWLWFKHV�LQ�WKH�GHVLJQ�DQG�WKH�

GHVLJQ�ZLOO�VWLWFK�D�GRXEOH�UXQ�RXWOLQH�� 
· 3UHVV�(QWHU�WR�DFWLYDWH�� 
· 6DYH�WKH�GHVLJQ�DV�/D\RXW�4XLOW�%ORFN� 
· &ORVH�WKH�ILOH�� 
 
'HDFWLYDWLQJ�6KRZ�4XLOW�%ORFN�RU�6KRZ�'HVLJQ�:RUN�$UHD 
· 7R�KDYH�D�1HZ�%ODQN�'HVLJQ�RSHQ�ZLWKRXW�D�ZRUN�DUHD�OD\RXW�RU�TXLOW�

OD\RXW��GHDFWLYDWH�WKH�LFRQV�LQ�WKH�9LHZ�0HQX�� 
· &ORVH�WKH�VRIWZDUH��WKHQ�UHRSHQ�WKH�VRIWZDUH�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

.QLIH 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ &URSSLQJ�$UWZRUN 
¨ ,QVWDQW�$XWR�'LJLWL]LQJ 
¨ 8VLQJ�WKH�.QLIH�WR�VSOLW�DQ�
REMHFW 

¨ 0LFUR�/HWWHULQJ 
¨ 5RWDWLQJ�/HWWHULQJ� 

 
 
 

,QVHUWLQJ�WKH�$UWZRUN 
· 6HOHFW�1HZ�%ODQN�'HVLJQ��6HOHFW�,QVHUW�$UWZRUN�� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN� 
· 2SHQ�$BDSSOHVB����MSJ�� 
· 6HOHFW�&URS�%DFNJURXQG�LQ�WKH�$XWR-'LJLWL]H�7RROER[�� 
· 6HOHFW�WKH�5HFWDQJOH�&URS�� 
· &OLFN�DQG�GUDJ�D�ERUGHU�DURXQG�WKH�UHG�DSSOH��HOLPLQDWLQJ�ZKDW�\RX�

FDQ�RI�WKH�RWKHU�DSSOHV��5HOHDVH�WKH�PRXVH�WR�VHW�WKH�FURS�� 
 
,QVWDQW�$XWR�'LJLWL]LQJ� 
· :KLOH�WKH�SLFWXUH�LV�VHOHFWHG��FOLFN�RQ�,QVWDQW�$XWR�'LJLWL]H�LQ�WKH�$XWR�

'LJLWL]H�7RROER[�� 
· 6HOHFW�WKH�ZKLWH�VWLWFKLQJ�LQ�&RORU�)LOP��3UHVV�'HOHWH�� 
· 6HOHFW�WKH�SLFWXUH�LQ�&RORU�)LOP��VDLOERDW���3UHVV�'HOHWH�� 
· 6HOHFW�WKH�VWLWFKHV�RXWVLGH�WKH�DSSOH�RQ�WKH�GHVLJQ�VFUHHQ��'HOHWH�� 
 
8VLQJ�WKH�.QLIH 
· 6HOHFW�(GLW!�6HOHFW�$OO� 
· &OLFN�RQ�5RWDWH�5LJKW�WR�URWDWH�WKH�DSSOH�VR�WKDW�LW�LV�XSULJKW� 
· &KDQJH�WKH�GHVLJQ�:LGWK�WR������LQ�WKH�7UDQVIRUP�7RROEDU��3URSRU�

WLRQDO�6FDOLQJ�VKRXOG�EH�ORFNHG��3UHVV�(QWHU�� 
· :KLOH�HYHU\WKLQJ�LV�VWLOO�VHOHFWHG��VHOHFW�WKH�.QLIH�LQ�WKH�(GLW�7RROER[�� 
· 0DNH�WZR�OHIW�FOLFNV�DFURVV�WKH�DSSOH�DW�DQ�DQJOH��3UHVV�(QWHU�� 
· 'UDZ�D�ERXQGLQJ�ER[�DURXQG�WKH�DSSOH�WKDW�HQFRPSDVVHV�WKH�VSOLW��

EXW�GRHVQ¶W�LQFOXGH�DOO�WKH�ERWWRP�SDUW�RI�WKH�DSSOH�� 
· &OLFN�DQG�GUDJ�RQ�WKH�XSSHU�SDUW�RI�WKH�DSSOH�WR�VSOLW�WKH�DSSOH�DSDUW�� 
 
$GGLQJ�/HWWHULQJ 
· 3UHVV�WKH�$�RQ�WKH�NH\ERDUG� 
· ,Q�WKH�2EMHFW�3URSHUWLHV�ER[��W\SH��³$SSOH�RI�0\�(\H�´ 
· &KDQJH�WKH�)RQW�WR�0HGOH\��&KDQJH�WKH�+HLJKW�WR����´�� 
· 3UHVV�2.�DQG�FOLFN�RQ�WKH�VFUHHQ�WR�DFWLYDWH�WKH�OHWWHULQJ�� 
· &OLFN�LQVLGH�WKH�OHWWHULQJ�WR�DFFHVV�WKH�URWDWH�KDQGOHV�� 
· &OLFN�DQG�GUDJ�RQ�D�FRUQHU�KDQGOH�WR�URWDWH�WKH�OHWWHULQJ�VR�LW�LV�SDUDO�

OHO�WR�WKH�VSOLW�LQ�WKH�DSSOH�� 
· 0RYH�WKH�OHWWHULQJ�LQ�WKH�PLGGOH�RI�WKH�VSOLW��&KDQJH�WKH�FRORU�� 
 
)LQDOL]LQJ�WKH�'HVLJQ 
· 'UDZ�D�ERXQGLQJ�ER[�DURXQG�WKH�WRS�RI�WKH�DSSOH�� 
· +ROG�WKH�6KLIW�NH\�DQG�UHVL]H�WKH�DSSOH�XVLQJ�WKH�PLGGOH�EODFN�ER[HV�

�VHH�LOOXVWUDWLRQ�DERYH�ULJKW��VR�WKDW�WKH�VL]H�RI�WKH�XSSHU�DSSOH�FRUUH�
VSRQGV�YLVXDOO\�WR�WKH�VL]H�RI�WKH�ORZHU�DSSOH��� 

· 6HOHFW�DQ\�H[WUDQHRXV�WUDYHO�VWLWFKHV�LQ�&RORU�)LOP�DQG�SUHVV�'HOHWH� 
· 6HOHFW�WKH�UHG�VHFWLRQV�LQ�&RORU�)LOP�ZKLOH�KROGLQJ�WKH�&WUO�NH\� 
· 6HOHFW�WKH�)DQF\�)LOO�LFRQ�� 
· &OLFN�DQG�GUDJ�RQ�WKH�WRS�DSSOH�VHFWLRQ�LQ�&RORU�)LOP�WR�FRPELQH�ZLWK�

WKH�ERWWRP�RI�WKH�DSSOH��6DYH�WKH�ILOH�DV�.QLIH�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

,QWURGXFWLRQ�WR�0DQXDO�'LJLWL]LQJ� 

 'LJLWL]LQJ�LV�WKH�FRQYHUVLRQ�RI�D�JUDSKLF�RU�GUDZQ�LPDJH�LQWR�D�GDWD�IRUPDW�WKDW�HPEURLGHU\�
PDFKLQHV�XQGHUVWDQG��'DWD�LV�HQWHUHG�LQWR�WKH�FRPSXWHU��WKHQ�WKH�GDWD�LV�GHILQHG�WR�UHSUH�
VHQW�VWLWFK�W\SHV��VWLWFK�GLUHFWLRQV��VWLWFKLQJ�VHTXHQFH��GHQVLW\�VHWWLQJV��DQG�RWKHU�W\SHV�RI�
LQIRUPDWLRQ�IRU�WKH�GHVLJQ� 

 
· 7KH�GLJLWL]LQJ�WRROV�DUH�XVHG�WR�VHW�VWLWFKHV�IRU�DOO�WKH�RXWOLQHV�DQG�VKDSHV�LQ�D�GHVLJQ��� 
· ,Q�PDQXDO�GLJLWL]LQJ��HYHU\�REMHFW�PXVW�EH�GHILQHG�E\�RQH�RI�WKH�WRROV�� 

 
 
<RX�FDQ�FUHDWH�GHVLJQV�LQ�6RIWZDUH���XVLQJ�WKH�PDQXDO�GLJLWL]LQJ�WRROV�ZKLOH�XVLQJ�DUWZRUN�
DV�D�EDFNGURS��2XWOLQHV�RI�REMHFWV�DUH�FUHDWHG�XVLQJ�ULJKW�DQG�OHIW�FOLFNV�DURXQG�WKH�RE�
MHFWV��<RX�KDYH�WKH�FKRLFH�WR�ILOO�WKHVH�DUHDV�ZLWK�ILOOHG�VWLWFKHV�RU�OHDYH�WKHP�DV�RXWOLQHV�
DURXQG�WKH�REMHFWV�� 
 
 
0DQXDO�'LJLWL]LQJ�7RROV 
 
7KHUH�DUH�VHYHQ�EDVLF�W\SHV�RI�PDQXDO�GLJLWL]LQJ�WRROV�LQ�6RIWZDUH����7KHVH�DUH�DFFHVVHG�
LQ�WKH�'LJLWL]H�7RROER[� 
 
 

à 2SHQ�2EMHFW�7RRO���8VHG�IRU�GUDZLQJ�RXWOLQHV�WKDW�GRQ¶W�HQFORVH�D�VKDSH��EXW�
DUH�OHIW�RSHQ��7KH�RXWOLQH�RI�WKH�REMHFW�LV�GUDZQ�ZLWK�ULJKW���OHIW�FOLFNV�� 

à &ORVHG�2EMHFW�7RRO���8VHG�IRU�GUDZLQJ�ILOOHG�RU�RXWOLQHG�REMHFWV�WKDW�HQFORVH�D�
VKDSH��7KH�FORVHG�VKDSH�LV�GUDZQ�ZLWK�ULJKW���OHIW�FOLFNV�� 

à 2SHQ�)UHHKDQG�7RRO���7KH�RSHQ�RXWOLQHG�VKDSH�LV�GUDZQ�E\�FOLFNLQJ�DQG�GUDJ�
JLQJ�RQ�WKH�VFUHHQ�YV��XVLQJ�ULJKW�OHIW�FOLFNV�� 

à &ORVHG�)UHHKDQG�7RRO���8VHG�IRU�GUDZLQJ�ILOOHG�RU�RXWOLQHG�REMHFWV�WKDW�HQ�
FORVH�D�VKDSH�E\�FOLFNLQJ�DQG�GUDJJLQJ�RQ�WKH�VFUHHQ�YV��XVLQJ�ULJKW�OHIW�FOLFNV�� 

à %ORFN�'LJLWL]LQJ�7RRO���8VHG�IRU�GUDZLQJ�ILOOHG�RU�RXWOLQHG�REMHFWV�WKDW�VHW�PXO�
WLSOH�DQJOHV�ZLWKLQ�WKH�REMHFW�DV�LW�LV�GLJLWL]HG��XVLQJ�ULJKW�OHIW�FOLFNV�WKDW�DOWHUQDWH�
VLGHV� 

à (OOLSVH���8VHG�IRU�GUDZLQJ�FLUFOHV�RU�RYDOV��<RX�PD\�DOVR�GLJLWL]H�D�FLUFOH�XVLQJ�
WKH�&ORVHG�2EMHFW�7RRO�DQG�VHW�WKUHH�ULJKW�FOLFNV��WKHQ�SUHVV�(QWHU�WR�VHW�WKH�VKDSH�� 

à 5HFWDQJOH���8VHG�IRU�GUDZLQJ�UHFWDQJOHV�RU�VTXDUHV��+ROGLQJ�WKH�&WUO�NH\�ZLWK�
WKH�5HFWDQJOH�WRRO�FUHDWHV�D�VTXDUH�� 

 
 
:LWK�PDQXDO�GLJLWL]LQJ��\RX�ZDQW�WR�VWDUW�ZLWK�REMHFWV�LQ�WKH�EDFNJURXQG�DQG�ZRUN�WRZDUG�
REMHFWV�LQ�WKH�IRUHJURXQG��,W�KHOSV�WR�GHYHORS�D�SODQ—LW�ZLOO�VDYH�\RX�WLPH�LQ�WKH�ORQJ�UXQ� 
 
&RQWLQXHG�SUDFWLFH�DQG�H[SHULHQFH�ZLOO�KHOS�\RX�OHDUQ�WKH�EDVLFV�RI�PDQXDO�GLJLWL]LQJ�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

,QWURGXFWLRQ�WR�0DQXDO�'LJLWL]LQJ� 

 )LOO�6WLWFKHV� 
7KHUH�DUH�ILIWHHQ�W\SHV�RI�ILOO�VWLWFKHV�LQ�'HVLJQHU3OXV����7KHVH�DUH�DFFHVVHG�E\�VKRUWFXW�
LFRQV�DW�WKH�ERWWRP�RI�WKH�GHVLJQ�VFUHHQ�RU�WKURXJK�2EMHFW�3URSHUWLHV��)LOO�7DE��:KHQ�
\RX�PDQXDOO\�GLJLWL]H�GHVLJQV��\RX�FKRRVH�WKH�W\SH�DQG�SURSHUWLHV�RI�WKH�ILOO�RU�RXWOLQH��
WKH�FRORU�RI�WKH�REMHFW��DQG�WKH�DQJOH�RI�WKH�VWLWFK�IRU�ILOO�VWLWFKHV��7KHVH�GHFLVLRQV�FDQ�EH�
PDGH�SULRU�WR�GLJLWL]LQJ�DQ�REMHFW�RU�WKH\�FDQ�EH�FKDQJHG�DIWHU�WKH�REMHFW�LV�GLJLWL]HG�� 
 
7\SHV�RI�)LOO�6WLWFKHV��� 

à 6WHS�)LOO 
à 6DWLQ�)LOO 
à 5DLVHG�6DWLQ�)LOO 
à )DQF\�)LOO 
à 6FXOSWXUHG�)DQF\�)LOO 
à 5LSSOH�)LOO 
à &RQWRXU�)LOO��RQO\�ZLWK�%ORFN�'LJLWL]LQJ�WRRO�RU�&LUFOH�WRRO� 
à %ODFNZRUN�)LOO 
à &DQGOHZLFNLQJ�)LOO 
à /DFHZRUN�)LOO 
à 3DWWHUQ�)LOO 
à &URVV�6WLWFK�)LOO 
à 6WLSSOH�5XQ 
à 6WLSSOH�6WHPVWLWFK 
à 6WLSSOH�%DFNVWLWFK 

 
 
2XWOLQH�6WLWFKHV� 
7KHUH�DUH�WZHOYH�W\SHV�RI�RXWOLQH�VWLWFKHV�LQ�'HVLJQHU3OXV����7KHVH�DUH�DFFHVVHG�E\�
VKRUWFXW�LFRQV�DW�WKH�ERWWRP�RI�WKH�GHVLJQ�VFUHHQ�RU�WKURXJK�2EMHFW�3URSHUWLHV��2XWOLQH�
7DE�� 
 
7\SHV�RI�)LOO�6WLWFKHV��� 

à 6LQJOH�2XWOLQH 
à 7ULSOH�2XWOLQH 
à 6FXOSWXUHG�5XQ�2XWOLQH 
à %DFNVWLWFK�2XWOLQH 
à 6WHPVWLWFK�2XWOLQH 
à =LJ]DJ�2XWOLQH� 
à 6DWLQ�2XWOLQH 
à 5DLVHG�6DWLQ�2XWOLQH 
à %ODQNHW�2XWOLQH 
à %ODFNZRUN�2XWOLQH 
à &DQGOHZLFNLQJ�2XWOLQH 
à 3DWWHUQ�5XQ�2XWOLQH 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

0DQXDO�'LJLWL]LQJ� 

/RDGLQJ�WKH�$UWZRUN 
· &OLFN�RQ�WKH�1HZ�%ODQN�'HVLJQ�LFRQ�RU�VHOHFW�)LOH!�1HZ� 
· 6HOHFW�,QVHUW�$UWZRUN� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN�� 
· 2SHQ�WKH�IORUDO�SDWWHUQ��EPS�� 
· :KLOH�WKH�SLFWXUH�LV�VHOHFWHG��FKDQJH�WKH�VL]H�SHUFHQWDJH�LQ�WKH�

7UDQVIRUP�7RROEDU�WR�������3UHVV�(QWHU�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH��0DQXDO�'LJLWL]LQJ� 

 
3UHVHOHFWLQJ�7KUHDG�&RORUV 
· 5LJKW�FOLFN�RQ�WKH�7KUHDG�&RORUV�LFRQ� 
· 7KH�ILUVW�GHIDXOW�FRORU�LQ�WKH�WRS�VHFWLRQ�

RI�WKH�GLDORJ�ER[�VKRXOG�EH�VHOHFWHG��� 
· &KRRVH�,VDFRUG����IURP�WKH�GURS�GRZQ�

ER[�RI�WKH�7KUHDG�&KDUW�� 
· &OLFN�LQ�WKH�6HDUFK�ER[�� 
· (QWHU�WKH�ILUVW�WKUHDG�FRORU�QXPEHU�IURP�

WKH�FKDUW�RQ�WKH�ULJKW� 
· 3UHVV�(QWHU� 
· (QWHU�WKH�VHFRQG�WKUHDG�FRORU��SUHVV�

(QWHU� 
· &RQWLQXH�WR�FRPSOHWH�HQWHULQJ�WKH�

WKUHDG�FRORUV�� 
· :KHQ�ILQLVKHG�ZLWK�DOO�RI�WKH�FRORUV��FOLFN�2.�� 
 
5RWDWLQJ�WKH�+RRS 
· 5LJKW�FOLFN�RQ�WKH�6KRZ�+RRS�LFRQ� 

à 0DNH�VXUH�WKDW�6KRZ�+RRS�LV�FKHFNHG� 
à &KRRVH�%(51,1$���VHULHV� 
à 6HOHFW�%(51,1$�0D[L�+RRS������[�����IURP�WKH�+RRS�FKRLFHV� 
à 6HOHFW�)RRW������ 
à &OLFN�2.� 

· 6HOHFW�WKH�0XOWL-+RRSLQJ�7RROER[�� 
· 6HOHFW�WKH�KRRS�E\�FOLFNLQJ�RQ�LWV�RXWOLQH� 
· &OLFN�RQ�5RWDWH�5LJKW�WZLFH�WR�URWDWH�WKH�KRRS������ 
· &OLFN�RQ�WKH�'LJLWL]H�7RROER[�� 
· 5LJKW�FOLFN�RQ�WKH�SLFWXUH�DQG�VHOHFW�/RFN� 
 
 
'LJLWL]LQJ�ZLWK�WKH�&ORVHG�2EMHFW�7RRO� 
· &OLFN�RQ�WKH�=RRP�LFRQ�DQG�GUDJ�D�ERXQGLQJ�ER[�DURXQG�WKH�WRS�OHDI�� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO�LQ�WKH�'LJLWL]H�7RROER[� 
· 7KH�&XUUHQW�&RORU�LV�������WKH�ILUVW�DVVLJQHG�FRORU�� 
· 7KH�GHIDXOW�ILOO�VWLWFK�LV�6WHS�)LOO��� 
· 8VLQJ�D�VHULHV�RI�ULJKW�DQG�OHIW�FOLFNV��WUDFH�DURXQG�WKH�OHDI�VKDSH� 
· :KHQ�\RX�DUH�FORVH�WR�WKH�EHJLQQLQJ�FOLFN��SUHVV�(QWHU�WR�HQFORVH�WKH�

VKDSH�� 

'HIDXOW�FRO�
RU 

1HZ�&RORU 

� ���� 

� ���� 

� ���� 

� ���� 

� ���� 

� ���� 

1RWHV� 

 
 
/HVVRQ�FRYHUV� 
¨ 5RWDWLQJ�D�KRRS� 
¨ 0DQXDO�'LJLWL]LQJ�WRROV 
¨ 0RUSKLQJ� 
¨ $SSO\LQJ���HGLWLQJ�FUDIW�
ILOOV 

¨ &KDQJLQJ�7KUHDG�&RORUV 
¨ &RORU�%OHQGLQJ 
¨ &KDQJLQJ�GHQVLW\� 
¨ &DOOLJUDSK\ 
¨ 2XWOLQH�'HVLJQ 
¨ 5HVHTXHQFLQJ� 
 
 
 
$QDO\]H�WKH�GHVLJQ�EHIRUH�\RX�
VWDUW�GLJLWL]LQJ��<RX�PXVW�GLJLW�
L]H�WKH�REMHFWV�LQ�WKH�EDFN�
JURXQG�ILUVW��WKH�REMHFWV�LQ�WKH�
IRUHJURXQG�ODVW��WKHQ�DQ\�GH�
WDLOV�WKDW�RYHUOD\�WKH�REMHFWV�LQ�
WKH�IRUHJURXQG��� 
 
,Q�2SWLRQV��6FUROOLQJ�7DE��
PDNH�VXUH�WKDW�D�FKHFN�PDUN�
LV�SODFHG�E\�$XWR�6FUROO�� 
 
 
 
 
 
 
6HH�GLJLWL]LQJ�WLSV�RQ�WKH�QH[W�
SDJH� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

 'LJLWL]LQJ�7LSV� 
à ,W�WDNHV�WKUHH�FOLFNV�EHIRUH�WKH�GLUHFWLRQ�RI�WKH�OLQH�WDNHV�VKDSH� 
à $�OHIW�FOLFN�IROORZHG�E\�D�OHIW�FOLFN�PDNHV�D�VWUDLJKW�OLQH�VHJPHQW� 
à $�OHIW�FOLFN�IROORZHG�E\�D�ULJKW�FOLFN�EHJLQV�WR�PDNH�D�FXUYH� 
à $�ULJKW�FOLFN�IROORZHG�E\�D�OHIW�EHJLQV�WR�PDNH�D�FXUYH� 
à $�ULJKW�FOLFN�IROORZHG�E\�D�ULJKW�FOLFN�EHJLQV�WR�PDNH�D�FXUYH� 
à /HIW�FOLFNV�DUH�XVHG�WR�FKDQJH�GLUHFWLRQV�DQG�WXUQ�FRUQHUV� 
à 8VH�DV�IHZ�FOLFNV�DV�SRVVLEOH�ZKLOH�VWLOO�GHILQLQJ�WKH�VKDSH�� 
à :KHQ�\RX�JHW�FORVH�WR�ILQLVKLQJ�WKH�VKDSH��OHW�WKH�VRIWZDUH�HQFORVH�

WKH�VKDSH�ZKHQ�XVLQJ�WKH�&ORVHG�2EMHFW�7RRO�E\�SUHVVLQJ�(QWHU�RQ�
WKH�NH\ERDUG�� 

 
,I�\RX�PDNH�D�PLVWDNH�� 

à 8VH�WKH�%DFNVSDFH�NH\�WR�HUDVH�RQH�FOLFN�DW�D�WLPH��&RQWLQXH�WR�
XVH�WKH�%DFNVSDFH�DV�PDQ\�WLPHV�DV�\RX�QHHG� 

à ,I�\RX�ZLVK�WR�VWDUW�RYHU��SUHVV�WKH�(VF�NH\� 
à <RX�FDQ�DOZD\V�GLJLWL]H�WKH�VKDSH��WKHQ�XVH�5HVKDSH�WR�FKDQJH�

WKH�GLJLWL]HG�SRLQWV��VHH�LQIRUPDWLRQ�EHORZ�� 
 

&KDQJLQJ�6WLWFK�$QJOHV 
· 3UHVV�(VF�WR�GHVHOHFW�WKH�GLJLWL]LQJ�WRRO� 
· 7KH�GHIDXOW�VWLWFK�DQJOH�IRU�VWHS�ILOOV�LV������ 
· 6HOHFW�WKH�REMHFW��WKHQ�VHOHFW�5HVKDSH�2EMHFW� 
· &OLFN�RQ�WKH�SHDFK-FRORUHG�VTXDUH�DW�WKH�HQG�RI�WKH�OLQH�VHJPHQW� 
· 'UDJ�WKH�VTXDUH�VR�WKDW�LW�H[WHQGV�WKURXJK�WKH�WLS�RI�WKH�OHDI��7KLV�

FKDQJHV�WKH�VWLWFK�DQJOH��<RX�PD\�QHHG�WR�]RRP�RXW� 
 

(GLWLQJ�5HIHUHQFH�3RLQWV� 
· ,I�\RX�ZLVK�WR�UHVKDSH�WKH�REMHFW��WKLV�LV�DOVR�GRQH�WKURXJK�5HVKDSH�� 
· 7R�UHVKDSH�REMHFWV�� 

à 7R�FKDQJH�D�UHIHUHQFH�SRLQW—VHOHFW�WKH�GLJLWL]HG�SRLQW��SUHVV�WKH�
VSDFH�EDU��7KLV�FKDQJHV�D�OHIW�WR�D�ULJKW�FOLFN�DQG�YLFH�YHUVD�� 

à 7R�DGG�D�UHIHUHQFH�SRLQW—FOLFN�RQ�WKH�OLQH�VXUURXQGLQJ�WKH�REMHFW����
ULJKW�RU�OHIW�FOLFN�RQ�WKH�OLQH� 

à 7R�PRYH�D�UHIHUHQFH�SRLQW—FOLFN�DQG�GUDJ�LW�WR�D�QHZ�ORFDWLRQ� 
à 7R�GHOHWH�D�UHIHUHQFH�SRLQW—VHOHFW�WKH�SRLQW�DQG�SUHVV�'HOHWH� 

· 3UHVV�(VF�ZKHQ�ILQLVKHG�� 
 

$GGLQJ�'LPHQVLRQ�E\�6SOLWWLQJ�2EMHFWV 
· $QRWKHU�PHWKRG�RI�GLJLWL]LQJ�OHDYHV�LV�WR�VSOLW�WKH�OHDI�LQ�WKH�PLGGOH�DQG�

WKHQ�GLJLWL]H�WKH�OHDI�LQ�WZR�SDUWV�� 
· 8VH�3DQ�WR�PRYH�WR�WKH�RWKHU�OHDI��� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO� 
· 'LJLWL]H�WKH�WRS�SDUW�RI�WKH�ORZHU�OHDI�LQ�WKH�GHVLJQ�XVLQJ�&RORU�����FUHDW�

LQJ�DQ�LPDJLQDU\�OLQH�DFURVV�WKH�FHQWHU�RI�WKH�OHDI��� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�VWLWFKHV�� 
· 6HOHFW�&RORU������WKHQ�GLJLWL]H�WKH�ERWWRP�SDUW�RI�WKH�OHDI��0DNH�VXUH�

\RX�VOLJKWO\�RYHUODS�WKH�REMHFWV�LQ�WKH�PLGGOH�RI�WKH�OHDI�VR�D�JDS�GRHV�
QRW�RFFXU�ZKHQ�VWLWFKLQJ��� 

 
=RRPLQJ�LQ�RQ�WKH�SLFWXUH�KHOSV�
ZKHQ�\RX�DUH�GLJLWL]LQJ��8VH�WKH�
6FUROO�EDUV�WR�WKH�ULJKW�DQG�EH�
ORZ�WKH�GHVLJQ�VFUHHQ�WR�PRYH�
WR�DQRWKHU�SDUW�RI�WKH�SLFWXUH�RU�
XVH�3DQ�WR�PRYH�WKH�GHVLJQ� 
 
 
 
 
 
 
 
 
 

<RX�FDQ�DOZD\V�DGG�LPDJLQDU\�
OLQHV�WR�WKH�LPDJH�LQ�\RXU�GH�
VLJQ�WR�FUHDWH�GLPHQVLRQ�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

 · 3UHVV�(VF��WKHQ�VHOHFW�WKH�WRS�SDUW�RI�WKH�OHDI� 
· 'RXEOH�FOLFN�WR�GLVSOD\�2EMHFW�3URSHUWLHV� 
· 6HOHFW�WKH�6WLWFK�$QJOH�WDE��WKHQ�FKDQJH�WKH�YDOXH�WR����� 
· &OLFN�$SSO\� 
· 6HOHFW�WKH�ORZHU�SDUW�RI�WKH�OHDI��&KDQJH�WKH�VWLWFK�DQJOH�WR������� 
· &OLFN�2.��WKHQ�(VF�� 

 
5HPRYH�2YHUODS     
· 8VH�3DQ�WR�ORFDWH�WKH�IORZHU�RQ�WKH�IDU�OHIW� 
· 6HOHFW�&RORU������WKHQ�VHOHFW�WKH�&ORVHG�2EMHFW�7RRO� 
· 'LJLWL]H�DURXQG�WKH�SHWDOV�RI�WKH�IDU�ULJKW�IORZHU�E\�EHJLQQLQJ�DW�DQ�

LQWHUVHFWLQJ�SRLQW��VHH�WKH�UHG�DUURZ�LQ�WKH�LOOXVWUDWLRQ�WR�WKH�ULJKW���� 
· %HJLQ�ZLWK�D�OHIW�FOLFN��WKHQ�GLJLWL]H�DURXQG�WKH�SHWDOV��5HPHPEHU�WR�

XVH�D�OHIW�FOLFN�WR�FKDQJH�GLUHFWLRQ�DW�WKH�LQWHUVHFWLRQ�RI�HDFK�RI�WKH�
SHWDOV�� 

· 5HPHPEHU�\RX�GR�QRW�KDYH�WR�IROORZ�WKH�H[DFW�VKDSH�RI�WKH�SLFWXUH��
\RX�FDQ�FUHDWH�\RXU�RZQ�VKDSHG�SHWDOV�� 

· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�VWLWFKHV�IRU�WKH�SHWDOV�� 
· 6HOHFW�(VF�� 
· 6HOHFW�&RORU������WKHQ�VHOHFW�WKH�(OOLSVH�WRRO��� 
· &OLFN�LQ�WKH�FHQWHU�RI�WKH�IORZHU�SHWDOV�DQG�GUDJ�WR�WKH�GHVLUHG�VL]H�RI�

WKH�FLUFOH�DQG�FOLFN�DJDLQ�� 
· 3UHVV�(QWHU��WKHQ�SUHVV�(VF�� 
· 6HOHFW�WKH�IORZHU�FHQWHU��0RYH�LI�GHVLUHG� 
· 6HOHFW�5HPRYH�2YHUODSV�IURP�WKH�(GLW�7RROER[� 
· 7KH�VWLWFKLQJ�XQGHU�WKH�\HOORZ�FHQWHU�LV�UHPRYHG��� 

 
0RUSKLQJ 
· 6HOHFW�WKH�SHWDOV�RI�WKH�IORZHU�� 
· &OLFN�RQ�WKH�0RUSKLQJ�(IIHFW�WDE�LQ�WKH�'RFNHU�3DQHOV��,I�WKH�WDE�LV�QRW�

YLVLEOH��FOLFN�RQ�WKH�0RUSKLQJ�(IIHFW�LFRQ�LQ�WKH�*HQHUDO�7RROEDU�� 
· &OLFN�RQ�WKH�5LSSOH�0RUSKLQJ�(IIHFW�� 
· 'UDJ�WKH�5LSSOH�$PSOLWXGH��YHUWLFDO�EDU��WR���� 
· 'UDJ�WKH�5LSSOH�)UHTXHQF\��KRUL]RQWDO�EDU��WR����� 
· &OLFN�RQ�WKH�7ZLUO�0RUSKLQJ�(IIHFW��6HOHFW�(VF�� 
 
'LJLWL]LQJ�&DQGOHZLFNLQJ� 
· 3DQ�WR�DQRWKHU�IORZHU�� 
· 6HOHFW�&RORU����� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO�LQ�WKH�'LJLWL]H�7RROER[��� 
· 'LJLWL]H�DURXQG�RQO\�RQH�SHWDO�RI�WKH�VHFRQG�IORZHU��EHJLQQLQJ�DW�WKH�

EDVH�RI�WKH�IORZHU�FHQWHU� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�VWLWFKHV��WKHQ�(VF�� 
· 6HOHFW�WKH�SHWDO��WKHQ�ULJKW�FOLFN�RQ�WKH�&DQGOHZLFNLQJ�)LOO�LFRQ�WR�RSHQ�

WKH�2EMHFW�3URSHUWLHV�GLDORJ�ER[� 
· &OLFN�RQ�WKH�6HOHFW�EXWWRQ��� 
· 7KHUH�DUH�GLIIHUHQW�W\SHV�RI�&DQGOHZLFNLQJ�ILOOV��� 
· 6HOHFW�WKH���PP�NQRW�� 
· &OLFN�2.��WKHQ�(VF�� 

1RWHV� 
 
<RX�FDQ�FKDQJH�WKH�DQJOH�RI�
DQ�REMHFW�PDWKHPDWLFDOO\�DV�
ZHOO�DV�YLVXDOO\� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

 

%ODFNZRUN�)LOO� 
· 5LJKW�FOLFN�RQ�WKH�%ODFNZRUN�)LOO�LFRQ�WR�RSHQ�2EMHFW�3URSHUWLHV� 
· &OLFN�RQ�WKH�6HOHFW�EXWWRQ� 
· &OLFN�RQ�6KRZ�7UXH�9LHZ�WR�VHH�KRZ�WKH�VWLWFKHV�ZLOO�DFWXDOO\�ORRN� 
· 8VH�WKH�VFUROO�DUURZV�WR�VHOHFW�%ODFNZRUN�)LOO���%����D�� 
· &OLFN�2.�� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO�� 
· 'LJLWL]H�DURXQG�DQRWKHU�SHWDO�DQG�SUHVV�(QWHU�� 
· &OLFN�RQ�WKH�%LWPDSV�LFRQ�WR�KLGH�WKH�SLFWXUH��� 
· 3UHVV�(VF�� 
· 6HOHFW�WKH�%ODFNZRUN�SHWDO�DQG�FOLFN�RQ�2EMHFW�3URSHUWLHV� 
 
 
(GLWLQJ�&UDIW�)LOOV� 
· &OLFN�RQ�WKH�/D\RXW�EXWWRQ�LQ�2EMHFW�3URSHUWLHV�� 
· 1RWLFH�WKHUH�DUH�WKUHH�EOXH�UHSHDWV�RI�WKH�GHVLJQ�VXUURXQGHG�E\�VHY�

HUDO�\HOORZ�UHSHDWV���=RRP�LQ�LI�QHFHVVDU\�� 
· (DFK�EOXH�UHSHDW�KDV�D�GLIIHUHQW�IXQFWLRQ�IRU�PDNLQJ�DOWHUDWLRQV�LQ�WKH�

FUDIW�ILOOV� 
à :LWK�WKH�PLGGOH�UHSHDW��\RX�FDQ�UHVL]H�WKH�ILOO�E\�FOLFNLQJ�DQG�

GUDJJLQJ�RQ�RQH�RI�WKH�EODFN�ER[HV��&OLFNLQJ�RQ�D�FRUQHU�ER[�ZLOO�
UHVL]H�WKH�ILOO�SURSRUWLRQDOO\��7KH�FHQWHU�VTXDUHV�ZLOO�UHVL]H�GLV�
SURSRUWLRQDWHO\�� 

à &OLFN�LQ�WKH�PLGGOH�RI�WKLV�UHSHDW�� 
à 7KH�EODFN�VTXDUHV�FKDQJH�WR�RXWOLQHG�VTXDUHV�DQG�\RX�FDQ�QRZ�

URWDWH�WKH�FUDIW�ILOO�E\�FOLFNLQJ�DQG�GUDJJLQJ�WKH�RXWOLQHG�VTXDUHV� 
à ,I�\RX�FOLFN�DQG�GUDJ�RQ�D�GLDPRQG�RXWOLQHG�VKDSH�LQ�WKH�PLGGOH��

WKLV�ZLOO�VNHZ�WKH�ILOO�� 
à 7KH�WRS�UHSHDW�ZLOO�VWDJJHU�WKH�UHSHDWV—FOLFN�DQG�PRYH�WKLV�UH�

SHDW�WR�VHH�WKH�HIIHFW�RQ�WKH�FROXPQV� 
à 7KH�UHSHDW�RQ�WKH�ULJKW�ZLOO�EULQJ�WKH�URZV�FORVHU�WRJHWKHU�RU�IXU�

WKHU�DSDUW�DV�\RX�PRYH�WKLV�EOXH�UHSHDW��� 
à &KDQJH�WKHVH�DV�\RX�ZLVK�DQG�SUHVV�(QWHU�WR�DFWLYDWH�� 

· &ORVH�2EMHFW�3URSHUWLHV�� 
 
 

/DFHZRUN��)LOOV 
· %ULQJ�WKH�SLFWXUH�EDFN�E\�FOLFNLQJ�RQ�WKH�%LWPDSV�LFRQ��� 
· &RORU�����VKRXOG�VWLOO�EH�VHOHFWHG�� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO� 
· 'LJLWL]H�DQRWKHU�SHWDO��3UHVV�(VF�� 
· 6HOHFW�WKH�SHWDO�� 
· 'RXEOH�FOLFN�WR�RSHQ�2EMHFW�3URSHUWLHV�� 
· )URP�WKH�)LOO�7\SH�LQ�2EMHFW�3URSHUWLHV��VHOHFW�/DFHZRUN� 
· &OLFN�RQ�6HOHFW� 
· 6HOHFW�3DWWHUQ��/����D��� 
· &KDQJH�WKH�6L]H�;��6L]H�<��&ROXPQ�6SDFLQJ��5RZ�6SDFLQJ�WR����´� 
· 3UHVV�$SSO\�WR�NHHS�2EMHFW�3URSHUWLHV�RSHQ� 

1RWHV� 
 
 
 
 
 
 
<RX�PD\�DOVR�SUH-VHOHFW�WKH�
W\SH�RI�ILOO�EHIRUH�GLJLWL]LQJ��� 
 
 
 
 
 

 
 
 
 
$Q\�RI�WKH�
FUDIW�ILOOV�FDQ�
EH�HGLWHG�

YLVXDOO\�LQ�WKLV�ZD\�� 
 
<RX�FDQ�DOVR�FKDQJH�WKH�FUDIW�
VWLWFKHV�PDWKHPDWLFDOO\�E\�DO�
WHULQJ�WKH�QXPEHUV�LQ�2EMHFW�
3URSHUWLHV��7KHVH�YDOXHV�DUH�
XSGDWHG�ZKHQ�\RX�FKDQJH�WKH�
SURSHUWLHV�YLVXDOO\� 
 
 
)LOOV�PD\�EH�VHOHFWHG�WKURXJK�
WKH�2EMHFW�3URSHUWLHV�GLDORJ�
ER[�RU�\RX�PD\�FOLFN�RQ�WKH�
FRUUHVSRQGLQJ�LFRQ�WR�DFWLYDWH�
WKH�GHIDXOW�ILOO�RI�WKDW�ILOO�W\SH��,I�
\RX�ULJKW�FOLFN�RQ�WKH�ILOO�LFRQ��
2EMHFW�3URSHUWLHV�ZLOO�RSHQ�WR�
WKDW�SDUWLFXODU�W\SH�RI�ILOO� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

3DWWHUQ�)LOO��   
· 'LJLWL]H�DQRWKHU�SHWDO�XVLQJ�WKH�&ORVHG�2EMHFW�7RRO�� 
· 3UHVV�(QWHU�WR�FRPSOHWH�WKH�VKDSH��WKHQ�SUHVV�(VF�� 
· 6HOHFW�WKH�SHWDO� 
· ,Q�2EMHFW�3URSHUWLHV��VHOHFW�3DWWHUQ�IURP�WKH�GURS�GRZQ�ER[�RU�ULJKW�

FOLFN�RQ�WKH�3DWWHUQ�LFRQ�� 
· &OLFN�RQ�WKH�6HOHFW�EXWWRQ�� 
· 6HOHFW�WKH�&URVV�IROGHU�IURP�WKH�GURS�GRZQ�PHQX� 
· 6HOHFW��������&OLFN�2.�� 
· &KDQJH�WKH�6L]H�RI�WKH�;�DQG�<�WR����´� 
· &KDQJH�WKH�&ROXPQ�DQG�5RZ�6SDFLQJ�WR����´�� 
· &OLFN�2.��6HOHFW�(VF�� 
 
5LSSOH��)LOO��   
· 6HOHFW�WKH�5LSSOH�)LOO�LFRQ�� 
· 'LJLWL]H�DQRWKHU�SHWDO�DIWHU�VHOHFWLQJ�WKH�&ORVHG�2EMHFW�7RRO�� 
· 3UHVV�(VF�� 

 
&URVV�6WLWFK�)LOO��   
· 5LJKW�FOLFN�RQ�WKH�&URVV�6WLWFK�)LOO�LFRQ�� 
· 8QGHU�6WLWFK�6W\OH��VHOHFW�8SULJKW�&URVV��&OLFN�RQ�2.� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO�� 
· 'LJLWL]H�DQRWKHU�SHWDO��3UHVV�(VF�� 
 
&RQWRXU�)LOO 
· 6HOHFW�WKH�(OOLSVH�7RRO��&OLFN�RQ�&RQWRXU�)LOO�� 
· 'LJLWL]H�WKH�IORZHU�FHQWHU�XVLQJ�WKH�(OOLSVH�WRRO��FOLFNLQJ�LQ�WKH�FHQWHU�

RI�WKH�IORZHU�DQG�GUDJJLQJ�WR�WKH�HGJH�RI�WKH�FHQWHU��&OLFN�DJDLQ�DQG�
SUHVV�(QWHU��� 

 
)DQF\�)LOOV�   �   
· 8VH�3DQ�WR�PRYH�WR�WKH�ODVW�IORZHU�� 
· 5LJKW�FOLFN�RQ�WKH�)DQF\�)LOO�LFRQ�WR�RSHQ�2EMHFW�3URSHUWLHV��� 
· )URP�WKH�GURS�GRZQ�3DWWHUQ�FKRLFHV��VHOHFW�����6XQQ\�� 
· &OLFN�$SSO\��� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO��'LJLWL]H�DURXQG�WKH�UHPDLQLQJ�IORZHU��

XVLQJ�&RORU�����3ODFH�WKH�GLJLWL]HG�SRLQWV�DV�\RX�GLG�IRU�WKH�ILUVW�IORZHU�
SHWDO��XVLQJ�OHIW�FOLFNV�DW�WKH�SHWDO�LQGHQWDWLRQV�DQG�ULJKW�FOLFNV�DURXQG�
WKH�SHWDOV��3UHVV�HQWHU�WR�ILQLVK�DQG�FORVH�WKH�VKDSH�� 

· 6HOHFW�(VF��6HOHFW�WKH�IORZHU� 
 

)XVV\�&XWWLQJ�)DQF\�)LOOV 
· <RX�PXVW�EH�LQ�$UWLVWLF�9LHZ�WR�VHH�WKH�)DQF\�)LOO��,I�QHFHVVDU\��VHOHFW�

WKH�7�RQ�\RXU�NH\ERDUG�RU�FOLFN�RQ�6KRZ�$UWLVWLF�9LHZ�� 
· &OLFN�RQ�/D\RXW�LQ�2EMHFW�3URSHUWLHV�� 
· 0RYH�WKH�EOXH�VXQ�WR�WKH�IORZHU�FHQWHU�E\�FOLFNLQJ�DQG�GUDJJLQJ�WKH�

PLGGOH�EOXH�VXQ� 
· 3UHVV�(QWHU��7KH�VXQ�EHFRPHV�WKH�IORZHU�FHQWHU��'HVHOHFW� 
· &ORVH�2EMHFW�3URSHUWLHV�� 

1RWHV� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

%ORFN�'LJLWL]LQJ       
· 3DQ�WR�RQH�RI�WKH�³VKRRW-RII´�VSLUDOV�� 
· 6HOHFW�&RORU�����IURP�WKH�&RORU�3DOHWWH��6HOHFW�WKH�6WHS�)LOO�� 
· 6HOHFW�WKH�%ORFN�7RRO�LQ�WKH�'LJLWL]H�7RROER[� 
· %HJLQ�EORFN�GLJLWL]LQJ�ZLWK�WZR�OHIW�FOLFNV�DW�WKH�LQWHUVHFWLRQ�RI�WKH�

VSLUDO�ZLWK�WKH�PDLQ�VWHP��6HH�LOOXVWUDWLRQ�DW�ULJKW� 
· )ROORZ�WKH�VSLUDO�ZLWK�ULJKW�FOLFNV��HQG�ZLWK�WZR�OHIW�FOLFNV� 
· <RX�PXVW�DOWHUQDWH�IURP�RQH�VLGH�WR�WKH�RWKHU�DV�\RX�ZRUN�\RXU�

ZD\�DURXQG�WKH�VSLUDO� 
à 5HPHPEHU�\RX�FDQ�XVH�WKH�EDFN�VSDFH�NH\�WR�JR�EDFN�RQH�

VWLWFK��RU�PRUH�LI�\RX�QHHG�WR��� 
à (VF�ZLOO�WDNH�\RX�RXW�RI�WKH�IXQFWLRQ� 

· :KHQ�\RX�ILQLVK�WKH�EORFN�GLJLWL]LQJ��SUHVV�(QWHU��� 
· 5HSHDW�IRU�WKH�RWKHU�VSLUDO�WKDW�LQWHUVHFWV�ZLWK�WKH�VWHP�� 
 
&RORU�%OHQGLQJ�      
· 6HOHFW�WKH�&ORVHG�2EMHFW�7RRO��6HOHFW�6WHS�)LOO�� 
· 'LJLWL]H�WKH�PDLQ�SDUW�RI�WKH�³VWHP´��XVLQJ�ULJKW�DQG�OHIW�

FOLFNV��FOLFNLQJ�DURXQG�WKH�VKDSH�RI�WKH�VWHP� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�VWHS�ILOO��3UHVV�(VF�� 
· 6HOHFW�WKH�VWHP� 
· 2SHQ�2EMHFW�3URSHUWLHV��6WLWFK�$QJOH�7DE�DQG�FKDQJH�WKH�DQJOH�

WR����GHJUHHV��3UHVV�2.�� 
· &OLFN�RQ�WKH�&RORU�%OHQGLQJ�WRRO�LQ�WKH�(GLW�7RROER[�� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��VHOHFW�,VDFRUG������IRU�WKH�ERWWRP�

OD\HU�DQG�,VDFRUG������IRU�WKH�WRS�OD\HU��� 
· /HDYH�WKH�6SDFLQJ�DW���PP�IRU�HDFK�OD\HU� 
· 6HOHFW�3URILOH���IRU�WKH�EOHQG��7KH�SURILOHV�GHWHUPLQH�WKH�SRLQW�

IURP�ZKLFK�WKH�FRORU�YDULDWLRQ�RFFXUV��&OLFN�2.�� 
 
&KDQJLQJ�'HQVLW\ 
· 'HVHOHFW�WKH�PDLQ�VSLUDO��WKHQ�VHOHFW�HDFK�RI�WKH�EORFN�GLJLWL]HG�

VSLUDOV�ZKLOH�KROGLQJ�WKH�&WUO�NH\� 
· 'RXEOH�FOLFN�WR�RSHQ�2EMHFW�3URSHUWLHV�� 
· &KDQJH�WKH�6WLWFK�6SDFLQJ�WR����&OLFN�2.�� 

 
'LJLWL]LQJ�&DQGOHZLFNLQJ�2XWOLQHV 
· 6HOHFW�WKH�2SHQ�2EMHFW�WRRO�LQ�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�WKH�&DQGOHZLFNLQJ�2XWOLQH�� 
· 6HOHFW�&RORU����� 
· 8VLQJ�OHIW�DQG�ULJKW�FOLFNV��GLJLWL]H�WKH�VLQJOH�OLQH�WR�WKH�OHIW�RI�WKH�

GHVLJQ�� 
· 3UHVV�(QWHU�WR�DFWLYDWH�� 

 
'LJLWL]LQJ�%DFNVWLWFK�2XWOLQHV 
· 6HOHFW�WKH�2SHQ�)UHHKDQG�WRRO�LQ�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�WKH�%DFNVWLWFK�2XWOLQH�� 
· 6HOHFW�&RORU����� 
· &OLFN�DQG�GUDJ�IROORZLQJ�WKH�OLQH�DERYH�WKH�WRS�OHDI� 
· 5HOHDVH�WKH�PRXVH�WR�DFWLYDWH�WKH�VWLWFKHV��3UHVV�(VF�� 

1RWHV� 
 
 
 
 
 
 
 
 
 
 

 
&RORU�%OHQGLQJ�DGGV�VKDGLQJ�DQG�
FRORU�HIIHFWV�WR�HPEURLGHU\�GHVLJQV� 
 
2EMHFWV�WKDW�KDYH�EHHQ�&RORU�
%OHQGHG�FDQQRW�EH� 
VHTXHQFHG�EHFDXVH�WKH�FRORUV�LQ�
WKH�EOHQGHG�REMHFW�DUH�JURXSHG� 
 
 
 
 
 
 
 
 
 
6RIWZDUH���SURYLGHV�VHYHUDO�&UDIW�
6WLWFKHV�WR�GHVLJQ�DQG�FUHDWH�ZLWK��
7KHVH�VWLWFKHV�DUH�GHVLJQHG�WR�
PLPLF�KDQG-ZRUNHG�HPEURLGHU\�� 
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EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

&DOOLJUDSK\ 
· 6HOHFW�WKH�2SHQ�2EMHFW�WRRO�LQ�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�WKH�6DWLQ�2XWOLQH��&RORU����VKRXOG�VWLOO�EH�VHOHFWHG�� 
· 8VLQJ�OHIW�DQG�ULJKW�FOLFNV��GLJLWL]H�WKH�OLQH�XQGHU�WKH�PDLQ�VWHP� 
· 3UHVV�(QWHU�WR�DFWLYDWH��3UHVV�(VF��� 
· 'RXEOH�FOLFN�RQ�WKH�VDWLQ�OLQH�WR�RSHQ�2EMHFW�3URSHUWLHV� 
· &KDQJH�WKH�6DWLQ�:LGWK�WR�����LQFKHV� 
· 3ODFH�D�FKHFN�PDUN�E\�&DOOLJUDSK\�� 
· &KDQJH�WKH�&DOOLJUDSK\�$QJOH�WR������&OLFN�2.�� 
 
'LJLWL]LQJ�6WHPVWLWFK�2XWOLQHV 
· 6HOHFW�WKH�2SHQ�2EMHFW�WRRO�LQ�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�WKH�6WHPVWLWFK�2XWOLQH��&RORU����VKRXOG�VWLOO�EH�VHOHFWHG�� 
· 8VLQJ�OHIW�DQG�ULJKW�FOLFNV��GLJLWL]H�WKH�WZR�UHPDLQLQJ�OLQHV� 
· 3UHVV�(QWHU�WR�DFWLYDWH�HDFK�OLQH��3UHVV�(VF��� 
 
'HOHWLQJ�WKH�*UDSKLF 
· 5LJKW�FOLFN�RQ�WKH�VDLOERDW�SLFWXUH�LQ�&RORU�)LOP��6HOHFW�8QORFN� 
· 6HOHFW�WKH�ZKLWH�EDFNJURXQG�RI�WKH�SLFWXUH��3UHVV�WKH�'HOHWH�NH\�� 

 
2XWOLQLQJ�2EMHFWV�  
· 6HOHFW�WKH�PRUSKHG�IORZHU��LWV�FHQWHU��DQG�WKH�)DQF\�)LOO�IORZHU�

ZKLOH�KROGLQJ�WKH�&WUO�NH\�� 
· 6HOHFW�2XWOLQH�DQG�2IIVHWV�LQ�WKH�(GLW�7RROER[� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��SODFH�D�FKHFN�PDUN�E\�2EMHFW�2XW�

OLQHV��WKHQ�VHOHFW� 
à %DFNVWLWFK�IURP�WKH�7\SH� 
à &RORU������IURP�WKH�&RORU�GURS-GRZQ� 
à ,QGLYLGXDO�2XWOLQHV��IURP�2YHUODSSLQJ�2EMHFWV�FKRLFHV�� 
à 8QFKHFN�2IIVHW�2XWOLQHV�LI�LW�LV�FKHFNHG� 
à 3UHVV�2.� 

· 6HOHFW�HDFK�RI�WKH�FUDIW�SHWDOV�ZKLOH�KROGLQJ�WKH�&WUO�NH\� 
· &OLFN�RQ�WKH�2XWOLQH�DQG�2IIVHWV�LFRQ� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��VHOHFW�2.���� 
 
'LJLWL]LQJ�D�)ORZHU�&HQWHU��  
· 5LJKW�FOLFN�RQ�WKH�5DLVHG�6DWLQ�RXWOLQH� 
· &KDQJH�WKH�6DWLQ�ZLGWK�WR����´��&KDQJH�WKH�/D\HUV�WR����&OLFN�2.� 
· 6HOHFW�&RORU�&KLS���� 
· 6HOHFW�WKH�(OOLSVH�7RRO�LQ�WKH�'LJLWL]H�7RROER[�� 
· 'UDZ�D�VDWLQ�RXWOLQH�FLUFOH�LQ�WKH�FHQWHU�RI�WKH�IDQF\�ILOO�IORZHU�ZLWK�

WZR�OHIW�FOLFNV��WKHQ�SUHVV�(QWHU�� 
 
5HVHTXHQFLQJ� 
· 6HOHFW�WKH�EXUJXQG\�SHWDOV�WKDW�VWLWFK�DIWHU�WKH�\HOORZ�IORZHU�FHQWHU�

LQ�&RORU�)LOP��&OLFN�RQ�%DFN�2QH�&RORU�LQ�&RORU�)LOP�WR�FRPELQH�WKH�
EXUJXQG\�IORZHU�SHWDOV�� 

· 6HOHFW�WKH�JUHHQ�VZLUOV�DQG�FOLFN�RQ�%DFN���&RORU�WZLFH�� 
· 6HOHFW�WKH�&DQGOHZLFNLQJ�'RWV�DQG�VHOHFW�0RYH�WR�6WDUW� 
· 6HOHFW�6DYH�  

1RWHV� 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
%HIRUH�RXWOLQLQJ�REMHFWV��\RX�
VKRXOG�UHVKDSH�DQ\�REMHFWV�WKDW�
\RX�ZLVK�WR�UHVKDSH��$IWHU�UH�
VKDSLQJ��SUHVV�(VF�� 
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%ODFNZRUN�5XQ 

7KH�VRIWZDUH�RIIHUV�WKH�%ODFNZRUN�5XQ�IHDWXUH�WR�DVVLVW�LQ�FUHDWLQJ�RXW�
OLQHG�GHVLJQV��%ODFNZRUN�5XQ�LV�GHVLJQHG�WR�MRLQ�VHOHFWHG�RXWOLQHV�WR�IRUP�
D�VLQJOH��JURXSHG�RXWOLQH�WKDW�LV�FRUUHFWO\�VHTXHQFHG�IRU�DQ�HIILFLHQW�VWLWFK-
RXW��QR�MXPS�VWLWFKHV��� 
 
,PSRUWDQW�QRWHV�UHJDUGLQJ�%ODFNZRUN�5XQ�-�-�-� 

à ,W�DOZD\V�IROORZV�WKH�FRORU�RI�WKH�ILUVW�REMHFW�LQ�WKH�VHTXHQFH� 
à ,W�ZRUNV�ZLWK�2SHQ�DQG�&ORVHG�2EMHFW�WRROV�DQG�(OOLSVH�DQG�5HF�

WDQJOH�7RROV� 
à ,W�ZRUNV�ZLWK�WKH�IROORZLQJ�RXWOLQH�W\SHV��6LQJOH��7ULSOH��%DFNVWLWFK��

6WHPVWLWFK��5DLVHG�6DWLQ��DQG�6DWLQ� 
 
2SHQLQJ�WKH�)LOH 
· &OLFN�RQ�1HZ�%ODQN�'HVLJQ��6HOHFW�,QVHUW�$UWZRUN� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN�� 
· 2SHQ�WKH�%(51,1$�+HDUW�IROGHU� 
· 6HOHFW�0XOWLFRORUHG�+HDUW�ZLWK�VWUDLJKW�HGJHV�ZPI��&OLFN�RQ�2SHQ�� 
 
'LJLWL]H�WKH�+HDUW 
· 6HOHFW�7R�)LW�IURP�WKH�=RRP�7RROEDU�� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�WRRO�LQ�WKH�'LJLWL]H�7RROER[�� 
· &OLFN�RQ�WKH�6LQJOH�2XWOLQH�LFRQ�LQ�WKH�6WLWFK�7RROEDU�� 
· 'LJLWL]H�WKH�RXWOLQH�RI�WKH�KHDUW�DW�WKH�LQWHUVHFWLRQ�RI�WKH�SXUSOH�ERUGHU�

DQG�WKH�PXOWL-FRORUHG�KHDUW��3UHVV�(QWHU�WR�HQFORVH�WKH�KHDUW� 
· 6HOHFW�WKH�2SHQ�2EMHFW�WRRO� 
· 'LJLWL]H�WKH�VWUDLJKW�OLQHV�ZLWKLQ�WKH�KHDUW�ZLWK�WZR�OHIW�FOLFNV��SUHVVLQJ�

(QWHU�DIWHU�HDFK�VWUDLJKW�OLQH��%H�VXUH�WKH�OLQHV�DUH�WRXFKLQJ�HLWKHU�WKH�
KHDUW�RXWOLQH�RU�DQRWKHU�LQWHULRU�OLQH��,JQRUH�WKH�VPDOO�JROG�VWULS�LQ�WKH�
SLFWXUH��7KH�RUGHU�GRHV�QRW�PDWWHU�� 

· &OLFN�RQ�%LWPDSV�WR�KLGH�WKH�SLFWXUH� 
· &KHFN�WKDW�DOO�WKH�OLQHV�WRXFK�HLWKHU�WKH�KHDUW�RXWOLQH�RU�DQRWKHU�LQWHULRU�

OLQH���=RRPLQJ�LQ�KHOSV�� 
· ,I�WKH\�GRQ¶W��XVH�5HVKDSH�WR�HGLW���3UHVV�(VF��VHOHFW�WKH�REMHFW��WKHQ�

VHOHFW�5HVKDSH�� 
· 6HOHFW�(VF�LI�UHVKDSLQJ�ZDV�QHFHVVDU\�� 
 
$SSO\LQJ�%ODFNZRUN�5XQ 
· 6ZLWFK�WR�'HVLJQ�9LHZ�E\�VHOHFWLQJ�7�RQ�WKH�NH\ERDUG� 
· ,I�MXPS�VWLWFKHV�GR�QRW�VKRZ��FOLFN�RQ�6KRZ�&RQQHFWRUV�� 
· 1RWLFH�DOO�WKH�MXPS�VWLWFKHV�WKDW�RFFXU�LQ�WKH�GHVLJQ�� 
· 6HOHFW�(GLW�!�6HOHFW�$OO�� 
· &OLFN�RQ�WKH�6WHPVWLWFK�2XWOLQH�LFRQ�� 
· 6HOHFW�%ODFNZRUN�5XQ�LQ�WKH�(GLW�7RROER[� 
· <RX�PD\�HQWHU�WKH�(QWU\�SRLQW�E\�FOLFNLQJ�RQ�WKH�RXWOLQH�RI�WKH�GHVLJQ�

RU�OHW�WKH�VRIWZDUH�GHFLGH�E\�SUHVVLQJ�(QWHU��7KH�VRIWZDUH�DXWRPDWLFDO�
O\�UH-VHTXHQFHV�WKH�VWLWFKLQJ�WR�HOLPLQDWH�MXPS�VWLWFKHV�� 

· 6HOHFW�)LOH!�6DYH�$V��QDPH�WKH�ILOH�%ODFNZRUN�5XQ��&ORVH�WKH�ILOH�� 

1RWHV� 

/HVVRQ�FRYHUV� 
¨ 2SHQ�2EMHFW�WRRO 
¨ &ORVHG�2EMHFW�WRRO 
¨ %ODFNZRUN�5XQ 
 

 
 
 
 
 
 
 
 
 

,I�WKH�OLQHV�GR�QRW�FRQQHFW��
%ODFNZRUN�5XQ�GRHVQ¶W�HOLPL�
QDWH�DOO�MXPS�VWLWFKHV��6HOHFW�D�
OLQH�WKDW�GRHV�QRW�LQWHUVHFW��
FOLFN�RQ�5HVKDSH��WKHQ�PRYH�
WKH�SRLQW�WKDW�GRHVQ¶W�LQWHUVHFW�
WR�PHHW�WKH�RWKHU�OLQH�� 
 
<RX�PD\�HOLPLQDWH�WKH�MXPS�DW�
WKH�EHJLQQLQJ�DQG�HQG�E\�VH�
OHFWLQJ�'HVLJQ!�$XWR�6WDUW�	�
(QG��&KDQJH�WKH�6WDUW�QHHGOH�
SRVLWLRQ�WR�WKH�)LUVW�VWLWFK�RI�
WKH�GHVLJQ�DQG�WKH�(QG�QHHGOH�
SRVLWLRQ�WR�WKH�ODVW�VWLWFK��&OLFN�
2.�� 
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$SSOLTXp 

/RDGLQJ�WKH�$UWZRUN 
· &OLFN�RQ�WKH�1HZ�%ODQN�'HVLJQ�LFRQ�RU�VHOHFW�)LOH!�1HZ� 
· 6HOHFW�,QVHUW�$UWZRUN� 
· 1DYLJDWH�WR�WKH�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN� 
· 6HOHFW�$BDSSOHB����MSJ��6HOHFW�2SHQ� 

 
%ORFN�'LJLWL]LQJ 
· 6HOHFW�WKH�=RRP�WRRO�DQG�FOLFN�DQG�GUDJ�D�ERXQGLQJ�ER[�DURXQG�WKH�

VWHP�RI�WKH�DSSOH�RQ�WKH�IDU�ULJKW� 
· ,I�WKH�KRRS�LV�RYHU�WKH�DSSOH��FOLFN�RQ�6KRZ�+RRS�WR�KLGH�

WKH�KRRS�ERXQGDU\� 
· 6HOHFW�WKH�%ORFN�WRRO�LQ�WKH�'LJLWL]H�7RROER[�DQG�&RORU�

����%URZQ� 
· 6HOHFW�WKH�6DWLQ�)LOO�LFRQ� 
· 'LJLWL]H�WKH�VWHP�RI�WKH�DSSOH��5HPHPEHU�WR�DOWHUQDWH�

IURP�VLGH�WR�VLGH�ZLWK�WKH�%ORFN�WRRO��%HJLQ�DW�WKH�WRS�RI�
WKH�VWHP�ZLWK�WZR�OHIW�FOLFNV�� 

· 3UHVV�(QWHU�WR�DFWLYDWH�VWLWFKHV��3UHVV�(VF� 
· 6HOHFW�WKH�VWHP�DQG�VHOHFW�5HVKDSH�LI�QHFHVVDU\��PDNH�

WKH�FKDQJHV�QHHGHG��WKHQ�SUHVV�(VF�WR�GHDFWLYDWH�WKH�
WRRO�� 

 
 
$XWR�$SSOLTXp 
· 6HOHFW�WKH�$SSOLTXp�WRRO�IURP�WKH�'LJLWL]H�7RROER[�� 
· )URP�WKH�&RORU�3DOHWWH�7RROEDU��VHOHFW�&RORU����UHG� 
· 8VLQJ�OHIW�DQG�ULJKW�FOLFNV��GLJLWL]H�DURXQG�WKH�RXWVLGH�RI�WKH�DSSOH�WKDW�

KDV�WKH�EORFN�GLJLWL]HG�VWHP� 
· 5HPHPEHU�WR�OHW�WKH�VRIWZDUH�FORVH�WKH�REMHFW�E\�SUHVVLQJ�(QWHU�� 
· 3UHVV�(VF�� 
· <RX�PD\�VHOHFW�WKH�DSSOLTXp��WKHQ�VHOHFW�5HVKDSH�WR�FKDQJH�DQ\�RI�

WKH�GLJLWL]HG�SRLQWV�� 
· $IWHU�UHVKDSLQJ��VHOHFW�(VF� 
 
 
(GLWLQJ�WKH�$SSOLTXp 
· 2SHQ�&RORU�)LOP�� 
· 1RWLFH�WKHUH�DUH�WKUHH�OLQHV�RI�VWLWFKLQJ�LQ�WKH�DSSOLTXp�GHVLJQ� 

à 7KH�SLQN�OLQH�LV�WKH�SODFHPHQW�OLQH� 
à 7KH�SXUSOH�OLQH�LV�WKH�WDFNGRZQ� 
à 7KH�UHG�LV�WKH�FRYHU�VWLWFK� 

· 'RXEOH�FOLFN�RQ�WKH�DSSOH� 
· 2EMHFW�3URSHUWLHV�RSHQV�DQG�WKH�$SSOLTXp�WDE�VKRXOG�EH�VHOHFWHG�� 

à &KDQJH�WKH�&RYHU�6WLWFK�:LGWK�WR�����PP�� 
à &OLFN�RQ�$SSO\� 
à 7KH�WDFNGRZQ�ZLGWK�DXWRPDWLFDOO\�FKDQJHV� 

1RWHV� 
 
 
 
 
 
 
 
 
 
 
 
 

/HVVRQ�FRYHUV� 
¨ %ORFN�'LJLWL]LQJ 
¨ $XWR�$SSOLTXp 
¨ &RS\�3DVWH 
¨ /RFN 
¨ &ORQHV 
¨ 5HPRYH�$SSOLTXp�2YHU�
ODSV� 

 
 
,Q�2SWLRQV��VHOHFW�WKH�$SSOLTXp�
	�3XQFK:RUN�WDE��0DNH�VXUH�
VLQJOH�LV�VHOHFWHG�IRU�WKH�W\SH�
RI�%RXQGDU\�� 
 
 
5HIHU�WR�WKH�GLJLWL]LQJ�DQG�UH�
VKDSLQJ�WLSV�LQ�WKH�0DQXDO�'LJ�
LWL]LQJ�OHVVRQ��SDJH����� 
 
 
 
 
 
 
7R�SUH-VHOHFW�WKH�VHWWLQJV�IRU�
DSSOLTXp��VHOHFW�2EMHFW�3URSHU�
WLHV!�$SSOLTXp�WDE�DQG�VHOHFW�
\RXU�VHWWLQJV�SULRU�WR�GLJLWL]LQJ�� 
 
,I�\RX�ZDQW�WR�SODFH�D�SLHFH�RI��
IDEULF�RQ�D�SODFHPHQW�OLQH��
WKHQ�FXW�WKH�VKDSH��\RX�PD\�
DGG�D�FXWWLQJ�OLQH�LQ�2EMHFW�
3URSHUWLHV� 
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$GGLQJ�)DEULFV 
· 0DNH�VXUH�\RX�VWLOO�KDYH�WKH�DSSOLTXp�REMHFW�VHOHFWHG� 
· 7R�DGG�IDEULF��VHOHFW�&KRRVH�XQGHU�WKH�)DEULF�VHFWLRQ�LQ�2EMHFW�3URS�

HUWLHV�� 
· $�GLDORJ�ER[�RSHQV�DQG�WKH�IDEULF�FDQ�EH�VHOHFWHG�IURP�WKH�RSWLRQV�

DYDLODEOH�� 
· &OLFN�RQ�WKH���VLJQ�LQ�IURQW�RI�%HQDUWH[������WR�RSHQ�XS�WKH�IROGHU�RS�

WLRQV�� 
· &OLFN�RQ�WKH���VLJQ�LQ�IURQW�RI�1DWXUHVFDSHV� 
· &OLFN�RQ�WKH���VLJQ�LQ�IURQW�RI�*HRORJ\�� 
· 6HOHFW�����-����URZ����FRORU�FKLS���� 
· &OLFN�RQ�2.��WKHQ�2.�DJDLQ��7KH�IDEULF�ZLOO�EH�DGGHG�WR�WKH�DSSOLTXp�� 
· &OLFN�RQ�6KRZ�$SSOLTXp�)DEULF�LFRQ�WR�VHH�WKH�IDEULF�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�VDYH�WKH�ILOH�DV�$SSOLTXp�%DVLFV�� 
 
 
 
5HPRYH�$SSOLTXp�2YHUODSV� 
 
&UHDWLQJ�D�1HZ�)LOH 
· :KLOH�WKH�$SSOLTXp�%DVLFV�ILOH�LV�RSHQ��VHOHFW�WKH�ZKLWH�EDFNJURXQG�RI�

WKH�SLFWXUH�DQG�FOLFN�RQ�WKH�/RFN�LFRQ�LQ�WKH�$UUDQJH�7RROER[�RU�ULJKW�
FOLFN�RQ�WKH�VDLOERDW�LQ�&RORU�)LOP�DQG�VHOHFW�/RFN��<RX�PD\�DOVR�ULJKW�
FOLFN�RQ�WKH�SLFWXUH�DQG�VHOHFW�/RFN�IURP�WKH�FKRLFHV�� 

· 6HOHFW�WKH�VDWLQ-VWLWFK�DSSOH�DQG�VWHP�E\�FOLFNLQJ�DQG�GUDJJLQJ�D�
ERXQGLQJ�ER[�DURXQG�WKH�DSSOH�DQG�VWHP� 

· 6HOHFW�(GLW!�&RS\�RU�FOLFN�RQ�WKH�&RS\�LFRQ�� 
· &OLFN�RQ�1HZ�%ODQN�'HVLJQ� 
· 6HOHFW�(GLW!�3DVWH�RU�FOLFN�RQ�WKH�3DVWH�LFRQ� 
 
&UHDWLQJ�&ORQHV 
· 0DNH�D�TXLFN�FORQH�RI�WKH�VWHP�DQG�DSSOH�E\�ULJKW�FOLFNLQJ�DQG�GUDJ�

JLQJ�WR�WKH�ULJKW�RI�WKH�RULJLQDO�� 
· :KLOH�WKH�FRS\�RQ�WKH�ULJKW�LV�VWLOO�VHOHFWHG��ULJKW�FOLFN�DQG�GUDJ�WR�WKH�

OHIW�RI�WKH�RULJLQDO�WR�FUHDWH�D�WKLUG�DSSOH��0DNH�VXUH�WKH�FRSLHV�
RYHUODS�RQH�DQRWKHU�� 

· 'HVHOHFW��WKHQ�VHOHFW�MXVW�WKH�DSSOH�RQ�WKH�OHIW� 
· &OLFN�RQ�&����GHHS�LQ�WKH�&RORU�7RROEDU���8VH�WKH�VFUROO�DUURZV�� 
· 6HOHFW�MXVW�WKH�DSSOH�RQ�WKH�ULJKW� 
· &KDQJH�WKH�FRORU�WR�&��� 
 
$GGLQJ�)DEULFV 
· 2SHQ�2EMHFW�3URSHUWLHV��5HDFWLYDWH�6KRZ�$SSOLTXp�)DEULFV�� 
· 7KH�$SSOLTXp�WDE�VKRXOG�EH�VHOHFWHG� 
· :KLOH�WKH�ULJKW�DSSOH�LV�VWLOO�VHOHFWHG��� 

à 6HOHFW�&KRRVH� 
à 1DWXUHVFDSHV!�*HRORJ\�VKRXOG�VWLOO�EH�RSHQ�� 
à 6HOHFW�����-����WKLUG�URZ��WKLUG�FRORU�FKLS�� 
à &OLFN�RQ�2.�LQ�WKH�GLDORJ�ER[��WKHQ�FOLFN�$SSO\� 

1RWHV� 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

/RFNLQJ�WKH�SLFWXUH�ZLOO�NHHS�LW�
IURP�EHLQJ�VHOHFWHG�LQ�WKH�
ERXQGLQJ�ER[�� 
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· 6HOHFW�WKH�OHIW�DSSOH��� 
à 6HOHFW�&KRRVH� 
à 6HOHFW�����-����WKLUG�URZ��FRORU�FKLS���� 
à &OLFN�RQ�2.�LQ�WKH�GLDORJ�ER[� 
à &OLFN�2.� 

 
0RYH�WR�6WDUW 
· 6HOHFW�WKH�VHFRQG�DQG�WKLUG�EURZQ�VWHP�LQ�&RORU�)LOP�DQG�FOLFN�RQ�

0RYH�WR�6WDUW�VR�WKDW�DOO�VWHPV�VWLWFK�ILUVW��� 
 
&KDQJLQJ�WKH�&RYHU�6WLWFK 
· 'HVHOHFW�E\�FOLFNLQJ�RXWVLGH�WKH�EODFN�ER[HV� 
· 'RXEOH�FOLFN�RQ�WKH�\HOORZ�DSSOH�WR�RSHQ�2EMHFW�3URSHUWLHV� 
· )URP�WKH�GURS�GRZQ�ER[�IRU�&RYHU�6WLWFK��VHOHFW�%ODQNHW��6HOHFW�$S�

SO\� 
· 5HSHDW�IRU�WKH�JUHHQ�DSSOH��EXW�FOLFN�2.�WR�FORVH�2EMHFW�3URSHUWLHV�� 
 
5HPRYH�$SSOLTXp�2YHUODSV 
· 6HOHFW�(GLW!�6HOHFW�$OO� 
· &OLFN�RQ�5HPRYH�$SSOLTXp�2YHUODSV�LQ�WKH�(GLW�7RROER[�� 
· 'HDFWLYDWH�6KRZ�$SSOLTXp�)DEULF�WR�VHH�WKH�UHPRYHG�VWLWFKHV�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH��5HPRYH�$SSOLTXp�2YHUODSV��

&OLFN�6DYH�� 
 
 
 
 
 

1RWHV� 
 
 
 
 
 
6HTXHQFLQJ�QHHGV�WR�EH�GHWHU�
PLQHG�SULRU�WR�DSSO\LQJ�5H�
PRYH�$SSOLTXp�2YHUODSV� 
 
 
 
 
 
%ODQNHW�VWLWFK�SURSHUWLHV�PD\�
EH�DOWHUHG�WKURXJK�2EMHFW�
3URSHUWLHV�� 
 
<RX�FDQ�ORRN�LQ�&RORU�)LOP�WR�
VHH�WKDW�WKH�FRYHU�VWLWFK�LV�UH�
PRYHG�IURP�WKH�\HOORZ�DQG�UHG�
DSSOHV� 
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6HWWLQJ�8S�WKH�%DFNJURXQG�IRU�'LJLWL]LQJ� 
· &OLFN�RQ�1HZ�%ODQN�'HVLJQ� 
· 6HOHFW�,QVHUW�$UWZRUN� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN� 
· /RFDWH�(OHSKDQW�ZPI��2SHQ�WKH�SLFWXUH��'HVHOHFW�� 
 
2SHQ�2EMHFW�'LJLWL]LQJ� 
· 2EMHFWV�PXVW�EH�GLJLWL]HG�IURP�EDFNJURXQG�WR�IRUHJURXQG�� 
· 6HOHFW�WKH�6WHPVWLWFK�2XWOLQH�� 
· 6HOHFW�WKH�2SHQ�2EMHFW�7RRO�IURP�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�&RORU����LQ�WKH�&RORU�3DOHWWH�7RROEDU�� 
· 8VLQJ�ULJKW�DQG�OHIW�FOLFNV��GLJLWL]H�DURXQG�WKH�HOHSKDQW¶V�HDUV��EHJLQ�

QLQJ�DQG�HQGLQJ�DW�WKH�HGJHV�WKDW�FRQQHFW�ZLWK�WKH�IDFH�� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�VKDSH��5HSHDW�IRU�WKH�RSSRVLWH�HDU�� 
· 6HOHFW�WKH�6DWLQ�2XWOLQH�IURP�WKH�6WLWFK�7RROEDU�� 
· 8VLQJ�ULJKW�DQG�OHIW�FOLFNV��GLJLWL]H�DURXQG�WKH�HOHSKDQW¶V�IDFH��EHJLQ�

QLQJ�DQG�HQGLQJ�DW�WKH�HGJH�RI�WUXQN�� 
· 3UHVV�(QWHU�WR�DFWLYDWH�� 
· 3UHVV�(VF�� 
· 'RXEOH�FOLFN�RQ�WKH�VDWLQ�RXWOLQH�WR�RSHQ�2EMHFW�3URSHUWLHV�� 
· &KDQJH�WKH�6DWLQ�:LGWK�WR��PP�� 
· 3UHVV�2.� 
· 3UHVV�(VF�� 
 
&ORVHG�2EMHFW�'LJLWL]LQJ� 
· 6HOHFW�WKH�6WHPVWLWFK�2XWOLQH�IURP�WKH�6WLWFK�7RROEDU�� 
· 6HOHFW�WKH�&ORVHG�2EMHFW�WRRO�� 
· 8VLQJ�ULJKW�DQG�OHIW�FOLFNV��GLJLWL]H�DURXQG�WKH�HOHSKDQW¶V�WUXQN�� 
· 3UHVV�(QWHU�WR�HQFORVH�WKH�REMHFW�� 
· 3UHVV�(VF�� 

 
$GG�WKH�(\HV 
· 6HOHFW�WKH�(OOLSVH�LFRQ�LQ�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�WKH�6DWLQ�)LOO�IURP�WKH�6WLWFK�7RROEDU� 
· 6HOHFW�&RORU���� 
· 'LJLWL]H�RQH�H\H�XVLQJ�WZR�OHIW�FOLFNV�DQG�SUHVV�(QWHU�WR�DFWLYDWH��

3ODFH�\RXU�ILUVW�FOLFN�LQ�WKH�FHQWHU�RI�WKH�H\H�DQG�GUDJ�WR�WKH�GHVLUHG�
SHULPHWHU�RI�WKH�FLUFOH��FOLFN�DJDLQ��DQG�SUHVV�(QWHU�� 

· 3UHVV�(VF��WKHQ�ULJKW�FOLFN�DQG�GUDJ�D�TXLFN�FORQH�DQG�SODFH�RYHU�WKH�
RWKHU�H\H�� 

· &OLFN�RQ�%LWPDSV�WR�KLGH�WKH�SLFWXUH�� 
· ,I�\RX�QHHG�WR�UHVKDSH�DQ\�RI�\RXU�OLQHV��QRZ�LV�WKH�WLPH�WR�UHVKDSH�

EHFDXVH�$GYDQFHG�$SSOLTXp�REMHFWV�FDQQRW�EH�UHVKDSHG�� 
· 6HOHFW�WKH�REMHFW��VHOHFW�5HVKDSH��PRYH��DGG��GHOHWH��FKDQJH�FRQWURO�

SRLQWV�DV�QHHGHG��WKHQ�SUHVV�(VF�� 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ $GYDQFHG�$SSOLTXp� 
¨ 2SHQ�2EMHFW�GLJLWL]LQJ� 
 

8VH�WKLV�PHWKRG�ZKHQHYHU�\RX�
QHHG�WR�GLJLWL]H�REMHFWV�WKDW�
KDYH�RSHQ�REMHFWV�ZLWKLQ�WKH�
GHVLJQ��IRU�H[DPSOH��GHVLJQV�
WKDW�DUH�VSOLW�LQWR�SDUWV��$OVR�
XVH�WKLV�PHWKRG�IRU�GHVLJQV�
WKDW�KDYH�GLPHQVLRQDO�DFFHQWV�
ZLWKLQ�WKH�DSSOLTXp��)LQDOO\��
XVH�WKLV�PHWKRG�ZKHQ�\RX�
ZDQW�WR�XVH�RWKHU�W\SHV�RI�RXW�
OLQHV�EHVLGHV�VDWLQ���EODQNHW�� 
 
 
 
 
0DNH�VXUH�WKDW�\RX�FUHDWH�DQ�
XQGHUODS�ZKHQ�\RX�GLJLWL]H�WKH�
REMHFWV�XQGHUQHDWK��,W�LV�LP�
SRUWDQW�WKDW�WKH�ILUVW�DQG�ODVW�
GLJLWL]HG�SRLQWV�DUH�XQGHUQHDWK�
WKH�SDUWV�WKDW�ZLOO�EH�RQ�WRS�RI�
LW�� 
 
 
 
 
 

$GYDQFHG�$SSOLTXp 
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EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

$SSO\LQJ�$GYDQFHG�$SSOLTXp 
· 6HOHFW�WKH�JUD\�FRORU�FKLS�LQ�&RORU�)LOP� 
· ,Q�WKH�'LJLWL]H�7RROER[��FOLFN�RQ�$GYDQFHG�$SSOLTXp�� 
· 7KH�$SSOLTXp�3URSHUWLHV�GLDORJ�ER[�ZLOO�RSHQ� 
· :KLWH�KDWFK�PDUNV�ZLOO�DSSHDU�LQVLGH�WKH�HOHSKDQW� 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
$GGLQJ�)DEULFV�WR�$GYDQFHG�$SSOLTXp� 
· 2QFH�\RXU�HOHSKDQW�LV�FRYHUHG�E\�WKH�ZKLWH�KDWFK�PDUNV��FOLFN�RQ�

3ODFH�)DEULF�DQG�&RORU�LQ�3DWFKHV�� 
à &OLFN�RQ�WKH���VLJQ�LQ�IURQW�RI�%HQDUWH[�WR�RSHQ�XS�WKH�IROGHU�RS�

WLRQV�� 
à &OLFN�RQ�WKH���VLJQ�LQ�IURQW�RI�$SSOH�%XWWHU� 
à 6HOHFW����-����VHFRQG�FRORU�FKLS��IRXUWK�URZ�� 
à &OLFN�RQ�HDFK�SDUW�RI�WKH�HOHSKDQW�WR�DGG�WKH�IDEULF�� 

 
0HUJLQJ�)DEULFV 
· 6HOHFW�%DFN�DW�WKH�ERWWRP�RI�WKH�GLDORJ�ER[�� 
· 6HOHFW�0HUJH�3DWFKHV�7RJHWKHU�� 
· &OLFN�RQ�WKH�OHIW�HDU�DQG�WKHQ�WKH�IDFH�WR�PHUJH�WKHP��WKHQ�FOLFN�RQ�

WKH�IDFH�DQG�WKH�ULJKW�HDU�WR�PHUJH�WKRVH�SLHFHV��WKHQ�FOLFN�RQ�WKH�
IDFH�DQG�WKH�WUXQN�WR�PHUJH�WKH�HQWLUH�HOHSKDQW� 

· &OLFN�RQ�%DFN� 
· 6HOHFW�&ORVH�DW�WKH�ERWWRP�RI�WKH�GLDORJ�ER[�� 
· &OLFN�RQ�6KRZ�$SSOLTXp�)DEULFV�WR�VKRZ�WKH�IDEULF�� 
 
 
3ULQWLQJ�$SSOLTXp�3DWWHUQV 
· 6HOHFW�3ULQW�3UHYLHZ� 
· &OLFN�RQ�2SWLRQV� 
· 0DNH�VXUH�WKHUH�LV�D�FKHFN�PDUN�LQ�IURQW�RI�$SSOLTXp�SDWWHUQV� 
· &OLFN�2.�LQ�3ULQW�2SWLRQV�� 
· 7KLV�SDJH�FDQ�EH�XVHG�WR�SULQW�D�SDWWHUQ�WKDW�FDQ�EH�XVHG�LI�\RX�ZLVK�

WR�³VFLVVRU�FXW´�\RXU�DSSOLTXp��� 
· &OLFN�&ORVH�WR�FORVH�WKH�3ULQW�3UHYLHZ�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�$GYDQFHG�$SSOLTXp�� 
· &ORVH�WKH�ILOH� 

� 

1RWHV� 
 
,I�WKH�ZKLWH�KDWFK�PDUNV�GR�QRW�
DSSHDU�LQ�HDFK�SDUW�RI�WKH�HOH�
SKDQW��\RX�PXVW�5HVKDSH�VR�
WKDW�DOO�OLQHV�WRXFK��)LUVW�VHOHFW�
³5HFRYHU�\RXU�RULJLQDO�HPEURL�
GHU\�REMHFWV´�IURP�WKH�$SSOL�
TXp�3URSHUWLHV�GLDORJ�ER[��7KLV�
ZLOO�UHPRYH�WKH�DGYDQFHG�DS�
SOLTXp�DQG�\RX�FDQ�UHVKDSH�
WKH�HOHPHQWV��SUHVV�(VF��DQG�
WKHQ�UH-DSSO\�DGYDQFHG�DSSOL�
TXp�E\�VHOHFWLQJ�HYHU\WKLQJ�
DQG�WKHQ�FOLFNLQJ�RQ�WKH�$G�
YDQFHG�$SSOLTXp�LFRQ� 
 
 
 
 
 
 
 
 
 
,I�\RX�UHVW�\RXU�PRXVH�RQ�D�
FRORU�FKLS��WKH�FRORU�QXPEHU�
ZLOO�EH�GLVSOD\HG� 
 
 
 
0HUJLQJ�IDEULFV�OHWV�\RX�FXW�
RXW�ODUJHU�SLHFHV�IRU�WKH�DSSOL�
TXp��<RX�FDQ�RQO\�PHUJH�IDE�
ULF�SDWFKHV�WKDW�KDYH�WKH�VDPH�
FRORU�RI�IDEULF��� 
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$XWRPDWLF�0XOWL-+RRSLQJ 

1RWHV� 
/HVVRQ�FRYHUV� 
¨ �$XWRPDWLF�0XOWL-+RRSLQJ 
¨ �3UHYLHZ�+RRSLQJV� 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 

2SHQLQJ�WKH�'HVLJQ 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�3XEOLF�(PEURLGHU\!�%(51,1$���

(PEURLGHU\!�$OSKDEHWV�	�0RQRJUDPV��2SHQ������B���$57��� 
· 3URSRUWLRQDO�6FDOLQJ�VKRXOG�EH�ORFNHG�� 
· :KLOH�WKH�GHVLJQ�LV�VHOHFWHG��FKDQJH�WKH�:LGWK�3HUFHQWDJH�WR������� 
· 3UHVV�(QWHU� 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS� 
· 6HOHFW�WKH�/DUJH�2YDO�+RRS��6HOHFW�)RRW����� 
· 3ODFH�D�FKHFN�PDUN�E\�6KRZ�+RRS� 
· &OLFN�2.� 
 
 
0XOWL-+RRSLQJ�$SSOLFDWLRQ 
· 6HOHFW�WKH�0XOWL-+RRSLQJ�

7RROER[� 
· 7KH�JUHHQ�DUHDV�VKRZQ�LQ�WKH�

GHVLJQ�DUH�FRYHUHG�E\�WKH�
KRRS��$Q\�EODFN�DUHDV�DUH�RXW�
VLGH�WKH�KRRS� 

· &OLFN�RQ�$XWRPDWLFDOO\�$GG�+RRSV� 
· 7KH�VRIWZDUH�DXWRPDWLFDOO\�VSOLWV�WKH�GHVLJQ�LQWR�KRRSV�DQG�DXWRPDWLFDO�

O\�GLVSOD\V�&DOFXODWH�+RRSLQJV� 
· 7KH�VRIWZDUH�ZLOO�DOVR�DXWRPDWLFDOO\�URWDWH�KRRSV�LI�QHHGHG�DQG�ZLOO�DX�

WRPDWLFDOO\�VSOLW�REMHFWV�WKDW�QHHG�WR�EH�VSOLW�WR�ILW�LQWR�WKH�KRRSV�ZLWK�WKH�
6SOLWWLQJ�/LQH� 

· &OLFN�2.�LQ�WKH�GLDORJ�ER[� 
 
 
3UHYLHZLQJ�	�6DYLQJ�WKH�'HVLJQ 
· 6HOHFW�3UHYLHZ�+RRSLQJV� 
· 7KH�KRRS�VHTXHQFH�LV�VKRZQ�LQ�FRORU�DV�D�GRFNHU�WR�WKH�ULJKW�RI�WKH�

VFUHHQ� 
· +RRS�FHQWHUV�DUH�FOHDUO\�PDUNHG� 
· &OLFN�DQG�KROG�RQ�+RRSLQJ����7KDW�ZLOO�KLGH�WKH�RWKHU�KRRSV�RI�WKH�GH�

VLJQ�DQG�\RX�ZLOO�EH�DEOH�WR�VHH�WKH�GHVLJQ�LQ�DFWXDO�VWLWFKHV�RQ�WKH�GH�
VLJQ�VFUHHQ� 

· 7KLV�FDQ�KHOS�\RX�LGHQWLI\�FULWLFDO�DUHDV�WR�PDWFK��7KH�$EVROXWH�&KHFN�
IHDWXUH�RQ�QHZHU�PDFKLQHV�ZLOO�UHDOO\�KHOS�DOLJQ�WKHVH�DUHDV� 

· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�0XOWL-+RRSLQJ�$XWRPDWLF��7KLV�
VDYHV�WKH�FRPSOHWH�GHVLJQ� 

· 6HOHFW�)LOH!�([SRUW�0DFKLQH�)LOH� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�0\�0DFKLQH�)LOHV� 
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1RWHV� · )ROGHUV�FDQ�EH�FUHDWHG�ZLWKLQ�WKLV�IROGHU�LI�\RX�ZLVK�E\�FOLFNLQJ�RQ�1HZ�
)ROGHU� 

· 6HOHFW�%(51,1$�86%�6WLFN�(;3�LQ�WKH�6DYH�$V�7\SH� 
· &OLFN�6DYH� 
· $�GLDORJ�ER[�RSHQV� 
· &OLFN�<HV�WR�([SRUW�RQH�ILOH�IRU�HYHU\�KRRSLQJ� 
· 7KH�GHVLJQ�LV�VSOLW�LQWR�ILOHV�DV�VKRZQ�LQ�WKH�+RRSLQJ�

6HTXHQFH�GLDORJ�ER[� 
· 7KH�GLUHFWLRQDO�DUURZV�SRLQW�WRZDUG�WKH�WRS�RI�WKH�KRRS� 
· 6HOHFW�6DYH�$OO�� 
· 6HOHFW�&ORVH� 
 
3ULQWLQJ�7HPSODWHV 
· 7KH�WRWDO�GHVLJQ�LV�VKRZQ�DIWHU�WKH�VSOLW�ILOHV�DUH�FORVHG� 
· 6HOHFW�3ULQW�3UHYLHZ� 
· &OLFN�RQ�2SWLRQV� 
· 0DNH�VXUH�WKHVH�DUH�DFWLYDWHG� 

à 6WLWFKHV 
à +RRS�7HPSODWH 
à *XLGHV 

· 'HDFWLYDWH�'HVLJQ�,QIRUPDWLRQ� 
· &OLFN�2.� 
· &OLFN�RQ�3ULQW�1RZ� 
· 3ULQW�WKH�WRWDO�GHVLJQ��)RU�ODUJHU�GHVLJQV��PXOWLSOH�SDJHV�ZLOO�EH�SULQWHG�

DQG�WKH�SDJHV�FDQ�EH�WDSHG�WRJHWKHU�XVLQJ�WKH�*XLGHV� 
· &OLFN�&ORVH�WR�FORVH�3ULQW�3UHYLHZ� 
 
3ULQWLQJ�,QGLYLGXDO�7HPSODWHV 
· &OLFN�RQ�2SHQ� 
· 1DYLJDWH�WR�WKH�ORFDWLRQ�RI�WKH�VDYHG�VSOLW�ILOHV� 
· ,Q�)LOH�7\SH��FOLFN�RQ�WKH�GURS-GRZQ�DUURZ�DQG�VHOHFW�$OO�(PEURLGHU\�

)LOHV� 
· 6HOHFW�WKH�ILUVW�VSOLW�ILOH��0XOWL-+RRSLQJ�$XWRPDWLF�����&OLFN�RQ�2SHQ� 
· ,Q�WKH�1RQ-1DWLYH�'HVLJQ�GLDORJ�ER[��FOLFN�2.� 
· &OLFN�RQ�3ULQW�3UHYLHZ� 
· 7KH�VDPH�RSWLRQV�ZLOO�EH�DFWLYH�IRU�WKLV�WHPSODWH� 
· &OLFN�RQ�3ULQW�1RZ� 
· 6HQG�WKH�GHVLJQ�WR�\RXU�PDFKLQH�E\�FOLFNLQJ�RQ�

:ULWH�WR�&DUG�0DFKLQH� 
· 5HSHDW�WKHVH�VWHSV�IRU�WKH�VHFRQG�ILOH��0XOWL-

+RRSLQJ�$XWRPDWLF���� 
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1RWHV� 

/HVVRQ�FRYHUV� 
¨ �0XOWL-+RRSLQJ 
¨ �$GMXVWLQJ�0DUJLQV 
� 
,I�\RX�DUH�LQ�WKH�86�0HDVXUHPHQW�
6\VWHP��W\SH�PP�IROORZLQJ������
7KH�VRIWZDUH�FDOFXODWHV�WKH�HQ�
WHUHG�PHDVXUHPHQW�LQWR�LQFKHV�� 
 
 
,I�\RX�VHOHFW�/DUJH�IRU�D�PDUJLQ��

WKHUH�ZLOO�EH�PRUH�GLVWDQFH�EH�
WZHHQ�WKH�PDUN�DQG�WKH�KRRS�
ERXQGDULHV��PDNLQJ�LW�HDVLHU�IRU�
WKH�GHVLJQ�WR�ILW�LQ�WKH�KRRS��EXW�
WKHUH�PD\�EH�OHVV�SUHFLVLRQ�LQ�
DOLJQLQJ� 

(GLWLQJ�WKH�'HVLJQ 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�3XEOLF�(PEURLGHU\!�%(51,1$���

(PEURLGHU\!�'HFRUDWLYH�$FFHQWV�� 
· 2SHQ�)3���� 
· 5LJKW�FOLFN�RQ�WKH�6KRZ�+RRS�LFRQ� 

à 6HOHFW�%(51,1$�/DUJH�2YDO�+RRS������[������ 
à )RRW�����LV�VHOHFWHG� 
à 0DNH�VXUH�WKDW�6KRZ�+RRS�LV�FKHFNHG��&OLFN�2.� 

· ,Q�WKH�7UDQVIRUP�7RROEDU��ORFN�3URSRUWLRQDO�6FDOLQJ�VKRXOG�EH�ORFNHG� 
· &KDQJH�WKH�VL]H�RI�WKH�:LGWK�WR�����PP�� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�FKDQJHV�� 
· &OLFN�RQ�WKH�2EMHFW�3URSHUWLHV�LFRQ�ZKLOH�WKH�GHVLJQ�LV�VHOHFWHG� 
· &KDQJH�WKH�6WLWFK�/HQJWK�WR���PP��3UHVV�2.� 
 
0XOWL-+RRSLQJ 
· 6HOHFW�WKH�0XOWL-+RRSLQJ�7RROER[� 
· &OLFN�RQ�$GG�+RRS� 
· 0RYH�WKH�KRRSV�VR�WKDW�WKH\�RYHUODS�RQ�HDFK�VLGH�RI�WKH�EXWWHUIO\¶V�

KHDG��$OO�VWLWFKHV�VKRXOG�EH�JUHHQ�� 
· 6HOHFW�&DOFXODWH�+RRSLQJV�� 

à 7KH�GLDORJ�ER[�VKRXOG�VWDWH�WKDW�DOO�REMHFWV�DUH�FRYHUHG�E\�
KRRSV�DQG�WKDW�\RX�ZLOO�KDYH�WZR�KRRSLQJV��,I�LW�GRHV�QRW��WKHQ�
\RX�ZLOO�QHHG�WR�PRYH�WKH�KRRSV�SULRU�WR�VDYLQJ�� 

à &OLFN�2.�WR�FORVH�WKH�GLDORJ�ER[� 
 
(PEURLGHU\�&DQYDV 
· &OLFN�RQ�WKH�0XOWL�+RRSLQJ�2SWLRQV�LFRQ�LQ�WKH�7RROER[�� 
· 7KHUH�VKRXOG�EH�D�FKHFN�PDUN�LQ�IURQW�RI�$GG�UHJLVWUDWLRQ�PDUNV�RQ�

RXWSXW�� 
· 0HGLXP�VKRXOG�EH�VHOHFWHG�IRU�WKH�PDUJLQ��&OLFN�2.� 
· 6HOHFW�WKH�'LJLWL]H�7RROER[� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDYLJDWH�WR�WKH�ORFDWLRQ�WR�VDYH�WKH�ILOH�� 
· 1DPH�WKH�ILOH�0XOWL-+RRSLQJ�3ODFLQJ�+RRSV��6HOHFW�6DYH�� 
· 6HOHFW�)LOH!�([SRUW�0DFKLQH�ILOH�� 
· 0\�0DFKLQH�)LOHV�RSHQV��,I�\RX�ZLVK�WR�FUHDWH�D�IROGHU�RU�FKDQJH�OR�

FDWLRQV�RI�WKH�VDYHG�ILOH��QDYLJDWH�WR�WKH�ORFDWLRQ� 
· 6HOHFW�6DYH��6HOHFW�<HV�WR�H[SRUW�RQH�ILOH�IRU�HYHU\�KRRSLQJ�� 
· 7KH�+RRSLQJ�6HTXHQFH�VFUHHQ�ZLOO�RSHQ� 
 
6DYLQJ�WKH�)LOHV� 
· &OLFN�RQ�6DYH�$OO�WR�VDYH�WKH�VSOLW�ILOHV�� 
· 7KH�ILOHV�ZLOO�EH�QXPEHUHG�LQ�WKH�RUGHU�WKH\�DUH�WR�EH�VWLWFKHG��0XOWL-

+RRSLQJ�3ODFLQJ�+RRSV����ZLOO�EH�VWLWFKHG�ILUVW� 
· &OLFN�RQ�&ORVH�WR�UHWXUQ�WR�(PEURLGHU\�&DQYDV� 
· 2SHQ�WKH�VSOLW�ILOHV�WR�VHQG�WR�WKH�PDFKLQH��� 

0XOWL-+RRSLQJ���3ODFLQJ�+RRSV� 
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7UDSXQWR�	�5DLVHG�6DWLQ 

2SHQ�D�1HZ�)LOH�%ODQN�)LOH 
· &OLFN�RQ�WKH�1HZ�%ODQN�'HVLJQ�LFRQ�RU�VHOHFW�)LOH!�1HZ� 
· 6HOHFW�,QVHUW�$UWZRUN�� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN�� 
· 2SHQ�+XQJDULDQ�4XLOW� 
 
$XWR�'LJLWL]H 
· 6HOHFW�WKH�$XWR-'LJLWL]H�7RROER[� 
· &OLFN�RQ�$XWR�'LJLWL]H�� 
· ,Q�WKH�%LWPDS�$UWZRUN�3UHSDUDWLRQ�GLDORJ�ER[��WKH�YDOXH�RI�³5HGXFH�

&RORUV�7R´�VKRXOG�EH��� 
· &OLFN�2.�� 
· ,Q�WKH�$XWR�'LJLWL]H�GLDORJ�ER[��WKH�ZKLWH�EDFNJURXQG�LV�DXWRPDWLFDOO\�

RPLWWHG�� 
· &OLFN�RQ�WKH�GURS-GRZQ�ER[�IRU�WKH�EODFN�FRORU�FKLS�DQG�VHOHFW�2PLW� 
· &OLFN�RQ�WKH�GURS-GRZQ�ER[�IRU�WKH�WXUTXRLVH�FRORU�FKLS�DQG�VHOHFW�'H�

WDLOV��7KH�W\SH�RI�GHWDLO�GHIDXOWV�WR�6DWLQ�)LOO� 
· 3UHVV�2.�� 
· ,Q�&RORU�)LOP��VHOHFW�WKH�SLFWXUH�RI�WKH�VDLOERDW� 
· 3UHVV�'HOHWH�WR�GHOHWH�WKH�SLFWXUH� 
 
 
$GGLQJ�5DLVHG�6DWLQ 
· 6HOHFW�(GLW!�6HOHFW�$OO� 
· 5LJKW�FOLFN�RQ�WKH�5DLVHG�6DWLQ�)LOO�LFRQ�LQ�WKH�6WLWFK�7RROEDU� 
· ,Q�2EMHFW�3URSHUWLHV��FKDQJH�WKH�/D\HUV�WR���� 
· &OLFN�2.�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�5DLVHG�6DWLQ�� 
 
 
$GGLQJ�7UDSXQWR 
· 6HOHFW�(GLW!�6HOHFW�$OO� 
· &OLFN�RQ�&UHDWH�7UDSXQWR�2XWOLQHV�LQ�WKH�(GLW�7RROER[�� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV� 

à &KRRVH�\RXU�GHVLUHG�FRORU�IURP�WKH�GURS�GRZQ�ER[� 
à /HDYH�WKH�RIIVHW�DW�������LQFKHV��7KLV�DOORZV�IRU�WKH�EXON�RI�WKH�

UDLVHG�VDWLQ�VWLWFK�� 
à 6HOHFW�7ULSOH�IRU�2XWOLQH�W\SH�� 
à &OLFN�2.� 

· 6HOHFW�)LOH!�6DYH�$V� 
· 1DPH�WKH�ILOH�7UDSXQWR�� 
· &ORVH�WKH�ILOH�� 

1RWHV� 

 
/HVVRQ�FRYHUV� 
¨ $XWR�'LJLWL]LQJ 
¨ &RQYHUWLQJ�WR�5DLVHG�6DWLQ 
¨ (GLWLQJ�5DLVHG�6DWLQ 
¨ $GGLQJ�7UDSXQWR 
 
 
 
 
 
 
 

$�SLHFH�RI�VKHHU�IDEULF�LV�
SODFHG�RYHU�WKH�UDLVHG�VDWLQ�
VWLWFKHV�EHIRUH�WKH�RXWOLQH�
VWLWFKHV��$�FRORU�VWRS�LV�QHHG�
HG�WR�VWRS�WKH�PDFKLQH�� 
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3XQFK:RUN 

2SHQ�D�1HZ�)LOH�%ODQN�)LOH 
· &OLFN�RQ�WKH�1HZ�%ODQN�'HVLJQ�LFRQ��6HOHFW�,QVHUW�(PEURLGHU\� 
· 1DYLJDWH�WR�/LEUDULHV!�(PEURLGHU\!�%(51,1$���(PEURLGHU\!�)OR�

UDO�	�*DUGHQ!�1=�����6HOHFW�2SHQ�� 
 
$GGLQJ�3XQFK:RUN 
· 'HVHOHFW�WKH�IORZHU��2SHQ�&RORU�)LOP�DQG�KROG�WKH�$OW�NH\�DQG�

FOLFN�RQ�WKH�IORZHU�FHQWHU�WR�VHOHFW�LQ�&RORU�)LOP� 
· 5LJKW�FOLFN�DQG�VHOHFW�'HOHWH�� 
· ,Q�WKH�'LJLWL]H�7RROER[��VHOHFW�3XQFK:RUN� 
· 'LJLWL]H�WKH�FHQWHU�RI�WKH�IORZHU�ZLWK�WKUHH�ULJKW�FOLFNV�DURXQG�WKH�

RSHQLQJ��3ODFH�RQH�DW��������RQH�DW����DQG�RQH�DW��� 
· 3UHVV�(QWHU�WR�FORVH�WKH�VKDSH��3UHVV�(VF�� 

 
(GLWLQJ�3XQFK:RUN 
· 'RXEOH�FOLFN�RQ�WKH�IORZHU�FHQWHU� 
· &KDQJH�WKH�GHQVLW\�WR�D���LQ�WKH�2EMHFW�3URSHUWLHV��3UHVV�2.�� 
· :KLOH�WKH�IORZHU�FHQWHU�LV�VHOHFWHG��FOLFN�RQ�0RYH�WR�6WDUW�LQ�&RORU�

)LOP�� 
 
$GGLQJ�D�6DWLQ�%RUGHU 
· ,Q�WKH�'LJLWL]H�7RROER[��VHOHFW�WKH�(OOLSVH�WRRO� 
· 6HOHFW�5DLVHG�6DWLQ�2XWOLQH��*UHHQ�VKRXOG�EH�WKH�&XUUHQW�&RORU� 
· 'LJLWL]H�D�FLUFOH�DURXQG�WKH�FHQWHU��&OLFN�LQ�WKH�FHQWHU�RI�WKH�IORZHU��

GUDJ�WR�WKH�HGJH��DQG�FOLFN�DJDLQ��3UHVV�(QWHU��3UHVV�(VF� 
 
$GGLQJ�3DWWHUQ�6WDPSV 
· ,Q�WKH�'LJLWL]H�7RROER[��VHOHFW�3DWWHUQ�6WDPS� 
· ,Q�WKH�3DWWHUQV�PHQX��VHOHFW����0RQRJUDP�2UQDPHQWV� 
· 6HOHFW�0���E��&OLFN�2.�� 
· &OLFN�WR�WKH�ULJKW�RI�WKH�IORZHU�FORVH�WR�WKH�ORZHU�HGJH�RI�WKH�IORZHU� 
· +ROG�WKH�6KLIW�NH\�DQG�URWDWH�XSZDUG�DQG�GUDJ�WKH�PRXVH�WR�LQFUHDVH�

WKH�VL]H�RI�WKH�IORXULVK��&OLFN�DJDLQ�WR�VHW�WKH�VWDPS�� 
· 6HOHFW�(VF�WR�GHDFWLYDWH�WKH�VWDPS�� 
· 6HOHFW�WKH�VWDPS� 
· ,Q�WKH�0LUURU�0HUJH�7RROER[��VHOHFW�0LUURU�0HUJH�+RUL]RQWDO��GUDJ�RQ�

VFUHHQ��DQG�FOLFN�WR�VHW�WKH�VHFRQG�VWDPS�WR�EDODQFH�WKH�IORZHU� 
 
5RWDWH�+RRS 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS��6HOHFW�%(51,1$�/DUJH�2YDO������[������

6HOHFW�)RRW�������&OLFN�2.� 
· 6HOHFW�WKH�0XOWL-+RRS�7RROER[� 
· 6HOHFW�WKH�KRRS��FOLFN�RQ�5RWDWH�/HIW�WZR�WLPHV�� 
· 6HOHFW�WKH�'LJLWL]H�7RROER[��� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�3XQFK:RUN��&ORVH�WKH�ILOH� 

1RWHV� 

/HVVRQ�FRYHUV� 
¨ �$GGLQJ�3XQFK:RUN 
¨ �(GLWLQJ�3XQFK:RUN 
¨ 3DWWHUQ�6WDPS 
¨ 5RWDWLQJ�WKH�KRRS 
 
 
7KH�3XQFK:RUN�DUHD�GRHV�QRW�
FRPSOHWHO\�ILOO�WKH�FLUFOH�WR�DO�
ORZ�IRU�WKH�VSDQ�RI�WKH�QHHGOHV�
LQ�WKH�1HHGOH�3XQFK�DFFHVVR�
U\� 
 
 
3XQFK:RUN�FDQQRW�EH�EURNHQ�
DSDUW�� 
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6WXPS:RUN���$GGLQJ�&XW:RUN�%RUGHU 

&UHDWLQJ�WKH�%DVH�'HVLJQ 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· &OLFN�RQ�6KRZ�+RRS�LI�D�KRRS�LV�QRW�YLVLEOH� 
· 6HOHFW�D�FRORU�IURP�WKH�&RORU�3DOHWWH�E\�FOLFNLQJ�RQ�D�FRORU�FKLS� 
· 6HOHFW�WKH�(OOLSVH�WRRO�LQ�WKH�'LJLWL]H�7RROER[�DQG�GUDZ�D�VPDOO�FLUFOH��

&OLFN��WKHQ�GUDJ�DQG�FOLFN�DJDLQ�WR�VHW�WKH�UDGLXV�RI�WKH�FLUFOH� 
· 3UHVV�(QWHU�WR�DFWLYDWH�� 
· 3UHVV�(VF��WKHQ�FOLFN�RQ�WKH�FLUFOH�WR�VHOHFW�� 
· 0DNH�VXUH�3URSRUWLRQDO�6FDOLQJ�LV�ORFNHG�LQ�WKH�7UDQVIRUP�7RROEDU��

&KDQJH�WKH�YDOXH�WR��LQFK�LQ�WKH�:LGWK�RU�+HLJKW�ER[�� 
· &KDQJH�WKH�;�DQG�<�YDOXHV�WR�]HUR�� 
· 3UHVV�(QWHU�WR�DFWLYDWH� 
· 6HOHFW�=RRP�WR�6HOHFWHG�LQ�WKH�=RRP�7RROEDU�� 
 
&DUYLQJ�6WDPS� 
· 2SHQ�WKH�&DUYLQJ�6WDPS�'RFNHU�� 
· 6HOHFW�WKH�8VH�3DWWHUQ�WDE� 
· ,Q�3DWWHUQ�6HW��6HOHFW�%HUQLQD9���6HOHFW�13���-��� 
· &OLFN�RQ�WKH�RXWHU�OHIW�HGJH�RI�WKH�FLUFOH�DW�WKH�KRRS�FHQWHU�OLQH� 
· 'UDJ�ZKLOH�KROGLQJ�WKH�6KLIW�NH\�DQG�FOLFN�DJDLQ�RQ�WKH�RSSRVLWH�

VLGH�RI�WKH�FLUFOH� 
· <RX�PXVW�EH�LQ�$UWLVWLF�9LHZ�WR�VHH�WKH�HIIHFW�RI�WKH�VWDPS�� 
· 3UHVV�(VF�� 
 
/RDGLQJ�WKH�3LFWXUH 
· &OLFN�RQ�WKH�$UWZRUN�&DQYDV�LFRQ� 
· &OLFN�RQ�WKH�,QVHUW�$UWZRUN�LFRQ� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN�IROG�

HU��6HOHFW�3HWDO�ZPI�� 
· 6HOHFW�,PSRUW�DQG�FOLFN�WR�WKH�OHIW�RI�WKH�FLUFOH� 
· &OLFN�DJDLQ�WR�SODFH�WKH�YHFWRU�RQ�WKH�VFUHHQ�� 
· 0RYH�VR�WKDW�WKH�SHWDO�IDOOV�MXVW�RYHU�WKH�HGJH�RI�WKH�FLUFOH� 
· :LWK�WKH�YHFWRU�VHOHFWHG��FOLFN�RQ�WKH�&RQYHUW�$UWZRUN�WR�(PEURLGHU\� 
 
&UHDWLQJ�6WXPS:RUN 
· 2SHQ�WKH�&RORU�)LOP�GRFNHU�� 
· 6HOHFW�WKH�RXWOLQH�DURXQG�WKH�SHWDO�LQ�&RORU�)LOP��3UHVV�'HOHWH� 
· 0DNH�VXUH�QRWKLQJ�LV�VHOHFWHG� 
· 2SHQ�WKH�&XW:RUN�%RUGHU�'RFNHU��,Q�WKH�GRFNHU�SDQHO��\RX�FDQ�SUH�

VHOHFW�WKH�SURSHUWLHV�RI�WKH�ERUGHU�� 
à 8QFKHFN�6WDELOL]LQJ�5XQ���� 
à )RU�(PEURLGHU\���:LUHOLQH�LV�VHOHFWHG� 
à )RU�6WDELOL]LQJ�5XQ�����.HHS�WKH�GHIDXOW�GLVWDQFH� 
à )RU�&XWWLQJ�/LQH���8VH�&XW:RUN�7RRO�LV�VHOHFWHG�  

· 2SHQ�WKH�&XW:RUN�7RROER[�� 
· 6HOHFW�WKH�ILOOHG�SHWDO�� 
· &OLFN�RQ�$GG�&XW:RUN�%RUGHU� 

1RWHV� 

/HVVRQ�FRYHUV� 
¨ (OOLSVH�7RRO 
¨ &DUYLQJ�6WDPS 
¨ &UHDWLQJ�6WXPS:RUN�IURP�

HPEURLGHU\� 
¨ 'LJLWL]LQJ�6WXPS:RUN 
¨ 'LJLWL]LQJ�D�:LUHOLQH 
&UHDWLQJ�D�6WXPS:RUN�%RUGHU�

IURP�DQ�H[LVWLQJ�GHVLJQ�FUH�
DWHV�D�:LUHOLQH�(PEURLGHU\�
XQOHVV�\RX�FKDQJH�WKH�GHIDXOW�
GRFNHU�YDOXHV�SULRU�WR�FOLFNLQJ�
RQ�WKH�&UHDWH�6WXPS:RUN�%RU�
GHU�LFRQ� 
 
,I�\RX�FOLFN�RQ�2EMHFW�3URSHU�
WLHV�E\�(PEURLGHU\�LQ�WKH�GRFN�
HU��\RX�FDQ�FKDQJH�WKH�JDXJH�
RI�WKH�ZLUH��7KH�JDXJH�GHIDXOWV�
WR����� 
 
7KH�6WDELOL]LQJ�5XQ���LV�QRW�
QHHGHG�IRU�:LUHOLQH�REMHFWV��
EXW�PD\�EH�XVHG�IRU�RWKHU�
W\SHV�RI�6WXPS:RUN�� 
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· $�GLDORJ�ER[�RSHQV��6WXPS:RUN�3LHFH�LV�VHOHFWHG�E\�GHIDXOW� 
à <RX�FDQ�FKDQJH�WKH�2IIVHW�YDOXH�LI�\RX�ZLVK�LQ�WKLV�GLDORJ�ER[� 
à 7KLV�FKDQJHV�WKH�GLVWDQFH�WKH�ERUGHU�LV�IURP�WKH�REMHFW�� 

· )RU�WKLV�GHVLJQ��OHDYH�WKH�SURSHUWLHV�DW�WKH�GHIDXOW�VHWWLQJV�� 
· &OLFN�2.�� 
· $�FXUVRU�ZLWK�D�IODJ�LQVWUXFWV�\RX�WR�SODFH�WKH�FXUVRU�RYHU�WKH�ZLUH�

OLQH�DQG�FOLFN�WR�FXW��7KLV�ZLOO�FXW�WKH�ERUGHU�IRU�WKH�SURWUXGLQJ�ZLUH�
HQGV�� 

· 3UHVV�(VF�WR�OHDYH�D�FRPSOHWHO\�FORVHG�HPEURLGHUHG�REMHFW�� 
 
6DYLQJ�	�6HQGLQJ�WKH�'HVLJQ 
· $OO�WKH�6WXPS:RUN�FRPSRQHQWV�DUH�JURXSHG��EXW�WKH\�DUH�QRW�

JURXSHG�ZLWK�WKH�SHWDO��0DNH�VXUH�WKDW�WKH�SHWDO�DQG�WKH�6WXPS�
:RUN�FRPSRQHQWV�DUH�DOO�VHOHFWHG��8VH�WKH�&WUO�NH\�LI�QHHGHG� 

· ,Q�WKH�6WXPS:RUN�7RROER[��FOLFN�RQ�&UHDWH�6WXPS:RUN�6XE-
'HVLJQ�� 

à 7KLV�ZLOO�FRPELQH�WKH�6WXPS:RUN�ZLWK�WKH�SHWDO�LQ�D�VHSDUDWH�
OD\HU�RI�WKH�GHVLJQ�� 

à 1RWLFH�WKDW�WKH�6WXPS:RUN�GHVLJQ�QR�ORQJHU�VKRZV�LQ�&RORU�
)LOP�� 

· &OLFN�RQ�2SHQ�6WXPS:RUN�6XE-'HVLJQ� 
à 7KLV�ZLOO�RSHQ�WKH�6WXPS:RUN�REMHFW�LQ�D�VHSDUDWH�OD\HU�IURP�

WKH�EDVH�GHVLJQ�DQG�LW�ZLOO�PDNH�LW�HDVLHU�WR�HGLW�WKH�6WXPS�
:RUN�OD\HU�LI�QHHGHG� 

à 7KH�6WXPS:RUN�REMHFW�LV�VWLWFKHG�RXW�VHSDUDWHO\�IURP�WKH�
EDVH�GHVLJQ�DQG�PXVW�EH�VHQW�WR�WKH�PDFKLQH�YLD�WKH�6XE-
'HVLJQ�VFUHHQ� 

à 7KHUH�LV�QR�QHHG�WR�VDYH�WKH�GHVLJQ�VHSDUDWHO\�IURP�WKH�EDVH�
GHVLJQ��EXW�LW�PXVW�EH�VHQW�WR�WKH�PDFKLQH�VHSDUDWHO\�� 

à 7R�VHQG�WKH�6WXPS:RUN�6XE-'HVLJQ�WR�WKH�PDFKLQH��FOLFN�RQ�
WKH�:ULWH�WR�&DUG�0DFKLQH�LFRQ�LQ�WKLV�GHVLJQ�VFUHHQ�� 

à 7R�VHQG�WKH�GHVLJQ��VHOHFW�WKH�DSSURSULDWH�ER[�LQ�WKH�'HYLFH�
6HOHFWLRQ�GLDORJ�ER[��&OLFN�2.�DIWHU�WKH�GHVLJQ�LV�VHQW�� 

 
· 7R�UHWXUQ�WR�WKH�EDVH�GHVLJQ��FOLFN�RQ�)LOH!�&ORVH�� 
· 7R�VHQG�WKH�6WXPS:RUN�EDVH�GHVLJQ��FOLFN�RQ�:ULWH�WR�&DUG�

0DFKLQH�IURP�WKLV�VFUHHQ��2QO\�WKH�EDVH�GHVLJQ�ZLOO�EH�VHQW�� 
· &OLFN�2.�LQ�WKH�:ULWH�WR�0DFKLQH�&DUG�GLDORJ�ER[�WKDW�ZDUQV�WKDW�

WKH�6WXPS:RUN�REMHFW�ZLOO�QRW�EH�VHQW�WR�WKH�PDFKLQH�� 
· 7R�VHQG�WKH�EDVH�GHVLJQ��VHOHFW�WKH�DSSURSULDWH�ER[�LQ�WKH�'HYLFH�

6HOHFWLRQ�GLDORJ�ER[��&OLFN�2.�DIWHU�WKH�GHVLJQ�LV�VHQW�� 
· 6HOHFW�)LOH!�6DYH�$V�DQG�VDYH�WKH�GHVLJQ�DV�6WXPS:RUN�)URP�(P�

EURLGHU\��&ORVH�WKH�ILOH� 
 
 

1RWHV� 
 
,I�\RX�ZDQW�WKH�HPEURLGHUHG�DUHD�
WR�EH�FRPSOHWHO\�HQFORVHG��SUHVV�
(VF�DQG�WKH�6WXPS:RUN�ZLOO�
FKDQJH�WR�DQ�HQFORVHG�REMHFW��
<RX�FDQ�DWWDFK�WKH�6WXPS:RUN�
WR�WKH�EDVH�ZLWK�D�]LJ]DJ�WDFN�
VWLWFK�LI�\RX�GRQ¶W�XVH�WKH�ZLUH�WR�
DWWDFK�WR�WKH�EDVH�IDEULF�� 
 
 
 
 
 
 
 
 
 
 
 
 
 
$OWKRXJK�LW�LV�QRW�QHFHVVDU\�WR�

VDYH�WKH�6WXPS:RUN�GH�
VLJQ�VHSDUDWHO\�IURP�WKH�
EDVH�GHVLJQ��\RX�FDQ�VDYH�
LW�E\�FOLFNLQJ�RQ�6DYH�

6WXPS:RUN�6XE-'HVLJQ��7KLV�
PXVW�EH�GRQH�ZKHQ�WKH��6WXPS�
:RUN�GHVLJQ�LV�RSHQHG�LQ�WKH�
2SHQ�6WXPS:RUN�6XE-'HVLJQ�
VFUHHQ��7KH�GHVLJQ�VDYHV�DV�D�
PDFKLQH�ILOH��(;3��QRW�$57�� 
 
 
$IWHU�FUHDWLQJ�WKH�6WXPS:RUN�
6XE-'HVLJQ��ZKHQ�\RX�FOLFN�RQ�
:ULWH�WR�&DUG�0DFKLQH�WR�VHQG�D�
GHVLJQ�WKDW�LQFOXGHV�ERWK�6WXPS�
:RUN�DQG�WKH�EDVH�GHVLJQ��D�
ZDUQLQJ�GLDORJ�ER[�DSSHDUV�WR�
UHPLQG�\RX�WKDW�RQO\�WKH�EDVH�
GHVLJQ�ZLOO�EH�VHQW�IURP�WKLV�
VFUHHQ�� 
 
,I�D�GHVLJQ�KDV�PRUH�WKDQ�RQH�
6WXPS:RUN�FRPSRQHQW�ZLWKLQ�
WKH�GHVLJQ��HDFK�PXVW�EH�VHQW��
VHSDUDWHO\�WR�WKH�PDFKLQH�IRU�
VWLWFKLQJ�� 
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&UHDWLQJ�6WXPS:RUN�IURP�6FUDWFK 
· 2SHQ�D�1HZ�%ODQN�'HVLJQ�ILOH� 
· &OLFN�RQ�WKH�,QVHUW�$UWZRUN�LFRQ� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!��$UWZRUN�� 
· ,Q�WKH�)LOH�1DPH�ER[��EHJLQ�WR�W\SH�LQ�3HWDO�� 
· )URP�WKH�OLVW�WKDW�DSSHDUV��VHOHFW�3HWDO�ZPI��6HOHFW�2SHQ�� 
 
'LJLWL]LQJ�6WXPS:RUN 
· 2SHQ�WKH�&XW:RUN�7RROER[��� 
· &OLFN�RQ�WKH�'LJLWL]H�3LHFH�LFRQ� 
· 2SHQ�WKH�&XW:RUN�%RUGHU�GRFNHU��&OLFN�RQ�$XWR�+LGH�� 
· &OLFN�RQ�WKH�2EMHFW�3URSHUWLHV�LFRQ�QH[W�WR�:LUHOLQH�DQG�FKDQJH�WKH�

:LUH�*DXJH�WR�����7KH�7DFN�:LGWK�LV�DXWRPDWLFDOO\�XSGDWHG�� 
· &OLFN�2.�� 
· 7KH�&XW:RUN�7RRO�LV�WKH�GHIDXOW�VHOHFWLRQ�WR�FXW�WKH�ILQLVKHG�6WXPS�

:RUN��� 
· 'LJLWL]H�DURXQG�WKH�SHWDO�DV�\RX�ZRXOG�GLJLWL]H�DQ\�REMHFW��ZLWK�D�FRP�

ELQDWLRQ�RI�OHIW�DQG�ULJKW�FOLFNV��XVLQJ�OHIW�FOLFNV�WR�WXUQ�FRUQHUV�DQG�
ULJKW�FOLFNV�WR�IRUP�FXUYHV�� 

· /HW�WKH�VRIWZDUH�FORVH�WKH�REMHFW�E\�SUHVVLQJ�(QWHU�WR�HQFORVH�WKH�
VKDSH�� 

· 3UHVV�(VF�� 
· &OLFN�RQ�WKH�%LWPDSV�LFRQ�WR�KLGH�WKH�DUWZRUN�� 
 
 
6WLWFK�3OD\HU 
· 6HOHFW�WKH�6WLWFK�3OD\HU�LFRQ�WR�ZDWFK�WKH�6WXPS:RUN�GHVLJQ�VWLWFK�� 
· $�VWDELOL]LQJ�OLQH�VWLWFKHV�ILUVW��WKLV�FDQ�EH�D�SODFHPHQW�OLQH�IRU�D�FXW�

IDEULF�WKDW�LV�WR�EH�XVHG�IRU�6WXPS:RUN��� 
· $�GRXEOH�OLQH�VWLWFKHV�QH[W��WKH�SLQN�OLQH�LQ�WKH�SLFWXUH���7KLV�LV�WKH�

SODFHPHQW�OLQH�IRU�WKH�ZLUH�� 
· 7KH�QH[W�VHJPHQW�RI�VWLWFKLQJ�LV�WKH�WDFNGRZQ��7KLV�LV�D�]LJ]DJ�WKDW�

ZLOO�DWWDFK�WKH�ZLUH�WR�WKH�REMHFW��6ORZ�WKH�PDFKLQH¶V�VSHHG�� 
· 7KH�QH[W�VHJPHQW�WR�VWLWFK�RXW�LV�WKH�FRYHU�VWLWFK��7KH�PDFKLQH¶V�

VSHHG�FDQ�EH�FKDQJHG�EDFN�WR�D�KLJKHU�VSHHG�DIWHU�WKH�ZLUH�LV�WDFNHG�
GRZQ� 

· 7KH�ILQDO�VWLWFKLQJ�LV�DQRWKHU�6WDELOL]LQJ�5XQ�WKDW�ZLOO�VHFXUH�WKH�REMHFW�
EHIRUH�EHLQJ�FXW� 

· 7KH�PDFKLQH�ZLOO�VWRS�DIWHU�WKLV�VWLWFKLQJ�DQG�SURPSW�\RX�WR�SODFH�WKH�
&XW:RUN�7RRO�RQ�WKH�PDFKLQH�DQG�ZLOO�VWRS�IRU�HDFK�WZLVW�RI�WKH�EODGH�
SRVLWLRQ�� 

· ,I�8VH�6FLVVRUV�LV�VHOHFWHG�IRU�WKH�&XWWLQJ�/LQH��WKHQ�\RX�PD\�UHPRYH�
WKH�IDEULF�IURP�WKH�KRRS�ZKHQ�WKH�GHVLJQ�LV�ILQLVKHG�DQG�FXW�DURXQG�
WKH�REMHFW�EHWZHHQ�WKH�VDWLQ�VWLWFK�DQG�WKH�VWDELOL]LQJ�VWLWFK�ZLWK�D�
VKDUS�SDLU�RI�VFLVVRUV�� 

· 6HOHFW�)LOH!�6DYH�$V�DQG�QDPH�WKH�ILOH�6WXPS:RUN�'LJLWL]H�3LHFH� 
· 6HOHFW�(QG�RQ�WKH�6WLWFK�3OD\HU�EDU��WKHQ�FORVH�WKH�ILOH�� 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ 'LJLWL]LQJ�6WXPS:RUN 

 
 
 
 
 
 
 
 
 
3UHVV�WKH�%DFNVSDFH�NH\�WR�
GHOHWH�RQH�GLJLWL]HG�SRLQW�DW�D�

WLPH��VHOHFW�(VF�WR�VWDUW�
RYHU�� 
 
 

 
 
,I�\RX�ZLVK�WR�FXW�WKH�FORVHG�
6WXPS:RUN�ERUGHU�VR�WKDW�\RX�
FDQ�LQVHUW�ZLUH�WKURXJK�WKH�
FKDQQHO��\RX�FDQ�VHOHFW�WKH�
&XW�&ORVHG�6WXPS:RUN�%RUGHU�
WR�DGG�DQ�RSHQLQJ�WR�WKH�
FORVHG�ERUGHU�� 
 
 
 
 
0DFKLQH�5HFRPPHQGDWLRQV�
IRU�7DFNGRZQ�6WLWFKLQJ� 
· 8VH���&�IRRW������RU����IRRW� 
· 8VH�WKH�IRRW�FRQWURO�IRU�HDVH�

LQ�VWRSSLQJ�DQG�VWDUWLQJ� 
· 8VH�WKH�VSHHG�VOLGHU�WR�UH�

GXFH�WKH�VSHHG�� 
 
 
 
7KLV�ILOH�FDQ�EH�VHQW�GLUHFWO\�WR�

WKH�PDFKLQH�IRU�VWLWFKLQJ�
VLQFH�LW�LV�QRW�SDUW�RI�D�
EDVH�GHVLJQ�E\�FOLFNLQJ�
RQ�WKH�:ULWH�WR�&DUG�

0DFKLQH�LFRQ�� 

6WXPS:RUN���'LJLWL]LQJ�6WXPS:RUN 
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EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

2SHQLQJ�WKH�'HVLJQ 
· 6HOHFW�WKH�1HZ�%ODQN�'HVLJQ�LFRQ� 
· &OLFN�RQ�WKH�,QVHUW�$UWZRUN� 
· 1DYLJDWH�WR�/LEUDULHV!�3LFWXUHV!�%(51,1$���3LFWXUHV!�$UWZRUN� 
· 2SHQ�3HWDO��ZPI�� 
· 5LJKW�FOLFN�RQ�WKH�SLFWXUH�DQG�VHOHFW�=RRP�WR�6HOHFWHG� 

 
'LJLWL]LQJ�D�:LUHOLQH 
· 2SHQ�WKH�6WXPS:RUN�7RROER[� 
· 6HOHFW�'LJLWL]H�:LUHOLQH�� 
· 'LJLWL]H�D�OLQH�GRZQ�WKH�FHQWHU�RI�WKH�OHDI�DV�\RX�ZRXOG�DQ\�RSHQ�RE�

MHFW��XVLQJ�ULJKW�DQG�OHIW�FOLFNV�DQG�SUHVVLQJ�(QWHU�WR�DFWLYDWH�WKH�OLQH� 
· 3UHVV�(VF�� 
· 6HOHFW�WKH�ZLUHOLQH�DQG�VHOHFW�D�FRORU�LQ�WKH�&RORU�3DOHWWH�� 
· <RX�PD\�FOLFN�RQ�5HVKDSH�WR�HGLW�WKH�OLQH�� 
· 3UHVV�(VF�ZKHQ�\RX�DUH�ILQLVKHG�UHVKDSLQJ�� 
 
$GGLQJ�6WXPS:RUN 
· 6HOHFW�WKH�&XW:RUN�7RROER[� 
· 6HOHFW�'LJLWL]H�3LHFH�� 
· 3UHVHOHFW�WKH�6WXPS:RUN�RSWLRQV�LQ�WKH�&XW:RUN�'RFNHU�SDQHO��ZLWK�

6WXPS:RUN�3LHFH�VHOHFWHG�DW�WKH�WRS�RI�WKH�GRFNHU�� 
à 8QFKHFN�6WDELOL]LQJ�5XQ��� 
à /HDYH�:LUHOLQH�VHOHFWHG�IRU�(PEURLGHU\� 
à &KDQJH�WKH�SDVVHV�WR�RQH�LQ�6WDELOL]LQJ�5XQ���� 
à &OLFN�RQ�8VH�6FLVVRUV�IRU�WKH�&XWWLQJ�/LQH�� 

· &OLFN�RQ�D�FRORU�LQ�WKH�&RORU�3DOHWWH�� 
· 8VLQJ�WKH�SLFWXUH�LQ�WKH�EDFNJURXQG��GLJLWL]H�DURXQG�WKH�SHWDO�VKDSH�

XVLQJ�ULJKW�DQG�OHIW�FOLFNV�WR�IRUP�WKH�VKDSH� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�6WXPS:RUN�GHVLJQ�� 
 
)LQLVKLQJ�WKH�'HVLJQ 
· 3UHVV�(VF� 
· 6HOHFW�WKH�ZKLWH�SLFWXUH�LQ�WKH�EDFNJURXQG�DQG�VHOHFW�'HOHWH� 
· 6HOHFW�(GLW!�6HOHFW�$OO�� 
· ,Q�WKH�6WXPS:RUN�7RROER[��FOLFN�RQ�&UHDWH�6WXPS:RUN�6XE-'HVLJQ�

WR�RSHQ�WKH�GHVLJQ�RQ�WKH�VHSDUDWH�OD\HU� 
· &OLFN�RQ�2SHQ�6WXPS:RUN�6XE-'HVLJQ� 
· &OLFN�RQ�:ULWH�WR�&DUG�0DFKLQH�WR�VHQG�WKH�GHVLJQ�WR�WKH�PDFKLQH�IRU�

VWLWFKLQJ�� 
· 6HOHFW�\RXU�RSWLRQ�LQ�WKH�'HYLFH�6HOHFWLRQ�GLDORJ�ER[��&OLFN�2.�LQ�WKH�

GLDORJ�ER[�WKDW�RSHQV� 
· &OLFN�RQ�6DYH�6WXPS:RUN�6XE�'HVLJQ�$V� 
· 6DYH�WKH�GHVLJQ�DV�6WXPS:RUN�'LJLWL]H�:LUHOLQH��1RWH�WKDW�LW�LV�VDYHG�

DV�DQ�(;3�ILOH�� 
· &ORVH�WKH�ILOH�� 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ 'LJLWL]LQJ�:LUHOLQHV 

 

7LSV�IRU�'LJLWL]LQJ�:LUHOLQH� 
 
· 0DNH�VXUH�WKDW�WKH�:LUHOLQH�
WDFNGRZQ�RI�WKLV�LQWHUQDO�OLQH�
HQGV�EHIRUH�WKH�WDFNGRZQ�
DURXQG�WKH�REMHFW�VR�WKDW�WKH�
ZLUH�GRHVQ¶W�JHW�FDXJKW�ZKHQ�
WKH�H[WHUQDO�ZLUHOLQH�ERUGHU�LV�
VWLWFKHG� 

· <RX�PD\�FXW�WKH�ZLUH�VOLJKWO\�
VKRUWHU�WKDQ�WKH�OHQJWK�RI�WKH�
ZLUHOLQH�WR�DYRLG�WKLV�DV�ZHOO��
7KLV�DOORZV�\RX�WR�KDYH�WKH�
VWLWFKLQJ�ULJKW�XS�WR�WKH�ERUGHU�
WR�DYRLG�XQZDQWHG�JDSV�� 

 
,I�\RX�SULQW�D�WHPSODWH�RI�D�
6WXPS:RUN�GHVLJQ��WKH�SUHYLHZ�
ZLOO�VKRZ�WKH�HQWLUH�6WXPS:RUN�
GHVLJQ�LQFOXGLQJ�WKH�6WXPS:RUN�
EXW�RQO\�WKH�EDVH�GHVLJQ�ZLOO�EH�
VKRZQ�LQ�&RORU�)LOP��<RX�ZLOO�
QHHG�WR�RSHQ�WKH�6WXPS:RUN�
6XE-'HVLJQ�WR�YLHZ�WKH�FRPSR�
QHQWV�RI�MXVW�WKH�6WXPS:RUN�
GHVLJQ�� 
 
 

6WXPS:RUN���'LJLWL]LQJ�:LUHOLQHV 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
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&XW:RUN���&UHDWLQJ�&XW:RUN�IRU�$SSOLTXp� 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ &UHDWLQJ�&XW:RUN�IRU�

$SSOLTXp�IURP�H[LVWLQJ�
HPEURLGHU\ 

 
 

 
 
 
 
 
 
 
 
 

7KH�(PEURLGHU\�/LEUDU\�
VKRZV�DOO�\RXU�GHVLJQV�RQ�
\RXU�FRPSXWHU��UHJDUGOHVV�RI�
WKHLU�ORFDWLRQ��,W�KDV�D�SRZHU�
IXO�VHDUFK�HQJLQH�WKDW�ZLOO�
VHDUFK�WKURXJK�DOO�\RXU�GH�
VLJQV�� 
 
$�QHJDWLYH����PP�RIIVHW�ZLOO�
SODFH�WKH�FXW�OLQH�LQ�WKH�PLG�
GOH�RI�WKH�VDWLQ�VWLWFK��� 
 

 

6HOHFWLQJ�WKH�'HVLJQ�LQ�(PEURLGHU\�/LEUDU\ 
· 2SHQ�D�1HZ�%ODQN�'HVLJQ�� 
· 6HOHFW�(PEURLGHU\�/LEUDU\�� 
· 1RWH���<RX�PD\�QHHG�WR�FOLFN�WKH�LFRQ�WZLFH�LI�\RX�KDYHQ¶W�RSHQHG�WKH�

OLEUDU\�SUHYLRXVO\�� 
· ,Q�WKH�)ROGHU�7UHH�RQ�WKH�OHIW��FOLFN�RQ�WKH�DUURZ�LQ�IURQW�RI�3XEOLF�(P�

EURLGHU\��7KLV�H[SDQGV�WKH�IROGHU�WR�VKRZ�WKH�FRQWHQWV�RI�WKDW�IROGHU� 
· &OLFN�RQ�WKH�DUURZ�LQ�IURQW�RI�%(51,1$���(PEURLGHU\� 
· 6HOHFW�WKH�$UWV�	�&UDIWV�IROGHU� 
· 7KH�VFUHHQ�ZLOO�UHIUHVK�WR�VKRZ�WKH�FRQWHQWV�RI�WKH�$UWV�	�&UDIWV�IROGHU�� 
· 6HOHFW�������-����WKH�WHDSRW� 
· 6HOHFW�1HZ�IURP�6HOHFWHG��7KLV�VHQGV�WKH�GHVLJQ�WR�WKH�(PEURLGHU\�

&DQYDV� 
 
6HOHFWLQJ�WKH�$SSOLTXp�3ODFHPHQW�/LQH 
· 2SHQ�&RORU�)LOP�LI�LW�LV�QRW�RSHQHG� 
· +ROG�WKH�$OW�NH\�DQG�VHOHFW�WKH�VDWLQ�VWLWFK�DURXQG�WKH�WHDSRW� 
· 2SHQ�WKH�&XW:RUN�7RROER[� 
· &OLFN�RQ�$GG�&XW:RUN�%RUGHU� 

à ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��VHOHFW�&XW�IURP�WKH�%RUGHU�7\SH� 
à &KDQJH�WKH�2IIVHW�WR�-���PP��-�����´�� 
à 8QFKHFN�,QFOXGH�+ROHV� 
à &OLFN�2.� 

 
&UHDWLQJ�WKH�&XW:RUN�)LOH 
· &KDQJH�WR�'HVLJQ�9LHZ�E\�VHOHFWLQJ�7�RQ�WKH�NH\ERDUG� 
· 1RWLFH�WKDW�WKH�FXWWLQJ�OLQH�MXPSV�DUH�GLVSOD\HG� 
· $W�WKH�HQG�RI�&RORU�)LOP��VHOHFW�RQH�RI�WKH�&XW:RUN�ER[HV� 
· 6HOHFW�&XW� 
· 2SHQ�D�1HZ�%ODQN�'HVLJQ� 
· 6HOHFW�3DVWH� 
· ,I�\RX�GRQ¶W�VHH�WKH�FXW�OLQHV��PDNH�VXUH�\RX�DUH�LQ�'HVLJQ�

9LHZ�RU�WKDW�\RX�KDYH�6KRZ�2XWOLQHV�DFWLYDWHG�� 
 
$GGLQJ�D�5XQQLQJ�%HIRUH�6WLWFK 
· :LWK�WKH�FXWWLQJ�OLQH�VHOHFWHG��FOLFN�RQ�2XWOLQHV�DQG�2IIVHWV�LQ�WKH�(GLW�

7RROER[�� 
· 3ODFH�D�FKHFN�PDUN�E\�2IIVHW�RXWOLQHV��XQFKHFN�2EMHFW�2XWOLQHV� 
· &KDQJH�WKH�2IIVHW�WR���PP��WKH�2IIVHW�&RXQW�WR����FKRRVH�D�6LQJOH�

6WLWFK��DQG�FKRRVH�D�FRQWUDVWLQJ�FRORU��&OLFN�2.�� 
· ,Q�&RORU�)LOP��FOLFN�RQ�0RYH�WR�6WDUW� 
 
)LQDOL]LQJ�WKH�'HVLJQ 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS�� 
· 6HOHFW�WKH�0HGLXP�+RRS��6HOHFW�)RRW����&��&OLFN�2.� 
· :KLOH�WKH�GHVLJQ�LV�VHOHFWHG��FOLFN�RQ�5RWDWH�/HIW�WZR�WLPHV�� 
· 6DYH�WKH�ILOH�DV�&XW:RUN�7HDSRW� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

&XW:RUN���&UHDWLQJ�&XW:RUN�(PEURLGHU\� 

2SHQ�WKH�'HVLJQ 
· 6HOHFW�1HZ�%ODQN�'HVLJQ� 
· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 6HOHFW�/LEUDULHV!�(PEURLGHU\!�3XEOLF�(PEURLGHU\!�%(51,1$���

(PEURLGHU\!�)ORUDO�	�*DUGHQ!�%OXH�)ORZHUV��� 
· 6HOHFW�2SHQ� 
· :KLOH�WKH�GHVLJQ�LV�VHOHFWHG��FKDQJH�WKH�SHUFHQW�WR������LQ�WKH�

7UDQVIRUP�7RROEDU� 
· 3UHVV�(QWHU�WR�DFWLYDWH�WKH�FKDQJH�� 
 
6HOHFW�+RRS�DQG�)RRW 
· 5LJKW-FOLFN�RQ�6KRZ�+RRS� 
· 6HOHFW�%(51,1$�������RU���6HULHV� 
· 6HOHFW�%(51,1$�/DUJH�2YDO�+RRS������[����� 
· 6HOHFW�)RRW����&�WR�KDYH�WKH�DFWXDO�HPEURLGHU\�DUHD�IRU�WKH�&XW�

:RUN�)RRW�� 
· %H�VXUH�WKDW�6KRZ�+RRS�LV�DFWLYDWHG��&OLFN�2.�� 

 
$GGLQJ�WKH�&XW:RUN�/LQH 
· 5LJKW-FOLFN�RQ�WKH�GHVLJQ�ZKLOH�LW�LV�VHOHFWHG�DQG�VHOHFW�8QJURXS�� 
· &KDQJH�]RRP-IDFWRU�7R�)LW�RU�SUHVV���RQ�WKH�NH\ERDUG��� 
· 3UHVV�7�RQ�WKH�NH\ERDUG�WR�GHDFWLYDWH�DUWLVWLF�YLHZ� 
· 2SHQ�WKH�&XW:RUN�7RROER[� 
· 6HOHFW�RQH�RI�WKH�IORZHUV� 

à )URP�WKH�&XW:RUN�7RROER[��VHOHFW�$GG�&XW:RUN�%RUGHU� 
à ,Q�WKH�GLDORJ�ER[��VHOHFW�&XW�IURP�WKH�GURS�GRZQ�PHQX�IRU�

%RUGHU�7\SH�� 
à 0DNH�VXUH�,QFOXGH�+ROHV�LV�FKHFNHG�� 
à &KRRVH�+ROH-��IURP�WKH�+ROH�%RUGHU�7\SH� 
à &KDQJH�2IIVHW�IRU�WKH�+ROH�%RUGHU�WR�����PP���8VH�³PP´�

DIWHU����LI�\RXU�PHDVXUHPHQW�V\VWHP�LV�VHW�WR�LQFKHV�� 
à &RQILUP�VHWWLQJV�ZLWK�2.� 

· 'HVHOHFW��WKHQ�VHOHFW�WKH�RXWHU�FXWWLQJ�OLQH�DQG�GHOHWH�LW��� 
· 2SHQ�WKH�&XW:RUN�%RUGHU�'RFNHU�LI�LW�LV�QRW�RSHQ� 

à &KDQJH�WKH�6WDELOL]LQJ�5XQ�3DVVHV�WR��� 
à &OLFN�RQ�WKH�2EMHFW�3URSHUWLHV�LFRQ�QH[W�WR�(PEURLGHU\�WR�

RSHQ�2EMHFW�3URSHUWLHV� 
à &KDQJH�6DWLQ�ZLGWK�WR�����PP��FRQILUP�ZLWK�2.� 

· 5HSHDW�WKH�VWHSV��DGGLQJ�WKH�&XW:RUN�IRU�WKH�RWKHU���IORZHUV� 
· 7KH�VRIWZDUH�UHPHPEHUV�WKH�+ROH�%RUGHU�2IIVHW��VR�WKLV�YDOXH�ZLOO�

QRW�KDYH�WR�EH�FKDQJHG�IRU�WKH�UHPDLQLQJ�WZR�IORZHUV�� 
 

1RWHV� 
 
 
/HVVRQ�FRYHUV� 
¨ &UHDWLQJ�WUDGLWLRQDO�HP�

EURLGHUHG�FXWZRUN� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

1RWHV� 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 

&RPELQH�WKH�&XW:RUN�REMHFWV 
· :KLOH�KROGLQJ�WKH�&WUO�NH\��FOLFN�RQ�HDFK�FXWWLQJ�OLQH�WR�VHOHFW�LW� 
· 7KLV�PD\�EH�HDVLHVW�WR�GR�LQ�&RORU�)LOP��PDNH�VXUH�WKDW�6KRZ�

2EMHFWV�LV�DFWLYDWHG�� 
· ,Q�WKH�&XW:RUN�%RUGHU�'RFNHU��VHOHFW�&RPELQH�6HOHFWHG� 
· 6DYH�WKH�GHVLJQ�DV�&XW:RUN�(PEURLGHU\� 
 
 
(PEURLGHU�WKH�'HVLJQ 
· 6WDUW�WR�HPEURLGHU��:KHQ�WKH�IORZHUV�DUH�ILQLVKHG��D�VWDEL�

OL]LQJ�OLQH�ZLOO�EH�VWLWFKHG� 
· 5HPRYH�QHHGOH�DQG�XSSHU�WKUHDG� 
· ,QVHUW�WKH�&XW:RUN�WRRO�� 
· :RUN�WKURXJK�FXW�SRVLWLRQV��-�� 
· 5HPRYH�FXW�SLHFHV� 
· 3ODFH�D�SLHFH�RI�VHOI-DGKHVLYH��ZDVK-DZD\�VWDELOL]HU�RQ�WKH�

EDFN�RI�WKH�FXW�IDEULF�WR�VWDELOL]H�LW� 
· 5HVHW�WKH�PDFKLQH�IRU�QRUPDO�HPEURLGHU\� 
· )LQLVK�WKH�HPEURLGHU\��WKH�FXW�HGJH�ZLOO�EH�QHDWHQHG�E\�D�

VDWLQ�VWLWFK�� 
 



������%(51,1$�RI�$PHULFD��,QF� �������������������������������

��� 

 

3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

&RXFKLQJ 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ $UUD\�7RRO 
¨ &UHDWLQJ�&RXFKLQJ 
¨ =LJ]DJ�2XWOLQH� 
 
 
6HOHFW�)RRW�����WR�KDYH�WKH�
FRUUHFW�HPEURLGHU\�DUHD� 
 
 
 
 
 
 

$UUD\�DXWRPDWLFDOO\�JHQHUDWHV�
FRQWLQXRXV�HPEURLGHU\�GH�
VLJQV� 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 

:KHQ�FRXFKLQJ�LV�DGGHG��LW�
ZLOO�EH�DWWDFKHG�ZLWK�D�VWUDLJKW�
VWLWFK�� 

&UHDWH�D�&RXFKLQJ�'HVLJQ 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 5LJKW�FOLFN�RQ�6KRZ�+RRS� 

à )RU�0DFKLQH��VHOHFW�WKH�%(51,1$���6HULHV� 
à 6HOHFW�WKH�0D[L�+RRS�IRU�WKH�KRRS� 
à 6HOHFW��)RRW����� 
à 3ODFH�D�FKHFN�PDUN�E\�6KRZ�+RRS�DQG�FOLFN�2.�� 

· 6HOHFW�,QVHUW�(PEURLGHU\� 
· 6HOHFW�/LEUDULHV!�(PEURLGHU\!�%(51,1$���(PEURLGHU\!�$UWV�	�&UDIWV�

DQG�'HVLJQ�%'���B��� 
· 6HOHFW�2SHQ�� 

 
 

$UUD\� 
· :KLOH�WKH�GHVLJQ�LV�VHOHFWHG��FOLFN�RQ�$UUD\�LQ�WKH�0LUURU-0HUJH�

7RROER[�WR�GXSOLFDWH�WKH�GHVLJQ�DQG�FUHDWH�URZV� 
· 6HW�WKH�QXPEHU�RI�URZV�WR���DQG�FROXPQV�WR����8VH�WKH�GURS-

GRZQ�DUURZ�WR�FKDQJH�WKH�QXPEHU�� 
· 0RYH�\RXU�PRXVH�OLQH�WR�WKH�ULJKW�WR�FUHDWH���URZV� 
· <RX�FDQ�PRYH�\RXU�PRXVH�VLGH�WR�VLGH�DV�ZHOO�DV�XS�DQG�GRZQ�XQWLO�

\RX�JHW�WKH�GHVLJQV�SODFHG�DV�\RX�ZLVK�� 
· 8VH�\RXU�PRXVH�ZKHHO�WR�]RRP�LQ�WR�PDNH�VXUH�WKH�VHJPHQWV�PHHW�� 
· &OLFN�WR�FRQILUP� 
· &RQILUP�ZLWK�<HV�WR�PHUJH�WKH�RYHUODSSHG�REMHFWV� 

 
 
 
 
 
 
 
 
 
 
 
 

$GGLQJ�&RXFKLQJ 
· 6HOHFW�DOO��&WUO��$�� 
· 5RWDWH�WKH�URZV�WR������E\�FOLFNLQJ�RQ�5RWDWH�5LJKW�WZR�WLPHV�� 
· :KLOH�ERWK�URZV�DUH�VWLOO�VHOHFWHG��VHOHFW�&RXFKLQJ�LQ�WKH�(IIHFWV�

7RROEDU�� 
· 1RWLFH�WKDW�D�WKLFN�OLQH�DSSHDUV�WR�UHSUHVHQW�FRXFKLQJ�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

1RWHV� 
 
,W�LV�SRVVLEOH�WR�FRPELQH�QRU�
PDO�HPEURLGHU\�DQG�FRXFKLQJ�
LQ�WKH�VDPH�GHVLJQ� 
<RX�FDQ�DOVR�XVH�DQ�RXWOLQH�
VWLWFK�WR�FRYHU�WKH�FRUG�IRU�D�
GHFRUDWLYH�HIIHFW� 

&RPELQH�(PEURLGHU\�ZLWK�&RXFKLQJ 
· 'HVHOHFW�WKH�GHVLJQ��WKHQ�VHOHFW�WKH�URZ�RQ�WKH�ULJKW�VLGH� 
· 6HOHFW�(GLW!�'XSOLFDWH�WR�FUHDWH�D�GXSOLFDWH�� 
· :KLOH�WKH�FRS\�LV�VHOHFWHG��FKDQJH�WKH�FRORU�WR�UHG�E\�FOLFNLQJ�RQ�FRO�

RU�FKLS�����7KLV�KHOSV�\RX�WR�VHH�WKH�GLIIHUHQW�OD\HUV�LQ�&RORU�)LOP� 
· :KLOH�WKH�FRS\�LV�VWLOO�VHOHFWHG��GHDFWLYDWH�&RXFKLQJ��7KLV�FUHDWHV�D�

UHG�VWLWFK�RYHU�WKH�FRXFKHG�GHVLJQ� 
· 5LJKW-FOLFN�RQ�WKH�UHG�FRORU�FKLS�LQ�&RORU�)LOP�DQG�VHOHFW�2EMHFW�3URS�

HUWLHV� 
· &KDQJH�6WLWFK�W\SH�WR�=LJ]DJ�E\�VHOHFWLQJ�LW�IURP�WKH�GURS-GRZQ�

FKRLFHV� 
· 6HW�6SDFLQJ�WR����� 
· &OLFN�2.� 
· =RRP�LQ�WR�VHH�WKDW�HGLWLQJ�QHHGV�WR�EH�GRQH�� 
 
5HILQLQJ�WKH�'HVLJQ 
· &OLFN�RQ�$XWR�8QGHUOD\�LQ�WKH�(IIHFWV�7RROEDU�WR�UHPRYH�WKH�XQGHUOD\�� 
· 7R�HOLPLQDWH�WKH�UXQQLQJ�VWLWFK�XQGHUQHDWK��VHOHFW�5HVKDSH�� 
· 3UHVV�WKH���RQ�WKH�NH\ERDUG�WR�]RRP�RXW�� 
· 0RYH�WKH�UHG�FURVV��(QG�SRLQW��WR�WKH�WRS�RI�WKH�GHVLJQ� 
· 7KH�JUHHQ�GLDPRQG��6WDUW�SRLQW��VKRXOG�EH�DW�WKH�ERWWRP�RI�WKH�GH�

VLJQ�� 
· 3UHVV�(VF�� 
· 6DYH�WKH�ILOH�DV�&RXFKLQJ� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

&UHDWLQJ�6SHFLDO�(IIHFWV 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ �'�*OREH�(IIHFW 
¨ 7H[WXUHG�(GJH 
¨ *UDGLHQW�)LOO� 
¨ 6WDU�(IIHFW 
¨ :DYH�(IIHFW 
¨ &DUYLQJ�6WDPSV 
¨ $OWHUQDWLQJ�3DWWHUQV 
¨ (ODVWLF�)DQF\�)LOO 
¨ 0RUSKLQJ� 
 
 
 

2SHQ�D�1HZ�)LOH 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· ,Q�WKH�'LJLWL]H�7RROER[��VHOHFW�WKH�5HFWDQJOH�7RRO� 
· &OLFN�DQG�GUDJ�WR�IRUP�D�UHFWDQJOH� 
· 3UHVV�(VF� 
· 6HOHFW�WKH�UHFWDQJOH� 
· ,Q�WKH�7UDQVIRUP�7RROEDU��XQORFN�3URSRUWLRQDO�6FDOLQJ� 
· &KDQJH�WKH�:LGWK�WR�����´�DQG�WKH�+HLJKW�WR��´��3UHVV�(QWHU�� 
· 0DNH��FRSLHV�RI�WKH�UHFWDQJOH�E\�ULJKW�FOLFNLQJ�DQG�GUDJJLQJ�WKH�UHF�

WDQJOH�DZD\�IURP�WKH�RULJLQDO�� 
· 'UDZ�D�ERXQGLQJ�ER[�DURXQG�WKH�UHFWDQJOHV�� 
· ,Q�WKH�$UUDQJH�7RROER[��VHOHFW�$OLJQ�%RWWRPV�DQG�6SDFH�(YHQO\�

$FURVV�� 
· 3UHVV�(VF�� 
 
�'�*OREH�(IIHFW 
· 6HOHFW�WKH�ILUVW�UHFWDQJOH�� 
· 5LJKW�FOLFN�RQ�3DWWHUQ�)LOO� 
· &OLFN�RQ�6HOHFW�� 
· ,Q�WKH�+HLUORRP�3DWWHUQ�6HW��VHOHFW������&OLFN�2.��WKHQ�2.�DJDLQ�� 
· &OLFN�RQ��'�*OREH� 
· &OLFN�RQ�5HVKDSH�� 
· &OLFN�DQG�GUDJ�RQ�WKH�FRQWURO�SRLQWV�WR�UHVKDSH�WKH�JOREH�� 
· 3UHVV�(VF�� 
 
 
7H[WXUHG�(GJH 
· 6HOHFW�WKH�VHFRQG�UHFWDQJOH� 
· &OLFN�RQ�6DWLQ�2XWOLQH�� 
· 5LJKW�FOLFN�RQ�WKH�7H[WXUHG�(GJH�LFRQ� 
· 3ODFH�D�FKHFN�PDUN�LQ�WKH�ER[�E\�7H[WXUHG�(GJH�� 
· &OLFN�WKH�%RWK�6LGHV�LFRQ��WKH�6LGH�LFRQ�LQ�WKH�PLGGOH��� 
· 'UDJ�WKH�VOLGHUV�WR�VHW�WKH�7H[WXUH�DQG�6SDQ�� 
· &OLFN�2.�� 
 
 
 
*UDGLHQW�)LOO� 
· 6HOHFW�WKH�WKLUG�UHFWDQJOH� 
· &OLFN�RQ�(IIHFWV�� 
· &KRRVH�WKH�*UDGLHQW�)LOO�WDE�� 
· 3ODFH�D�FKHFN�PDUN�E\�*UDGLHQW�)LOO� 
· &KRRVH�RQH�RI�WKH�IRXU�SURILOHV� 
· &KDQJH�WKH�0D[LPXP�6SDFLQJ�WR��PP�� 
· &OLFN�2.�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

1RWHV� 
 
 
 

6WDU�)LOO�(IIHFW 
· 6HOHFW�WKH�IRXUWK�UHFWDQJOH�� 
· 5LJKW�FOLFN�RQ�WKH�6WDU�)LOO�HIIHFW�� 
· 3ODFH�D�FKHFN�PDUN�LQ�IURQW�RI�6WDU�)LOO�� 
· &KDQJH�WKH�+ROH�:LGWK�WR��PP�DQG�WKH�+ROH�+HLJKW�WR��PP� 
· &OLFN�$SSO\�� 
· &OLFN�RQ�WKH�3URSHUWLHV�EDU�DW�WKH�OHIW�FRUQHU�RI�WKH�(IIHFWV�GLDORJ�ER[�� 
· &KDQJH�WKH�6WLWFK�6SDFLQJ�WR����PP� 
· &OLFN�$SSO\�� 
· &OLFN�RQ�WKH�(IIHFWV�EDU�DW�WKH�OHIW�FRUQHU�RI�WKH�2EMHFW�3URSHUWLHV�GLD�

ORJ�ER[�� 
· 6HOHFW�WKH�8QGHUOD\�WDE��8QFKHFN�8QGHUOD\����&OLFN�$SSO\� 
· 6HOHFW�WKH�2WKHUV�WDE��&KHFN�7UDYHO�RQ�(GJHV��&OLFN�2.�� 
· :KLOH�WKH�UHFWDQJOH�LV�VWLOO�VHOHFWHG��VHOHFW�5HVKDSH�� 
· =RRP�LQWR�WKH�KROH� 
· 6HOHFW�WKH�FHQWHU�\HOORZ�VTXDUH�� 
· &OLFN�DQG�GUDJ�LW�WR�D�QHZ�ORFDWLRQ� 
· 3UHVV�(VF�� 
 
:DYH�)LOO�(IIHFW 
· 6HOHFW�WKH�ILIWK�UHFWDQJOH�� 
· 5LJKW�FOLFN�RQ�:DYH�)LOO� 
· 3ODFH�D�FKHFN�PDUN�E\�:DYH�)LOO� 
· &OLFN�2.�� 
· &OLFN�RQ�WKH�/DFHZRUN�)LOO�LFRQ�� 
· 6HOHFW�5HVKDSH� 
· 0RYH�WKH�FRQWURO�SRLQWV�E\�FOLFNLQJ�DQG�GUDJJLQJ�RQ�WKH�FRQWURO�

SRLQWV��<RX�PD\�DOVR�DGG�D�FRQWURO�SRLQW�E\�FOLFNLQJ�RQ�WKH�UHVKDSH�
OLQH� 

· 3UHVV�(VF�� 
 
&DUYLQJ�6WDPS 
· 6HOHFW�WKH�VL[WK�UHFWDQJOH� 
· 0DNH�VXUH�\RX�DUH�LQ�$UWLVWLF�9LHZ���6HOHFW�7�RQ�WKH�NH\ERDUG�� 
· ,I�WKH�&DUYLQJ�6WDPS�GRFNHU�LV�QRW�RSHQ��FOLFN�RQ�&DUYLQJ�6WDPS�� 
· 6HOHFW�WKH�8VH�3DWWHUQ�WDE� 
· ,Q�WKH�3DWWHUQ�6HW�GURS-GRZQ��VHOHFW�&DUYLQJ�6WDPSV�FDWHJRU\� 
· 6FUROO�WR�ILQG�WKH�KHDUW��VHOHFW�LW� 
· &OLFN�RQ�8VH�6WDPS�XQGHU�WKH�SUHYLHZ�VFUHHQ� 
· 6HW�WKH�VWDPS�RQ�WKH�UHFWDQJOH�XVLQJ�WZR�OHIW�FOLFNV��7KH�VWDPS�FDQ�

EH�URWDWHG�E\�PRYLQJ�\RXU�PRXVH�� 
· 7KH�VWDPS�FDQ�EH�UHVL]HG�E\�KROGLQJ�WKH�6KLIW�NH\�DV�\RX�VHW�WKH�WZR�

FOLFNV�� 
· 3UHVV�(VF�� 
· 6HOHFW�WKH�UHFWDQJOH�� 
· &OLFN�RQ�5HVKDSH� 
· &KDQJH�WKH�DQJOH�RI�WKH�UHFWDQJOH�WR���GHJUHHV�E\�FOLFNLQJ�DQG�GUDJ�

JLQJ�RQ�D�SHDFK�VTXDUH� 
· 3UHVV�(VF�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

1RWHV� 
 
 
 
 
 
 
 
 
 

 
 
 

 
 
 

 
 
 
 
 
 
 
 

$OWHUQDWLQJ�3DWWHUQV 
· 6HOHFW�WKH�VHYHQWK�UHFWDQJOH� 
· 5LJKW�FOLFN�RQ�WKH�3DWWHUQ�)LOO�LFRQ� 
· &OLFN�RQ�6HOHFW�� 
· ,Q�WKH�+HLUORRP�3DWWHUQ�6HW��VHOHFW������ 
· &OLFN�2.��WKHQ�$SSO\� 
· 3ODFH�D�FKHFN�PDUN�E\�$OWHUQDWH�3DWWHUQ�LQ�2EMHFW�3URSHUWLHV�� 
· &OLFN�RQ�6HOHFW�� 
· )URP�WKH�3DWWHUQ�6HW��VHOHFW�%HUQLQD�9�� 
· 6HOHFW�13���-��� 
· &OLFN�2.�� 
· &KDQJH�WKH�5RZ�6SDFLQJ�WR�����´� 
· &OLFN�2.�� 
 
(ODVWLF�)DQF\�)LOO 
· ,Q�WKH�'LJLWL]H�7RROER[��VHOHFW�WKH�&ORVHG�2EMHFW�7RRO�� 
· $FWLYDWH�6KRZ�*ULG� 
· 'LJLWL]H�WKH�VKDSH�VKRZQ�DW�WKH�ULJKW��IROORZLQJ�WKH�GLDJUDP�IRU�VHWWLQJ�

ULJKW�DQG�OHIW�FOLFNV�� 
· 3UHVV�(QWHU�WR�HQFORVH�WKH�VKDSH�� 
· 3UHVV�(VF� 
· 6HOHFW�WKH�VKDSH� 
· 'RXEOH�FOLFN�WR�RSHQ�2EMHFW�3URSHUWLHV�� 
· &OLFN�RQ�WKH�6WLWFK�$QJOH�WDE�DQG�FKDQJH�WKH�6WLWFK�$QJOH�WR���� 
· 6HOHFW�WKH�)LOO�6WLWFK�WDE�DQG�FKDQJH�WKH�ILOO�WR�6DWLQ�� 
· &OLFN�2.� 
· 5LJKW�FOLFN�RQ�WKH�(ODVWLF�)DQF\�)LOO�LFRQ� 
· 3ODFH�D�FKHFN�PDUN�E\�(ODVWLF�)DQF\�)LOO�� 
· 3ODFH�D�GRW�LQ�IURQW�RI�6LQJOH�5RZ� 
· &OLFN�2.�� 
 
 
0RUSKLQJ 
· ,Q�WKH�'LJLWL]H�7RROER[��VHOHFW�WKH�2SHQ�2EMHFW�7RRO�� 
· 6HOHFW�WKH�6DWLQ�2XWOLQH�LFRQ�� 
· 'LJLWL]H�D�VWUDLJKW�YHUWLFDO�OLQH�ZLWK�WZR�OHIW�FOLFNV��XVLQJ�WKH�JULG�DV�D�

JXLGHOLQH� 
· �3UHVV�(VF� 
· 6HOHFW�WKH�OLQH� 
· ,I�WKH�0RUSKLQJ�'RFNHU�LV�QRW�RSHQ��VHOHFW�WKH�0RUSKLQJ�LFRQ�LQ�WKH�

*HQHUDO�7RROEDU�� 
· 6HOHFW�WKH�5LSSOH�LFRQ�� 
· &OLFN�DQG�GUDJ�RQ�WKH�$PSOLWXGH�DQG�WKH�)UHTXHQF\�VOLGHUV�WR�GLVWRUW�

WKH�OLQH�� 
· 3UHVV�(VF�WR�GHDFWLYDWH� 
· 6DYH�WKH�ILOH�DV�6SHFLDO�(IIHFWV�� 
· 7KH�GHVLJQV�ZLOO�QHHG�WR�EH�VSOLW�IRU�VWLWFKLQJ�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

&UHDWLQJ�D�0RQRJUDP�%RUGHU 

1RWHV� 

/HVVRQ�FRYHUV� 
¨ &RQYHUWLQJ�DUWZRUN�WR�HP�
EURLGHU\� 

¨ &UHDWLQJ�PRQRJUDP�ERU�
GHUV 

 
 
 

2SHQ�D�1HZ�)LOH 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 6ZLWFK�WR�$UWZRUN�&DQYDV�� 
· 6HOHFW�WKH�%DVLF�9HFWRU�6KDSHV�LFRQ�� 
 
 
· &OLFN�RQ�WKH�EODFN�WULDQJOH�RI�WKH�3HUIHFW�6KDSHV�LFRQ�LQ�WKH�3URSHUW\�

%DU� 
· 6HOHFW�WKH�KHDUW�IURP�WKH�FKRLFHV�WKDW�DUH�GLVSOD\HG�� 
· &OLFN�RQ�WKH�VFUHHQ��WKHQ�FOLFN�DQG�GUDJ�WR�IRUP�WKH�KHDUW� 
· :KLOH�LW�LV�VHOHFWHG��FOLFN�RQ�&RQYHUW�$UWZRUN�WR�(PEURLGHU\�� 
 
 
 
&UHDWLQJ�WKH�%RUGHU 
· 7KH�KHDUW�VKRXOG�VWLOO�EH�VHOHFWHG� 
· 6HOHFW�6HWWLQJV!�&UHDWH�%RUGHU�� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��FOLFN�RQ�&UHDWH� 
· 1DPH�WKH�VHW��&XVWRP�%RUGHUV� 
· &OLFN�2.�� 
· ,Q�1HZ�%RUGHU�1DPH��HQWHU�+HDUW� 
· &OLFN�2.� 
· )ROORZ�WKH�VWDWXV�EDU�SURPSWV�WR�VHW�WKH�VWDUW�SRLQW�DQG�WKH�HQG�SRLQW�

IRU�WKH�ERUGHU��&OLFN�RQ�WKH�ERUGHU�WR�VHW�WKHVH�SRLQWV��WKH\�FDQ�EH�DW�
WKH�VDPH�VSRW� 

· <RX�ZLOO�UHFHLYH�D�PHVVDJH�WKDW�WKH�SDWWHUQ�KDV�EHHQ�FUHDWHG�� 
· &OLFN�2.�� 
· 'HOHWH�WKH�REMHFW�E\�SUHVVLQJ�WKH�'HOHWH�NH\�DV�LW�LV�QRZ�VWRUHG�LQ�

\RXU�SURJUDP�ILOHV�IRU�%(51,1$�(PEURLGHU\�6RIWZDUH���� 
 
 
8VLQJ�WKH�%RUGHU� 
· 2SHQ�WKH�0RQRJUDPPLQJ�SURJUDP�IURP�WKH�'LJLWL]H�7RROER[� 
· ,QSXW�\RXU�LQLWLDOV�LQ�WKH�/HWWHUV�WDE�RI�WKH�0RQRJUDPPLQJ�'RFNHU�� 
· &OLFN�RQ�WKH�%RUGHUV�WDE� 
· 6HOHFW�$GG�� 
· ,Q�WKH�%RUGHU�6HW��FOLFN�RQ�WKH�GURS�GRZQ�ER[�DQG�VHOHFW�&XVWRP�%RU�

GHUV�� 
· 6HOHFW�WKH�KHDUW�� 
· &OLFN�2.�� 
· <RX�PD\�QRZ�HGLW�DQG�DGG�WR�WKH�PRQRJUDP�DV�GHVLUHG� 
· 6DYH�WKH�ILOH�DV�&XVWRP�0RQRJUDP�%RUGHU�� 
· &ORVH�WKH�0RQRJUDPPLQJ�'RFNHU� 
· &ORVH�WKH�ILOH�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

 

&UHDWH�D�3DWWHUQ 

2SHQ�D�1HZ�)LOH 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 6ZLWFK�WR�$UWZRUN�&DQYDV�� 
· 6HOHFW�WKH�6WDU�IURP�WKH�EDVLF�YHF�

WRU�VKDSHV����&OLFN�RQ�WKH�5HFWDQJOH�VKRZLQJ�LQ�WKH�WRROEDU��WKHQ�VH�
OHFW�WKH�VWDU�� 

· &OLFN�DQG�GUDJ�RQ�VFUHHQ�WR�GUDZ�D�VWDU��� 
· $GG�D�ILOO�FRORU�E\�FOLFNLQJ�RQ�D�FRORU�FKLS� 
· 'HOHWH�WKH�RXWOLQH�E\�ULJKW�FOLFNLQJ�RQ�WKH�1R�&RORU�&KLS�DW�WKH�WRS�RI�

WKH�FRORU�FKLSV�� 
· :KLOH�LW�LV�VHOHFWHG��FOLFN�RQ�&RQYHUW�$UWZRUN�WR�(PEURLGHU\�� 
 
(GLWLQJ�WKH�2EMHFW 
· ,Q�WKH�7UDQVIRUP�7RROEDU��PDNH�VXUH�3URSRUWLRQDO�6FDOLQJ�LV�ORFNHG�

DQG�FKDQJH�WKH�:LGWK�WR���´��3UHVV�(QWHU�� 
· =RRP�LQWR�WKH�VWDU� 
· :LWK�WKH�REMHFW�VHOHFWHG��VHOHFW�5HVKDSH� 
· 0RYH�WKH�JUHHQ�VTXDUH��VWDUW�SRLQW��WR�WKH�IDU�OHIW�DQG�WKH�UHG�FURVV�

�VWRS�SRLQW��WR�WKH�IDU�ULJKW�RI�WKH�VWDU���VHH�SLFWXUH� 
· &KDQJH�WKH�DQJOH�WR����GHJUHHV�E\�FOLFNLQJ�DQG�GUDJJLQJ�RQ�RQH�RI�

WKH�SHDFK�VTXDUHV�XQWLO�WKH�IODJ�DWWDFKHG�WR�WKH�PRXVH�VKRZV����� 
· 3UHVV�(VF�� 
· 6HOHFW�6WLWFK�3OD\HU�WR�YLHZ�KRZ�WKH�SDWWHUQ�ZLOO�VWLWFK�� 
· 1RWLFH�WKDW�WKH�VPDOO�SDWWHUQ�KDV�XQGHUOD\� 
· 3UHVV�(QG�WR�VWRS�6WLWFK�3OD\HU�� 
· 6HOHFW�WKH�VWDU�� 
· &OLFN�RQ�WKH�$XWR�8QGHUOD\�LFRQ�LQ�WKH�(IIHFWV�7RROEDU�WR�HOLPLQDWH�WKH�

XQGHUOD\�� 
 
 
&UHDWLQJ�WKH�3DWWHUQ 
· :KLOH�WKH�VWDU�LV�VWLOO�VHOHFWHG��VHOHFW�6HWWLQJV!�&UHDWH�3DWWHUQ�� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��FOLFN�RQ�&UHDWH� 
· 1DPH�WKH�VHW��&UHDWHG�3DWWHUQV� 
· &OLFN�2.�� 
· ,Q�3DWWHUQ�1DPH��HQWHU�6WDU� 
· &OLFN�2.� 
· )ROORZ�WKH�VWDWXV�EDU�SURPSWV�WR�GLJLWL]H�WKH�UHIHUHQFH�OLQH�IRU�WKH�SDW�

WHUQ�IURP�WKH�OHIW�WLS�WR�WKH�ULJKW�WLS�� 
· &OLFN�RQ�WKH�IDU�OHIW�WLS�DQG�GUDJ�WR�WKH�IDU�ULJKW�WLS�DQG�FOLFN�DJDLQ�� 
· <RX�ZLOO�UHFHLYH�D�PHVVDJH�WKDW�WKH�SDWWHUQ�KDV�EHHQ�FUHDWHG�� 
· &OLFN�2.� 
· <RX�FDQ�VDYH�WKLV�ILOH�DV�&UHDWHG�3DWWHUQ�6WDPS�RU�FKRRVH�QRW�WR�

VDYH�LW�EHFDXVH�LW�FDQ�EH�DFFHVVHG�DV�D�3DWWHQ�2XWOLQH��D�3DWWHUQ�)LOO��
RU�D�3DWWHUQ�6WDPS�ZLWKLQ�WKH�VRIWZDUH�� 

· &ORVH�WKH�ILOH�� 

1RWHV� 
 
/HVVRQ�FRYHUV� 
¨ &UHDWLQJ�SDWWHUQV 
¨ 5RWDWLQJ 
¨ &KDQJLQJ�6WDUW�	�(QG�
SRLQWV 

¨ 5HPRYLQJ�8QGHUOD\ 
¨ 8VLQJ�FUHDWHG�SDWWHUQ�
VWDPSV�WR�FUHDWH�ILOOV��RXW�
OLQHV��SDWWHUQ�VWDPSV��DQG�
FDUYLQJ�VWDPSV 

¨ &UHDWLQJ�VWDU�HIIHFWV 
 
 
 
 

 
 

 
0RYLQJ�WKH�VWDUW�DQG�VWRS�
SRLQWV�ZLOO�HOLPLQDWH�MXPS�
VWLWFKHV�LQ�WKH�SDWWHUQ�RXWOLQHV�
JHQHUDWHG�IURP�WKH�FUHDWHG�
SDWWHUQ�� 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

1RWHV� 

 
 
 
3DWWHUQ�ILOOV�DQG�FUDIW�ILOOV�RIWHQ�
QHHG�RXWOLQHV�DURXQG�WKH�SDW�
WHUQ�WR�JLYH�D�ILQLVKHG�ORRN��
6HH�SDJH���� 
 
 
 
 
 
 
 
 
 
 
 
 
 
)RU�WKH�FUHDWHG�SDWWHUQ�WR�EH�
YLVLEOH�DV�D�&DUYLQJ�6WDPS��
\RX�PD\�QHHG�WR�FORVH��WKHQ�
UHRSHQ�\RXU�VRIWZDUH�� 
 
<RX�PXVW�EH�LQ�$UWLVWLF�9LHZ�WR�
VHH�WKH�VWDPS��3UHVV�7�RQ�WKH�
NH\ERDUG�WR�VZLWFK�WR�$UWLVWLF�
9LHZ�LI�QHFHVVDU\��� 

8VLQJ�WKH�3DWWHUQ���)RU�2XWOLQHV 
· 6HOHFW�1HZ�%ODQN�'HVLJQ� 
· 5LJKW�FOLFN�RQ�WKH�3DWWHUQ�5XQ�2XWOLQH�LFRQ� 
· ,Q�2EMHFW�3URSHUWLHV��FOLFN�RQ�WKH�6HOHFW�EXWWRQ� 
· ,Q�3DWWHUQV��FOLFN�RQ�WKH�GURS�GRZQ�DUURZ�DQG�FKRRVH��&UHDWHG�3DW�

WHUQV� 
· 6HOHFW�WKH�6WDU� 
· &OLFN�2.��WKHQ�2.�DJDLQ� 
· 6HOHFW�WKH�2SHQ�2EMHFW�WRRO�LQ�WKH�'LJLWL]H�7RROER[�DQG�GLJLWL]H�D�

OLQH�ZLWK�WZR�OHIW�FOLFNV�� 
· 3UHVV�(QWHU�WR�DFWLYDWH��3UHVV�(VF��� 
 
 
8VLQJ�WKH�3DWWHUQ���)RU�)LOOV� 
· 5LJKW�FOLFN�RQ�WKH�3DWWHUQ�)LOO�LFRQ� 
· ,Q�2EMHFW�3URSHUWLHV��FOLFN�RQ�WKH�6HOHFW�EXWWRQ� 
· ,Q�3DWWHUQV��FOLFN�RQ�WKH�GURS�GRZQ�DUURZ�DQG�FKRRVH��&UHDWHG�3DW�

WHUQV� 
· 6HOHFW�WKH�6WDU� 
· &OLFN�2.��WKHQ�2.�DJDLQ� 
· 6HOHFW�WKH�5HFWDQJOH�WRRO�LQ�WKH�'LJLWL]H�7RROER[�DQG�GLJLWL]H�D�UHFWDQ�

JOH�ZLWK�WZR�FOLFNV��FOLFNLQJ�LQ�WKH�XSSHU�OHIW�FRUQHU��WKHQ�GUDJJLQJ�WR�
WKH�ORZHU�ULJKW�FRUQHU�DQG�FOLFNLQJ�DJDLQ��3UHVV�(VF�� 

· <RX�PD\�DGG�DQ�RXWOLQH�WR�WKH�UHFWDQJOH�WKURXJK�2XWOLQHV�	�2IIVHWV�� 
 
 

8VLQJ�WKH�3DWWHUQ���)RU�3DWWHUQ�6WDPSV 
· 6HOHFW�3DWWHUQ�6WDPS�IURP�WKH�'LJLWL]H�7RROER[�� 
· ,Q�3DWWHUQV��FOLFN�RQ�WKH�GURS�GRZQ�DUURZ�DQG�FKRRVH��&UHDWHG�3DW�

WHUQV� 
· 6HOHFW�WKH�6WDU� 
· &OLFN�2.� 
· &OLFN�DQG�GUDJ�DQG�FOLFN�DJDLQ�WR�VHW�WKH�VWDPS� 
· <RX�PD\�KROG�WKH�6KLIW�NH\�GRZQ�DIWHU�WKH�ILUVW�FOLFN�WR�FKDQJH�WKH�

VL]H���3UHVV�(VF�� 
 
 
8VLQJ�WKH�3DWWHUQ�IRU�D�&DUYLQJ�6WDPS 
· 6HOHFW�WKH�5HFWDQJOH�WRRO�LQ�WKH�'LJLWL]H�7RROER[�DQG�WKH�6WHS�ILOO�IURP�

WKH�6WLWFK�7RROEDU� 
· 'UDZ�D�UHFWDQJOH�ZLWK�WZR�OHIW�FOLFNV� 
· 3UHVV�(VF�� 
· 2SHQ�WKH�&DUYLQJ�6WDPS�GRFNHU� 
· &OLFN�RQ�WKH�8VH�3DWWHUQ�WDE� 
· 1DYLJDWH�WR�3DWWHUQ�6HW!�&UHDWHG�3DWWHUQV!�6WDU�� 
· 6HOHFW�WKH�6WDU��6HW�VWDPSV�RQ�WKH�VWHS�ILOO�UHFWDQJOH�XVLQJ�WZR�OHIW�

FOLFNV��3UHVV�(VF�� 
· 6DYH�WKH�ILOH�DV�&UHDWH�D�3DWWHUQ��� 
· &ORVH�WKH�ILOH�� 
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1RWHV� 

 
 
 
 

6DYLQJ�WKH�%DFNJURXQG�&RORU 
· 6HOHFW�1HZ�%ODQN�'HVLJQ�� 
· 6HOHFW�'HVLJQ!�%DFNJURXQG�� 
· 6ROLG�&RORU�LV�VHOHFWHG�E\�GHIDXOW� 
· &OLFN�RQ�WKH�GURS-GRZQ�DUURZ�E\�WKH�GH�
IDXOW�FRORU�VZDWFK�� 

· 6HOHFW�WKH�ZKLWH�FRORU�FKLS�� 
· &OLFN�RQ�WKH�GURS-GRZQ�DUURZ�E\�&RORU�
,QVLGH�+RRS�� 

· 6HOHFW�:KLWH��&OLFN�2.�� 
· 7R�VDYH�WKH�QHZ�EDFNJURXQG��VHOHFW�)LOH�6DYH�$V�7HPSODWH�� 
· %(51,1$�7HPSODWH�9��LV�WKH�GHIDXOW�ILOH�W\SH� 
· 1DPH�WKH�ILOH�:KLWH�%DFNJURXQG�� 
· &OLFN�6DYH� 
· &ORVH�WKH�ILOH�� 

 
 

7R�&UHDWH�D�7KUHDG�7HPSODWH 
· 6HOHFW�1HZ�%ODQN�'HVLJQ� 
· 5LJKW�FOLFN�RQ�7KUHDG�&RORUV�� 
· ,Q�WKH�7KUHDG�&KDUW�GURS�GRZQ�ER[��VHOHFW�

,VDFRUG���� 
· 6HOHFW�0DWFK�	�$VVLJQ�$OO��� 
· &OLFN�2.�� 
· 7KH�%(51,1$�GHIDXOW�WKUHDG�FRORUV�ZLOO�EH�

UHSODFHG�E\�,VDFRUG�HTXLYDOHQWV�� 
· 5HVW�\RXU�PRXVH�RQ�RQH�RI�WKH�FRORU�FKLSV� 
· 7R�VDYH�WKH�QHZ�WHPSODWH��VHOHFW�)LOH�6DYH�

$V�7HPSODWH�� 
· 1DPH�WKH�ILOH�,VDFRUG�7KUHDG�� 
· &OLFN�6DYH��&ORVH�WKH�ILOH�� 
 
 
7R�2SHQ�D�6DYHG�7HPSODWH 
· 6HOHFW�1HZ�%ODQN�'HVLJQ� 
· 6HOHFW�)LOH��1HZ�IURP�7HPSODWH�IURP�WKH�0HQX�%DU�� 
· &OLFN�RQ�WKH�GURS-GRZQ�DUURZ�QH[W�E\�7HPSODWH���1RUPDO�� 
· 6HOHFW�WKH�WHPSODWH�RI�\RXU�FKRLFH�� 
· 1RWLFH�WKDW�\RX�FDQ�DOVR�VHOHFW�\RXU�)DEULF�6HWWLQJV�DQG�

\RXU�%DFNJURXQG�&RORU�LQ�WKLV�GLDORJ�ER[�� 
· &OLFN�2.� 
· 7R�SODFH�D�GHVLJQ�LQ�WKLV�WHPSODWH��VHOHFW�,QVHUW�(PEURL�

GHU\��7KLV�ZLOO�LQVHUW�WKH�VDYHG�GHVLJQ�LQ�\RXU�VHOHFWHG�
WHPSODWH��&ORVH�WKH�ILOH� 

&UHDWLQJ�'HVLJQ�7HPSODWHV 
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3HUPLVVLRQ�JUDQWHG�WR�FRS\�DQG�GLVWULEXWH�LQ�RULJLQDO�IRUP�RQO\��&RQWHQW�PD\�QRW�
EH�DOWHUHG�RU�XVHG�LQ�DQ\�RWKHU�IRUP�RU�XQGHU�DQ\�RWKHU�EUDQGLQJ��� 

 

1RWHV� 
 
 
<RXU�VDYHG�WHPSODWHV�FDQ�EH�
IRXQG�LQ�&���3URJUDP�)LOHV�
�;���!�%(51,1$!�(PEURLGHU\�
6RIWZDUH��!�7HPSODWH�� 
 
6KRXOG�\RX�ZLVK�WR�GHOHWH�DQ\�
RI�\RXU�FUHDWHG�WHPSODWHV��WKH\�
FDQ�EH�GHOHWHG�E\�ORFDWLQJ�WKH�
ILOH�XVLQJ�WKH�ILOH�SDWK�JLYHQ�
DERYH��VHOHFWLQJ�WKH�ILOH�\RX�
ZLVK�WR�GHOHWH��DQG�SUHVVLQJ�
'HOHWH�RQ�\RXU�NH\ERDUG�� 
 
 

2YHUZULWLQJ�WKH�'HIDXOW�7HPSODWH 
· 2SHQ�2EMHFW�3URSHUWLHV� 
· 0DNH�FKDQJHV�WR�WKH�WDEV�ZLWKLQ�2EMHFW�3URSHUWLHV�DV�GHVLUHG� 
· )RU�WKLV�H[HUFLVH��FKDQJH�WKH�GHIDXOW�VWHS�SDWWHUQ�WR��� 
· &OLFN�RQ�6DYH�WR�7HPSODWH� 
· $�GLDORJ�ER[�RSHQV�XS�WKDW�DVNV�ZKHUH�WKH�SURSHUWLHV�VKRXOG�EH�

VDYHG�� 
· 6HOHFW�2WKHU�2EMHFWV�� 
· &OLFN�2.�IRU�WKH�1RUPDO�7HPSODWH�PHVVDJH�� 
· (DFK�WLPH�D�QHZ�ILOH�LV�RSHQHG��6WHS�3DWWHUQ���LV�QRZ�WKH�GHIDXOW�� 
 
 
 
 
 
 
 
 
 
 
5HYHUWLQJ�WR�'HIDXOW�7HPSODWH 
· &ORVH�WKH�VRIWZDUH�� 
· *R�WR�3URJUDPV!�%(51,1$�(PEURLGHU\�6RIWZDUH��!�

%(51,1$�(PEURLGHU\�6RIWZDUH���7RROV!�5HYHUW� 
· )RU�:LQGRZV���	�����5HYHUW�FDQ�EH�IRXQG�E\�W\SLQJ�5H�

YHUW�LQ�WKH�6HDUFK�ER[�� 
· ,Q�WKH�GLDORJ�ER[�WKDW�RSHQV��SODFH�D�FKHFN�PDUN�E\�7HP�

SODWHV�� 
· &OLFN�2.�� 
· 7KH�WHPSODWH�ZLOO�UHYHUW�EDFN�WR�6WHS�6WLWFK����DV�GHIDXOW�

ZKHQ�1HZ�%ODQN�'HVLJQ�LV�VHOHFWHG�� 
· 5HRSHQ�WKH�VRIWZDUH�� 
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Introduction 

 

There are three additional programs within BERNINA Embroidery Software 8. Quilter and Cross 
Stitch are found in the Applications Toolbox while Embroidery Library is accessed through an icon in 
the Canvas Toolbar.  
 

 

Quilter  
In the Quilter program, you can design your own quilts, selecting among many types of quilt 

blocks built into the software. You can change the type of quilt layout, selecting the size of the 
blocks, sashing types and sizes, and type and sizes of borders. You can preview built-in fabrics and 
colors or you can scan your own fabrics and save them in the Quilter program. Add embroidery to 
the blocks if you wish— to give you a preview of how the embroidery will look on your quilt. You may 
print blocks, appliqué patterns, yardage, and rotary cutting instructions from the Quilter program. 
You can also design your own quilt blocks to use in the software. 
 

 

 

Cross Stitch 

In the Cross Stitch program, you can design and create your own cross stitch designs. Included 
in the software are ten different types of cross stitches. You can automatically convert pictures to 
cross stitches, you can fill areas with cross stitches, or you can add stitches one by one. It is easy to 
change colors and types of stitches in a design with the Magic Wand tool. You can create a design 
and then create a stamp from that design. You can also add cross stitch lettering in the Cross Stitch 
program.  
 

 

 

 

Embroidery Library  
Embroidery Library is a design management system in Software 8. You can view the designs 
that are built into the software, that you have created within the software, or those that you have 

downloaded and saved on your computer. You can view designs that are on a USB stick, on a CD/
DVD, or on an external hard drive. You can quickly organize, rename, sort, delete, zip designs, or 
convert designs to a different formats. You can also send designs to the machine for stitching from 
the Embroidery Library. In addition, you can search for designs with multiple search options; such 
as, design name, category, number of stitches, or number of colors.  
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Quilter 

Integrated within BERNINA Embroidery Software 8 is the BERNI-
NA Quilter Program. Use BERNINA Quilter to design, preview, cal-
culate yardage and scale embroidery designs directly on your pro-
jects. 
 

Opening the Quilter Program 

• Open a New Blank Design.  
• In the Applications Toolbox, select Quilter. 
• Click on Quilt Layout to open the quilt layout dialog box.  
• Input the quilt design information: 

 Format:  Rectangular  
 Blocks:  3 blocks across and 3 blocks down 

 Size of blocks:  Height:  6”; Width:  6” 
 Sash Style:  Vertical on Top (choose from the drop-down choic-

es) 
 Check the Sash Border box 

 Change the Width to 2” 
 Borders: Click Add,  Style-Mitered , Width-3” 
 Click OK. 
 Click Show All. 

 

Setting Blocks, Colors and Fabrics 

The Blocks 

• To view the library, click on the Library icon if necessary. 
• Make sure Blocks is selected in the library.  
• Click on the + sign to open the Main Blocks list.  
• Open the Nine Patch Stars folder by clicking on the Nine Patch Stars 

folder to view the block patterns in that folder.  
• Select the Ohio Star (second row; third block over). 
• The Paintbrush from the Edit toolbar should be selected. Click on the 

upper left square of the quilt to assign the block style to the quilt lay-
out. 

• You can individually assign the blocks or hold down the Ctrl key and 
click on a blank quilt square to assign the pattern to all geometrically 
equivalent blocks.  

• Add the Ohio Star to the remaining 6” blocks by holding the Ctrl key 
and clicking in a block. 

 

The Colors and Fabrics 

• Click on the Fabrics button in the Library to access the fabric files.  
• Click on the + beside Benartex 2013 to preview the fabric swatches. 
• Click on Brooklyn Heights to see the fabric collection. 
• Click on a fabric swatch. 
• Click To Palette at the bottom of the Library. The fabric swatch is visi-

ble at the top of the design screen in the Palette bar. 

Notes: 
BERNINA Embroidery Soft-
ware must be open to access 
the Quilter Program 

 

 

 

You may design Rectangular, 
Diamond, or On Point quilt lay-
outs. 
 

When the block size is entered 
in the Quilt Layout, the finished 
size of the quilt is updated au-
tomatically. You will find the 
finished size in the lower right 
corner of the Quilt Layout. 
 

Input the finished block size, 
not the cut block size since 
1/4” seams are included. 
 

 

 

 

 

 

 

The Library provides over 300 
quilt blocks, a wide color pal-
ette and fabrics from which to  
design the project.  
 

 

Click on the minus sign to col-
lapse the blocks back into fold-
ers. 
 

 

 

 

 

 

 

 

 

For a larger preview of the fab-
ric tile, hold down the Alt key 
and click on a swatch.  
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• Select 7-8 fabrics to send to the Palette in this same way. 
• Click on the Colors button to select from solid color values.  
• Click on Light, Medium or Dark to select from the desired shade. 
• Place 3-4 solids on the palette, by clicking To Palette. 

 

Coloring the Quilt 
• The Paintbrush should still be selected from the Edit toolbar.  
• Select a fabric/color from the Palette bar for the block centers (1).  
• Click in the center of a block while holding the Ctrl key to fill all centers 

with the selected fabric/color.  
• Select a fabric or color for the triangles (a). Hold the Ctrl key while 

clicking in one of the (a) triangles. Repeat for each (a) segment.  
• You can click and drag a replacement fabric/color from the Palette bar 

to the Colors Used menu at the bottom of the screen.  
• Select a fabric/color for the (b) triangles.  
• Click on the periwinkle color chip in Colors Used to replace this color 

with your chosen fabric. 
• Add a color/fabric to the all the off white squares and triangles (c in 

diagram), using the Ctrl key and clicking on the corresponding color 
chip in Colors Used (second color chip in Colors Used). 

• Color sashing strips and borders using the fabric/color of your choice. 
• If you wish to remove a color from the Palette at the top of the screen, 

select the Select Object tool, click on the chip and drag it to the trash 
can. 

 

Adding Embroidery  
• Click on the Embroidery Window to link to the software screen or se-

lect File> Insert Embroidery. 
• In the Embroidery Canvas, click on Insert Embroidery. 
• Navigate to Libraries> Embroidery> BERNINA 8 Embroidery> Decora-

tive Accents.  
• Select HT105; Click Open. 
• While the design is selected, select a color from the Color Palette that 

will contrast with the fabrics used on the quilt block for visibility. 
• Click on the Quilter screen to link back to the Quilter Program or select 

File> Save and Return. 
 

Aligning the Embroidery with the Block 

• Position the embroidery over a block by clicking and dragging on the 
design. Drop the design on one of the blocks.  

• Use the corner sizing handles to adjust the size to fit the block.  
• For perfect centering on the block, select the embroidery and hold 

down the Ctrl key and click on one of the blocks.  
• Select Align Centers. 
• Deselect and select just the embroidery. Click on Copy.  
• Select another block; select Paste.  
• Add embroidery to the rest of the blocks by selecting each block and 

clicking on Paste. 

Notes: 
 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The block will have a pink out-
line around it when it is select-
ed. It may be easier to select a 
different block than the one 
that was used to resize the 
embroidery when centering the 
design. 
 

If you wish to send the resized 
design back to the embroidery 
software, select one of the de-
signs and click on the Embroi-
dery Window. Select File> 
Save As and rename the file 
as a resized design.  

c 
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Printing: 
• Select File> Print Preview. 
• You may print Blocks, Block Construction, Appliqué patterns, the Whole 

Quilt, Yardage, or Rotary Cutting Instructions. 
• Click on Yardage and click OK. 
• Print this sheet and bring it to the store to make it easy to buy the cor-

rect yardage. 
• Select Close.  
• Select File> Save As and name the file Quilter. 

 

Importing Fabrics: 
• Scan in fabrics using a scanner and save the file as a jpg on your com-

puter. 
• Select File> Manage Fabrics. 
• You can import fabrics by creating a file folder in the Quilter Program.  
• Right click on the left side of the Fabric Library Manager. 
• Select New Library. 
• A dialog box opens and asks you to name the library. 
• Type in the name, Custom and click OK. 
• Select the newly created folder. 
• Import fabrics by clicking on Import at the bottom of the dialog box. 
• Select All Files from the Files of Type drop down list.  
• Browse to the location of the scanned fabrics.   
• Select the file to import, click Import.  
• You can add folders to the new category by clicking on the new folder 

icon and naming the folder. 
• Close the Fabric Library Manager.  

 

 

Notes: 
 
Quilter files are saved with  
the .arq extension and may 
only be opened from within the 
Quilter Program. 
 

 

 

 

The quilter program has its 
own Reference Manual found 
under the Help menu. It is sug-
gested that a copy be printed 
for learning the more ad-
vanced options in the quilter 
program.  
 

 

A $ sign always appears in 
front of any created folders 
indicating it is a custom folder.  
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Quilter:  Block Editor  

Designing the Quilt Block 

• Select File> Manage Blocks.  
• Right click on the left side of the Library Manager dialog box and select 

New Library. 
• In the dialog box that opens, type in Custom Blocks. 
• Click OK.  
• Select the newly created library in the dialog box and right click in the 

white space on the right side of the dialog box. 
• Select New Block. 
• While the Untitled block is highlighted, name the block, Geometric 

Play. Click away from the block in the white space. 
• Double click on the block to open the Block Editor.  
 

Editing the Block 

• Select Edit> Block Size. 
• Change the value to 14 and click OK.  
• Select View> Show All.  
• Select View and make sure Snap to Grid has a check mark in front of 

it. If it doesn't, add a check mark by selecting Snap to Grid. 
• Select the Line icon. 
• Begin in the lower left-hand corner. Click and drag a line from the low-

er left diagonally to the upper right.  
• Click to set the line. 
• Select View. Make sure Snap to Grid is deactivated and Smart Snap is 

activated.  
• Draw a line from the upper left-hand corner of the block to intersect 

with the diagonal line, six squares down from the top line (see diagram 
at right). 

• Draw a line from the lower right-hand corner to the diagonal line, five 
and a half squares up from the bottom line.  

• Select the Color icon and choose a color chip from those in Block Edi-
tor.  

• Click a section of the block to add color. 
• Repeat the steps to fill all blocks with a different color.  
• Click on File> Save; then File> Exit.  
• Close the Block Library Manager by clicking on the X. 
 

Using the Block  
• Click on Blocks in the Library. 
• Scroll to find the Custom Block category. 
• Click on the + sign. 
• Select your created block to use on quilts. Add custom blocks in the 

same way you would add built-in blocks.  
• Close the Quilter program.  

 

Notes: 
BERNINA Embroidery Soft-
ware must be open to access 
the Quilter Program. 
 

The Library provides over 300 
quilt blocks, a wide color pal-
ette and  fabrics from which to  
design the project.  
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Snap to Grid will force the line 
to snap to an intersection while 
Smart Snap will snap to a line 
not necessarily on a gridline. 
 
 

If the color bleeds into an 
adjacent area, you must 
reshape the line to close 

the area. Smart Snap and/or 
Snap to Grid will help keep this 
from happening.  
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Cross Stitch 

Integrated into the BERNINA Embroidery Software DesignerPlus 8  
is the Cross Stitch program. Both automatic and manual digitizing 
capabilities are included. 
 

Opening the Cross Stitch Program 

• Select New Blank Design.  
• In the Applications Toolbox, select Cross Stitch.  
• Select Settings> Fabric Count.  
• Input 18 stitches per inch as the Fabric Count. 
• Click Update; then OK. 
 

Loading & Resizing a Picture  
• Click on the Picture tab; select Load Picture.  
• Navigate to Pictures> BERNINA 8 Pictures> Artwork. Select 

A_East_006.jpg. Click on Open. 
• While the artwork is selected, right click to open the Bitmap Properties 

box. Change the height and width to 80%.  
• Press OK.  

 

Auto-Stitch Basics 

• Select the Design tab.  
• Select the Auto-Stitch tool; click on the artwork to open the Auto Stitch 

Image dialog box. 
 Under Map Image To, select Specific Thread Chart.  
 From the drop down menu, select Isacord 40. 
 Under Maximum Number of Colors, place a check mark by Omit 

Background. 
 Click OK. Stitches are automatically generated. 

• Click on the Grid icon to hide the grid. 
• Click on the Picture icon to hide the picture. 
• Select Show All to view the design more closely. 
 

Area Fill 
• Select the Area Fill tool; right click on the Color Bar, C1. 
• Select a new color for the wing.  
• Click on the wing to fill the area with the newly selected color.  
• Repeat for the other wing. 

 

Manually Setting Stitches 

• Select the Eraser tool and click on a black cross under the butterfly to 
erase the stitch.  

• Click on the Select Object tool; draw a bounding box around the re-
maining row of stitches under the butterfly. 

• Press the Delete key on the keyboard. 
• Right click on the Stitch Bar; Full Cross is the default stitch.  

Notes: 

BERNINA Embroidery Soft-
ware must be open to access 
the Cross Stitch program.  
 

The Cross Stitch program has 
its own Reference Manual and 
can be accessed through the 
Help Menu. 
 

You can change the number of 
crosses in the Bitmap Proper-
ties box to correspond to the 
number of crosses in a cross 
stitch graph. Count the crosses 
across and down and enter 
those in the Dimensions of 
Width and Height in Bitmap 
Properties.  
 
Left click on the Stitch type bar 
to open the Select Stitch dialog 
box. Notice there are 10 stitch 
types. 
 

If you right click on the Stitch 
type or Color bar, the dialog 
will remain open to do multiple 
selections.  
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• Magic wand will recolor and change the stitch type.  
 First, select a color and a stitch type from the floating boxes.  
 Click on Magic Wand. Click on the area you wish to recolor.  
 Some stitch types will open a dialog box. Make your selection 

from the dialog box; then confirm with OK. 
• Recolor the spots within the butterfly as desired. 

 

Rubber Stamp 

• Click on Grid to bring back the grid.  
• Zoom in on an empty area of the workspace by selecting the Zoom 

Box and clicking and dragging a bounding box on an empty area. 
• Select the Pencil.  
• Select Full Cross from the Select Stitch box.  
• Select a color from the Select Thread box. 
• Create a small flower shape as shown at the right by clicking within a 

grid square. Select a new color for the leaves.  
 A left click will add a stitch, a right click will delete a stitch.  

• Click on the Zoom Out 2x icon until you can see the entire design. 
• Select the flower by clicking on the Select Object tool and drawing a 

bounding box around the flower. 
• Select the Rubber Stamp.  
• Click on the workspace to stamp floral elements around the butterfly. 

Use the grid lines to equally space the stamp.  
• To de-activate the stamp, press Esc. 

 

Lettering 

• Select the 1/2 Cross from the fill Stitch Types. 
• From the Color Palette, select a thread color. 
• Right click on the Lettering/Values tool. See 

notes at right.  
 Font-Arial 
 Style-Regular 
 Size-72 

 Press OK. 
• Click above the butterfly to begin the text.  
• Type “Fly Away”; press Enter.  
• A dialog box will let you change the orientation of the stitch. Make your 

selection; then press OK. 
• Use the Pencil tool and the Eraser tool to fine tune the individual let-

ters or stitches if needed. You may wish to zoom in on the lettering.  
 

Saving Your Work 

• Select File> Save As. Name the file, Cross Stitch and navigate to the 
desired location to save the file. 

• Click Save. The Cross Stitch format is .ARX. Close the file.  

 

Stitching the Design 

• Open the design in the BERNINA Embroidery Software program to 
send the design to a machine or USB stick. 

Notes: 
Zoom in on the workspace for 
better visibility while creating 
the flower. 
 

Toggle the grid on or off to use 
as an aid for positioning the 
crosses. 

 

 

 

 

 

 

 

 

 

You can also click & drag to 
set a continuous line of cross-
es.  
 

Closed and open object tools 
are available to create free 
form elements. The circle and 
rectangle tools make it simple 
to create perfect geometric 
shapes. 
 

Cross Stitch Lettering will be 
clearer if you change your set-
tings to deactivate Clear Type 
Fonts. To do this, select Start, 
Control Panel, and then Dis-
play. Select Adjust Clear Type 
Fonts and turn off Clear Type; 
then work through the steps; 
then  type the Cross Stitch Let-
tering. 
When you are done typing, 
reactivate Clear Type Font.   
 

BERNINA Embroidery Soft-
ware also has a cross stitch 
font. 
 

Cross stitch cannot be re-
scaled in the embroidery pro-
gram. The image must be 
resized prior to generating the 
cross stitch design. 
 

The cross stitch design must 
be opened in the embroidery 
software program to send the 
design to the machine. Select 
Files of Type> .ARX.  
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Embroidery Library 

Notes: 
 Lesson Covers: 
♦ Description of Embroidery 

Library 
♦ Opening Designs 
♦ Converting Designs 
♦ Sending Designs from the 

Library 
♦ Printing 
♦ Searching Designs 
♦ Navigating the Library 
 
You may find that you have to 
click the Embroidery icon twice—

first to activate the screen; then 
to open the Library.  
 

 
 

 

 

If the Public Embroidery folder is 
not visible, click on the arrow 
symbol in front of Embroidery 
Library to open the folder tree.  
 

 

 

 

 

The Design Display will take a 
few seconds to populate. 
 

 

 

 

 

 

 

 

 

The Design Information Panel 
can be resized.  
 

 

Opening the Library 

• Select New Blank Design. 
• Select Embroidery Library. 
 

Embroidery Library Screen 

• There are five sections of the Embroidery 
Library Screen. 

♦ Library Toolbox 

 

 

 

♦ Navigation Tree 

 

 

 

♦ Design Display 
including the Design Infor-
mation Panel (at bottom of 
screen) 

 

♦ Standard Toolbar 
 

 

 

♦ Manage Design Toolbar 

 

MANAGE DESIGNS TOOLBOX: 
 

Opening Designs from the Library  
• Select the Public Embroidery in the Navigation Tree. 

♦ Under Group by, select None. 
♦ Select Descending order. 
♦ In Sort by, select Name. 

• Select 12440-02.ART80. 
• The information for this design is displayed in the Design In-

formation Panel at the bottom of the display.  
• Select Open Selected. 
• This sends the design to the Embroidery Canvas to be edited 

or to be sent to the machine for stitching. 
• Notice that the design opens as if opening a design—the 

name of the design is shown on the folder.  
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Notes: 
 
 
 
 
 
 
 
 
 

 

 

 

 

 

 

You may wish to create a Con-
verted Designs folder in the My 
Designs folder.  
 

 

If you wish to remove an add-
ed folder, this must be done 
outside the software in Win-
dows Explorer.  
 

 

 

To see the converted files in 
the Embroidery Library, first 
select the folder; then make 
sure All Embroidery Files is 
selected under Showing.  
 

 

 

 

 

 

 

• You may send multiple designs at once from the library to the 
software by holding the Ctrl key and selecting the designs. Each 
design is opened in a separate design folder. 

• Switch back to Embroidery Library. 
• Select 12440_05.ART80. 
• Select New from Selected. 
• This will insert the design into a file in the Embroidery Canvas 

and editing can be done without overwriting the original file.  
 

Converting Designs from the Library  
• Select the Embroidery Library. 
• The Public Embroidery in the Navigation Tree is still the selected 

folder. 
• Hold the Ctrl key and select two designs from the Design Dis-

play.  
• Click on Convert Selected Designs.  
• The Convert Selected Designs dialog box opens.  

♦ Click on Browse.  
♦ Navigate to the location where you want to save the files.  
♦ If you wish to create a new folder, click on Make New Folder. 
♦ Name the folder, Converted Designs. 
♦ Click OK. 

• Choose the formats for conversion. Place a check mark in any  
three boxes. 

• Click Convert. 
• Click OK in the Convert dialog box.  
• All the designs were sent to the designated location. 
 

Sending Designs to the Machine 

• Select BERNINA 8 Embroidery in the Navigation tree. 
• Select a design from the Design Display.  
• Select Stitch Selected Design. 
• The Device Selection dialog box opens so that a design can be 

sent to machine for stitching.  
• The appropriate option can then be selected to send the design 

for stitching.  
• Close the Device Selection dialog box. 
• Close all the open files by clicking on the x in the Design Tab.  
 

 

Printing Design Templates 

• Return to the Embroidery Library. 
• BERNINA 8 Embroidery is still selected in the Navigation Tree.  
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Notes: • All the folders within that group of folders are displayed. 
• Select Animals & Bugs.  
• The Design Display shows all the designs in this folder.  
• Select one design.  
• Select Print Selected. 
• Click on Preview in the Print Design dialog box.  
• The template for this design can be printed from the Embroi-

dery Library.  
• Click Close.  
 

Printing a Catalog 

• Return to the Embroidery Library. 
• Select Celebrations & Seasons folder. 
• Select the first design in the Design Display and hold the 

Shift key and select the last design. 
• Click on Print Selected to Catalog.  
• Choose your options in the Print Catalog Options dialog 

box. You may choose only Thumbnails or Thumbnails and 
Summary.  

• Select Print. 
• Click on Preview.  
• Click Close in  Print Preview.  
• Note: 

♦ If you wish to create a PDF of the designs, select PDF 
Creator from the drop-down in your printer’s dialog box. 
(PDF Creator will need to be downloaded on your com-
puter).  

♦ Name the file and save it on your computer.  
 

Exporting a Design List 
• Select Decorative Accents in the Navigation Tree.  
• Select Export Design List.  
• Navigate to your desired location to save the file. 
• This may be saved as a .TXT or .CSV format. The .CSV for-

mat is opened by Excel.  
• Select .CSV from the Save as Type.  
• Click Save in the dialog box that 

opens.  
• Click Ok in the Export Successful dia-

log box.  
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Notes: 
 
The Embroidery Library will 
find designs on your C drive 
that are not part of the BERNI-
NA 8 Embroidery file.  
In addition, designs will be 
found on any USB stick in your 
computer, an external hard 
drive, a CD or DVD, or 
PCMCIA card reader.  

 

 

 
 
 
 
 
 
 
 

 

 

 

 

 

Finding Embroidery Designs 

• The Embroidery Library has a powerful search that will search 
for designs on peripheral devices that are plugged into the com-
puter as well as designs on your hard drive.  

• Click on Find Embroidery Designs. The software searches your 
computer for designs. Be patient if you have a lot of designs.  

• A list of designs and their location is shown in a dialog box.  
• Check any of the folders you wish to display in your Embroidery 

Library.  
• Select Add to Library at the bottom of the dialog box.  
• These designs are added to a 

folder called Designs in your 
tree.  

• When external devices are re-
moved from your computer, they 
will not appear in the navigation 
tree.  

 

 

Add Folder to Library 

• If you do not wish for the soft-
ware to search your computer for designs, you 
can direct the software to a specific folder to add 
to your library. 

• Select Add Folder to Library. 
•  A dialog box appears and you can navigate to the 

location to select the file you wish to add.  
• Select the folder. 
• Select Add to Library in the bottom of the dialog 

box.  
• The selected folder appears in the Navigation 

tree.  
• When an external device is no longer in the computer, there will 

be no designs in the Library from that device.  
 

Removing a Folder 
• If there is a folder you wish to remove from the library, select it 

and click on Remove Folder from Library. 
• If the folder was added through an external device, the device 

shouldn’t be removed from the computer or you will get an error 
message if you try to remove the folder.  

• For folders that were added from your hard drive, these can be 
removed at any time.  

• They are removed from the library, not deleted.  
• For folders that are added through File Explorer, these folders 

must be removed through File Explorer. 
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Notes: 
 
 

If you wish to see more 
designs, you can hide 
the Navigation tree by 

clicking on the first icon in the 
Manage Design Toolbar.  
 
 
 
 
 
 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To access the Design Proper-
ties dialog box, return to Em-
broidery Canvas and select 
Design> Design Properties.  

NAVIGATION TREE 

 

Navigation Tree Dynamics 

• When the Embroidery Library is selected in the Navigation Tree, 
all designs that are part of your created and saved My Embroi-
dery, your Public Embroidery (BERNINA 8 Embroidery Designs), 
or designs you added to the library are displayed in the Design 
Display.  

• If you select My Embroidery in the Navigation Tree, only those 
designs that you have saved in My Designs or My Machine Files, 
or other folders that you have created under the umbrella My 
Embroidery will be displayed.  

• To display all formats, you must select the drop-down arrow by 
Showing and select All Embroidery Files.  

• BERNINA 8 Embroidery designs are found in the Public Embroi-
dery folder as well as EMB files from Hatch Software if you have 
that program. 

• Your Designs folder will show designs that you have added from 
other locations on your computer as long as those devices are 
still plugged into your computer.  

• To display the contents of any of the folders, simply click on the 
arrow in front of the folder.  

• This opens the folder structure within the main folder. You can 
continue to drill down to the sub-folders so you only view those 
designs within the sub-folders.  

 

DESIGN DISPLAY 

• The Design Display will show the designs in the folder that you 
have selected from the Navigation Tree.  

• If you click on the Showing drop-down, you can select the for-
mats you view.  

• There are many different formats to choose from.  
• If you select a design in the design display, a preview dialog box 

(Design Information Panel) appears at the bottom or the side of 
the screen.  

• This lists lots of information about the design.  
• Choose BERNINA 8 Embroidery> Alphabets & Monograms> 

82003-42.  
• Notice information in the Tags & Subject categories. 
• This will correspond to information that is listed in the Tags & 

Subjects categories of the Design Properties> Summary tab.  
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Notes: 
 
 
 

 
 
 
 
Built-in designs as well as creat-
ed designs can be used with cut
-copy-paste. Be careful about 
the cut command. If you acci-
dently cut a design, a repair on 
the software will reestablish the 
original folders.  

STANDARD TOOL BAR 

 

 

 

Icons in the Standard Tool Bar 
• You can switch to Artwork Canvas or Embroidery Canvas 

from the Embroidery Library by selecting the corresponding 
icon.  

• Selecting New Blank Design will open a blank file in Embroi-
dery Canvas. 

• Open Design will open the Open Design dialog box so you can 
navigate to the location to open a file.  

• If you do not see the design you need, remember to check the 
type of file shown in the drop-down Files of Type. 

• You can also open recent files from the Embroidery Library. 
• When you select this, a dialog box shows you thumbnails of 

recently opened files.  
• The Cut icon will cut a selected design from the folder; while 

Copy makes a copy of a selected design. 
• Navigate to the new location and select Paste to paste the file 

in the newly selected folder.  
 

 

MANAGE DESIGNS TOOLBAR 

 

• Show Folders will show or hide the Navigation Tree. 

• Change View will affect what is seen in the Design Display. 
♦ Extra Large, Large, and Medium Icons will show a thumb-

nail of the design. 
♦ Small Icons and List will show the name of the design.  
♦ Details will give the name of the design with width, height, 

stitch count, color, and date created information.  
♦ Tiles will show a thumbnail, the name, the format, and the 

size of the design in KB.  
♦ Contents will show a thumbnail, the name, the author, the 

stitch count, the colors, and the width and height of the de-
sign.  

• You can select how to Group the designs in the Design Display 
by clicking on an option from the Group By box.  
♦ Grouping by name will divide the folder contents by posi-

tion in the alphabet (A-H, I-P, and Q-Z) and the number of 
the design (0-9). 
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Notes: 
 
 
 
 
 
 
 

 
 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A colon must separate every 
field. Do not insert commas in 
between the fields, but do add a 
space in between search fields.  

♦ You can also group by Folder, File Type, Date Created, or 
Date Modified.  

♦ Group by folder is useful when viewing multiple folders with-
in a master folder.  

♦ You can arrange how you view the contents of a folder by 
clicking on Ascending Order or Descending Order.  

 

• You can sort the contents of a selected folder by clicking on 
Sort by.  
♦ You can sort by Name, Date Created, Date Modified, Em-

broidery Size, Stitch Count, or Colors.  
♦ You can also sort the designs when in Detail View by click-

ing on the column heading.  
♦ You can sort by clicking on Ascending Order or Descending 

Order.  
 

• You filter what formats are shown by clicking on the drop-

down arrow by Showing. Several different filter formats 
are available.  

 

 

SEARCHING FOR DESIGNS 

 

All Software 8 Designs are tagged for searching by title (file 
name), author (designer’s name) or keywords (folder loca-
tion, technique). 
 

• Select BERNINA 8 Embroidery in the Navigation Tree.  
• In the Find box, type “dog”.  
• Press Enter.  
• Dog designs as well as designs with “dog” included in the name, 

such as Dogwood are found and displayed in the Design Dis-
play.  

• You can do searches with multiple tags as well.   
• To do a multiple search, type in the Find box:   

♦ author: OESD 

♦ colors: <9 

♦ stitches: <5,000 

• All designs matching those tags will appear.  
• Select all in the Find box and delete.  
• To add tags to your created designs, select Designs> Design 

Properties when you are creating the design. 
• Select the Summary tab.  
• Complete the information in the Summary Tab. Click OK. 
• Save the file after adding the information.  
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Notes: 

 
 
 
 
 
 
 
 
 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ZIPPING FILES 

• In the Navigation tree, select BERNINA 8 Em-
broidery> Work & Play. 

• Hold the Ctrl key and select the Baseball, the 
Basketball, Football 2, and the Soccer ball. 

• Right click and select, Send to Compressed 
(zipped) folder. 

• A message appears that says the zipped file 
will be placed on the Desktop. Select Yes.  

• The folder can be found on your desktop and it can be moved to 
any folder through File Explorer.  

 

UNZIPPING FILES 

• If you have just placed an unzipped folder in the Embroidery Li-
brary, close the software; then reopen to refresh the screen.  

• Click on Embroidery Library.  
• Navigate to the location of the zipped files. Select the zipped 

file. 
• You can open, cut, copy, or delete the files. 
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