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Introduction to the Sierra EMG/EP
Overview

General Description

The Cadwell Sierra™ offers a complete range of 2-, or 4-channel electromyography/evoked potential (EMG/EP) testing
and reporting. The system, designed to help diagnose neuro-muscular disorders, is available in two models:

• Sierra II Console
Offers complete, full-color EMG/EP testing and reporting in 2 or 4 channels. An optional laser printer can be placed on
the bottom shelf of the instrument cart.

• Sierra II Wedge
The lightweight version that features a laptop computer with full-color display of EMG/EP test data in 1, 2, or 4
channels.

Both models include a full-color monitor, custom keyboard, and alphanumeric keyboard.

Sierra II Console Sierra II Wedge

Sierra II Console Components
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The Sierra II Console consists of the following components:

• Sierra II custom keyboard

• Third-party personal computer (PC) with Microsoft Windows software and instructions

• Color monitor with cable and power cord

• Serial mouse

• Alphanumeric keyboard with cable

• EMG/EP amplifier with cable

• Instrument cart with monitor bracket

• Cart arm with mounting bracket for amplifier

• Constant-current electrical stimulator

• One auditory stimulator (depending on system configuration)

• One visual stimulator (depending on system configuration)

• Cart grounding cable

• 10BaseT network cable (attaches the custom base to the network card in the PC)

• Printer with cable and power cord (optional)

• Isolation transformer with power cord (optional)—required with the color monitor, laser printer, and monochrome VEP
monitor to meet UL 2601-1, CSA, and IEC 601-1 leakage current requirements

• Footswitch (optional)

Sierra II Wedge Components

The Sierra II Wedge consists of the following components:

• Sierra II Wedge base unit with power cord

• Laptop computer with Microsoft Windows software and instructions

• Amplifier with cable

• Ethernet PC network card and cable (connects the custom base to the laptop computer)

• Printer with cable and power cord (optional)

• Alphanumeric keyboard with adapter cable (optional)

• Instrument cart with retractable amplifier arm and grounding cable with screw (optional)

• Isolation transformer (optional)

• Footswitch (optional)

Back Panels

Back Panel - Sierra II Wedge
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Connections on laptop computers vary according to model. See the documentation for your particular laptop.

Click a part for a description of the part.

Back Panel - Sierra II Console

Connections on laptop computers vary according to model. See the documentation for your particular laptop.

Click a part for a description of the part.

Keyboards

Custom Keyboard

Click a part for a description of the part.

Alphanumeric Keyboard
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The alphanumeric keyboard is the standard one provided with personal computers and laptops. For information about
using the keyboard, see the documentation for the keyboard that came with the Sierra II system.

Accessories

Printers

The printers listed below are available for the Sierra II Console and Sierra II Wedge. Refer to the manufacturer's
documentation for detailed information about the printer used with your system.

International customers requiring 230-volt nominal printers should contact their local Cadwell distributor.

Printer Description

Hewlett-Packard LaserJet Produces 600-dpi printouts. Requires the
isolation transformer to meet UL 2601-1,
CSA, and IEC 601-1 leakage current
requirements.

Hewlett-Packard DeskJet Produces 300-dpi printouts. Also available
in a portable model. Both require the
isolation transformer to meet UL 2601-1,
CSA, and IEC 601-1 current leakage
requirements.

Isolation Transformer

The isolation transformer provides an isolated, AC power source for peripheral system accessories (printers and monitors,
for example).

It is optional for both the Sierra II Console and Sierra II Wedge systems. The six-outlet transformer stores easily beneath
the cart shelf (or on a flat surface) and comes with a hospital-grade power cord and seven adapter cables. The isolation
transformer is available in 110- and 220-volt configurations.

To meet UL 2601-1, CSA,  and IEC 601-1 leakage current regulations, the isolation transformer is required when using
any of the following accessories with the Sierra II Console or Sierra II Wedge system:

• Hewlett-Packard LaserJet or DeskJet printer

• 15-inch color monitor

• Monochrome VEP monitor

Amplifiers

The Sierra is available with a 2- or 4-channel amplifier.

The amplifier must be turned on prior to testing. Recording channels must also be activated on the display screen. During
testing, you can use the impedance control on the custom keyboard or Sierra display for information about electrode
impedance.

Each channel on the amplifier has an active (ACT) and reference (REF) connection. The active connection corresponds to
the inverting input and the reference connection to the non-inverting input. When negative voltage is applied to the active
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input, or when positive voltage is applied to the reference input, an upward deflection is produced on the display. Use the
active input for the recording electrode and the reference input for the reference or inactive electrode for a negative up
convention. For a positive up convention, reverse the electrode connections.

The Sierra amplifier is isolated for patient safety. Active, reference, and isolated ground electrode inputs are touchproof to
meet FDA recommendations and UL 544 and DIN 42-802 safety regulations. Two 5-pin, DIN round connectors provide
additional electrode inputs.

The amplifier has three functions:

• To provide gain - since the voltages in the tissues are in the millivolt range, amplification is required to boost the
levels.

• To provide an impedance match between the tissue and the instrument. The tissue is not a powerful source of voltage
and care must be taken to not load down the source which could distort the potential being measure.

• To provide for the rejection of common mode noise. To accomplish this, differential amplification is used.

Constant Current Electrical Stimulator

The constant current electrical stimulator is designed for right- or left-hand use and features a built-in, digital stimulus
intensity control dial and single-stimulus trigger. The metal stimulating probes can be removed for cleaning and
sterilization or for inserting other stimulus electrodes.

____________________

See also

  Cleaning and sterilizing stimulators

Auditory Stimulators

Acoustically shielded
headphones
The headphones feature 10-Ω
speakers, adjustable headband,
and color-coded earphones for easy
right/left identification.

(2-24a.bmp)

Lightweight headphones
Recommended for pediatric use,
these headphones feature 10-Ω
speakers and adjustable headband.

(2-24b.bmp)

Insert earphones
The insert earphones feature 10-Ω
compatible speakers with 1-ms
acoustic delay. They are useful for
intraoperative applications, ECochG
testing, and BAEP testing in infants.
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(2-24c.bmp)

Auditory bone transducer
The auditory bone transducer is
useful for assessing peripheral
hearing loss and/or head trauma.

(2-24d.bmp)

ECochG headset
Designed for needle-type ECochG
testing, this headset features
removable 10-Ω speakers.

(2-24e.bmp)

____________________

See also

  Cleaning and sterilizing stimulators

Visual Stimulators

Monochrome VEP monitor
The monitor presents reversing black-
and-white checkerboard stimuli for full-
, half-, and quarter-field testing.
Fixation point (small or large) and
check sizes are controlled by software.

(2-25a.bmp)

3-in (8-cm) LED stimulator
The LED stimulator presents reversing
black-and-red checkerboard patterns
in 0.25-in (7-mm) check sizes. It can
also function as a flash stimulator.

(2-25b.bmp)

LED goggles
The goggles present LED flash stimuli
to the left, right, or both eyes and are
useful for intraoperative applications.

(2-25c.bmp)
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Single-intensity flash stimulator
Repetition rate and start and stop
times are controllable from the custom
keyboard. Comes with a 12-volt power
supply.

(2-25d.bmp)

Ganzfeld full-field stimulator
The Ganzfeld stimulator presents flash
stimuli inside an 18-in (46-cm) globe.
Select from adjustable flash intensity,
continuous illumination intensity, and
triggering modes.

(2-25e.bmp)

____________________

See also

  Cleaning and sterilizing stimulators

Configuration
About Configuration

In the Sierra system, you can configure the following:

• Physician, Technician, and Referring Physician profiles
You can configure profiles for the individuals who will use the Sierra system. You decide whether or not user names
are required for them to log in and the access privileges associated with those names. You can disable or reinstate
the requirement for user name login at any time.

• Key assignments
You can configure which test opens when you press the TEST 1, TEST 2, and TEST 3 keys and which report prints
when you press the Report 1 and Report 2 keys on the custom keyboard.

• Protocols
For each protocol, you can configure default settings for certain parameters (generally, the parameters that require
one-time or infrequent adjustment). You can also configure features that are unique to the different protocols (for
example, the nerve list for the NCV, F-wave, and H-reflex protocols, and the muscle list for the EMG protocol).

• Footswitch
For protocols that use electrical stimulation, you can configure the optional footswitch to either store data or deliver
stimulation.

• Reports
The Sierra system comes with a set of reports designed to fit the basic requirements of all protocols. You can
configure the format and contents of the reports, or create additional reports that fit your needs. For information on
how to configure reports, go to the ReportGen Help file (on the Help menu, click ReportGen Help).

For procedures, click . . .
  Configuring system users and referring physicians

  Configuring test key assignments
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  Configuring report key assignments

  Configuring protocols

  Configuring the footswitch

Configuring System Users and Referring Physicians

You can add, edit, and delete files for system users (physicians and technicians) and referring physicians. Entering these
names in the system is a convenience for you:  once configured, the names appear automatically in drop-down lists when
you are asked for these types of people. You can select from the list instead of typing the information.

You can also configure whether or not user names are required for employees to log in to the Sierra system and the
privileges associated with those user names. You can disable or reinstate the requirement for user name login at any
time. The Sierra system comes with two preconfigured user names (after you enter your own system names, these can be
deleted):

• Sierrauser, A
Has full access privileges (can conduct protocol tests, create new protocol tests, and configure the Sierra system).

• Sierrauser, B
Has no access privileges (can only conduct protocol tests).

The login feature is provided so that users, under their separate user names, can set up their own test protocols,
parameters settings, and report templates.

For procedures, click . . .
  Adding a physician/technician/referring physician profile

  Editing a physician/technician/referring physician profile

  Deleting a physician/technician/referring physician profile

  Disabling and reinstating the login requirement

For explanations of dialog boxes, click . . .
  User/Physician/Technician dialog box

  Add Employee Data dialog box

  Edit Employee Data dialog box

Configuring Custom Fields

Use the custom fields procedure to create, change, and delete fields in the Patient Information dialog box. The information
you collect becomes part of each patient file in the QuickMed database.

The standard fields that come with the system are listed below. You can use these labels, or rename them to suit your
needs.

Patient History
Medications
Findings
Conclusions
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Many of the standard patient reports include information from one or more of the standard fields. You can customize any
report template to include custom fields as well. For information on customizing reports, go to the ReportGen Help file (on
the Help menu, click ReportGen Help).

For procedures, click . . .
  Adding a custom field

  Changing a custom field

  Deleting a custom field

Configuring Test Key Assignments

You can configure the test that opens when you press the TEST 1, TEST 2, and TEST 3 keys on the custom keyboard.
The assignments apply across all protocols.

To configure test key assignments
1 On the Edit menu in Sierra, click System Setup. The System Setup dialog box appears with the following area for

configuring the test keys:    

2 For each test key, select one of the following:

Assign To assign a particular test to the key.

Use Menu To cause a menu of all tests to display when you press the key.

3 If you selected Assign, a list of all tests appears. Select the test from the list and click OK.

4 Click OK to save your changes and close the dialog box.

Configuring Report Key Assignments

You can configure which report prints when you press the Report 1 and Report 2 keys on the custom keyboard or select
the Print Report 1 and Print Report 2 commands from the File menu. The assignments are unique for each protocol.

Click here to open a file containing examples of the standard reports.

To configure report key assignments
1 You can open the dialog box for configuring report key assignments in two ways:

• On the Edit menu, click System Setup and then click the Test Setup tab. Select the test protocol you want and
click Test Setup.

• If you are already in a test protocol, on the Edit menu click Test Setup.

The setup dialog box for the test appears, with the following area for configuring report keys:  
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2 For each report key, select one of the following:

Assign To assign a particular report to the key.

Use Menu To cause a menu of all reports to display when you press the
key.

3 If you selected Assign, a list of all reports appears. Select the report from the list and click OK.

4 Click OK to return.

____________________

See also

  Printing and saving reports

Configuring Protocols

You can configure the following for protocols:

• Test protocol order
You can change the order in which protocols are listed in the Test Protocols menu.

• Defaults for parameters
For each test protocol, you can configure the default values or settings for some of the parameters. Generally, these
are the things that only require one-time or infrequent adjustment. (Note that you can change default values or
settings while conducting a test.)

• Report key assignments
For each test protocol, you can configure the reports that print when you press the Report 1 and Report 2 keys on
the custom keyboard.

• Trace label format
Labels are used in several test protocols to provide information about the traces being displayed. You can configure
the information reported by the label (for example, channel number, gain setting, and side of stimulation).

• Auto cursors
In the EP protocols, auto cursors mark important features on waveforms (for example, latency and amplitude). You
can configure up to seven cursors and the measurements captured by each.

• Window display
In the EP protocols, you can control how the data window is split (full display, vertical split, horizontal split, or
quadruple split).

• Footswitch
The footswitch is an optional accessory. For test protocols that use electrical stimulation, you can configure whether
pressing the footswitch stores data or delivers stimulation.

• Lists used in test protocols
Several test protocols use preconfigured selection lists. Examples include the muscle list for the EMG protocol and
the nerve list for the NCV, F-wave, and H-reflex protocols. You can configure the contents of these lists.
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For configuring features, click . . .
  Changing the order of tests in the menu

  Configuring settings for parameters

  Configuring report key assignments

  Configuring trace labels

  Configuring auto cursors

  Configuring window display

  Configuring the footswitch

For configuring specific protocols, click . . .
  Configuring the EMG and EMG2 protocols

  Configuring the SFEMG and SSFEMG protocols

  Configuring the NCV, F-wave, and H-reflex protocols

  Configuring the EP protocols

  Configuring the blink reflex protocol

  Configuring the RNS protocol

Configuring Settings for Parameters

The Sierra system comes with default settings for the parameters in each test protocol. For example, in the RNS test
protocol, the default setting for the gain parameter is 2,000 µV/division and the default setting for the sweep speed
paramter is 5 ms/division.

You can change the settings in several ways:

• For an individual test
You can change the settings while you are conducting a test. Changes affect only that test. Each time you reopen that
particular, theseettings will be in effect.

• For a test protocol
You can change the settings and then apply them to the test protocol. These become the new defaults for that test
protocol, and will be in effect each time you start a new test in the test protocol.

• For a new protocol
You can change the settings for a test protocol and then save the settings as a new  test protocol. This test protocol is
added to the list of on the Test Protocols menu . Use this method when you do not want to change the defaults in the
original test protocol.

There are two methods for changing settings. Click below for explanations.

  Controls on the test display

  Test setup dialog boxes
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To configure settings for an individual test
1 While in the test you want to configure, set the parameters as you want them.

2 When the test is finished, close the test. All current parameter settings are saved. When you open that test, the
changes remain in effect.

To configure settings for a test protocol
With no test protocol open:

This method only covers the parameters controlled in the test setup dialog boxes for protocols.

1 On the Edit menu, click System Setup and then click the Test Setup tab.

2 Select the test protocol you want and click Test Setup.

3 On the tabs, enter the default settings or values that you want.

4 Click OK.

With a test protocol open:

This method covers all parameters.

1 While in the protocol test, make the changes.

2 On the Test Protocols menu, click Save Parameters.

To configure settings for a new protocol
1 With the test protocol open, make the changes.

2 On the Test Protocols menu, click Save New.

3 In the Create New Protocol dialog box, type the name you want to assign the new test.

4 Click OK. The test is added to the Test Protocols menu with the changed parameter settings.

____________________

See also

  Descriptions of parameters

  Default values for parameters

Configuring Trace Labels

You can configure the trace labels for the EP and NCV protocols by choosing to display any three of the available
parameters.

Customized trace labeling is not available for the EMG test protocol. In the NCV test protocol, every trace label
automatically includes the site name (for example, Wrist or Elbow).

The following illustration shows a trace label with channel, trial, and side of stimulation configured.

    

To configure trace labels
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1 You can open the dialog box for configuring trace labels in two ways:

• On the Edit menu, click System Setup and then click the Test Setup tab. Select the test protocol you want and
click Test Setup.

• If you are already in a test protocol, on the Edit menu click Test Setup.

2 The setup dialog box appears with the following area for configuring the trace labels:      

3 Select from the drop-down list for each trace label field that you want to use. You can select blank as well (use the
blank choice at the bottom of the drop-down list).

  Trace label choices

4 If you choose CustomCh for a trace label field, the Ch Left and Ch Right fields become available. These fields let you
configure labels for each channel on a left side/right side basis. Type the labels you want.

5 Use the Display Mode field to control which trials you want trace labels to appear on.

6 Click OK to return to the test.

Configuring Auto Cursors

The EP protocols use auto cursors to mark important waveform features. The measurements that the cursors represent
are used to calculate latency and amplitude values, including left-right side latency differences. The tests display the
calculations in a table on the test screen.

Cursors are also used in the NCV protocol. However, the NCV cursors mark four predetermined waveform
features (onset, peak, trough, and recovery) and cannot be configured.

Each EP protocol comes configured with default auto cursors. However, for each protocol, you can configure the
following:

• Names of the cursors and the amplifier channels they are associated with.

• Specific feature for which each cursor searches (peak or trough).

• Start and end latency search times.

• Which cursors you want to use to calculate latency, interpeak latency, amplitude, and interamplitude measurements;
you can also enter normal values for these measurements and their left-right side differences.

How you configure the cursor table determines the columns in the table of measurements on the right side of the EP test
screen.

When you are setting up auto cursors for the evoked potential tests, you can enter the expected normal values. For
example, the N20 latency cursor for the SEPU response should normally occur somewhere between 18 to 25
milliseconds. So, for the N20 norm, you could enter <25 as the norm value. Norm values are displayed when you
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review test studies using the TabData function and in printed reports, which lets you compare patient values with the
norm values. You can also enter norms for interpeak latency measurements and amplitude measurements.

To configure auto cursors
1 You can open the dialog box for configuring auto-cursors in two ways:

• On the Edit menu, click System Setup and then click the Test Setup tab. Select the test protocol you want and
click Test Setup.

• If you are already in a test protocol, on the Edit menu click Test Setup.

2 Select the Cursor Table tab.

3 Enter or change information in the dialog box. You can configure up to seven cursors.
  Cursor table fields

4 Click OK to save your changes and return.

____________________

See also

  Working with cursors

  Reviewing test studies using the TabData function

  Printing reports

Configuring Window Display

In the EP protocols, you can control how the data window displays (full display, vertical split, horizontal split, or quadruple
split). Traces can then be sorted by side or channel.

To configure window display
1 You can open the dialog box for configuring window display in two ways:

• On the Edit menu, click System Setup and then click the Test Setup tab. Select the test protocol you want and
click Test Setup.

• If you are already in a test protocol, on the Edit menu click Test Setup.

2 In the Split Screen fields, select from the drop-down lists.

3 Click OK to return.

Configuring the Footswitch

A one-position footswitch is an optional accessory for the Sierra system. For the NCV, F-wave, and H-reflex protocols,
you can configure the footswitch to do either of the following:



41

• Store (default)
Pressing the footswitch is equivalent to using the Store control to store traces.

• Stim
Pressing the footswitch delivers electrical stimulation.

If you are using the averaging function, setting the footswitch to Stim causes it to work the same as the Run/Stop
control.

To configure the footswitch
1 You can open the dialog box for configuring the footswitch in two ways:

• On the Edit menu, click System Setup and then click the Test Setup tab. Select the test protocol you want and
click Test Setup.

• If you are already in a test protocol, on the Edit menu click Test Setup.

2 In the Footswitch field, click either Store or Stim.      

3 Click OK to return.

Restoring Defaults

You can restore the Sierra system to the way it was when you received it--for all protocols or only for the protocols you
select. This restores defaults only for the user you logged in with. It does not affect any other user.

Restoring defaults removes the following kinds of changes you might have made:

• Parameter setups

• Test and report key assignments

• New tests

• Additions to the NCV nerve list and EMG muscle list

To restore defaults
1 On the Edit menu in Sierra, click System Setup.

2 Click Restore Defaults.

3 When the Restore Settings dialog box appears, do one of the following:

• To restore defaults for particular protocols, click the box next to the
protocols you want and then click Restore Checked. If you select a
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protocol that does not currently exist on your system, it will be added
to the list of tests in the Test Protocols menu.

• To restore the defaults for all protocols, click Restore All. Note that
this restores for all protocols, even if you have selected one or more
of the boxes.

4 When asked to confirm, click Yes.

Configuring Reports

The Sierra system comes with a set of reports designed to fit the basic requirements of all protocols. You can configure
the format and contents of the reports, or create additional reports that fit your needs.

For information on how to configure reports, go to the ReportGen Help file (on the Help menu, click ReportGen Help).

Preserving and Restoring Settings

You can preserve the settings you have established for individual or all protocols. You can then restore the settings at any
time. These procedures apply only to settings for the user you logged in with. They do not affect any other user.

To preserve settings
1 On the Edit menu in Sierra, click System Setup.

2 Click Preserve Settings.

3 In the Save As dialog box, name the settings file, select where you want to save it, and then click Save.

4 In the System Setup dialog box, click Close.

To restore settings
1 On the Edit menu in Sierra, click System Setup.

2 Click Restore Settings.

3 In the Open dialog box, locate the settings file and click Open.

4 In the Restore Settings dialog box, do one of the following:

• To restore settings for particular protocols, click the box next to the
protocols you want and then click Restore Checked. If you select a
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protocol that does not currently exist on your system, it will be added
to the list of tests in the Test Protocols menu.

• To restore the settings for all protocols, click Restore All. Note that
this restores for all protocols, even if you have selected one or more
of the boxes.

5 When asked to confirm, click Yes.

Basic Operation
Turning Equipment On and Off

To turn the equipment on
1 Connect the amplifier, stimulators, and accessories (if not already connected).

2 Turn equipment on in the following order:

Sierra instrument base
Computer
Monitor (for Sierra II Console only)
Printer

If you are using the isolation transformer and cart power switches, you only need to turn on the cart power switch.

To turn the equipment off

Do not turn the Sierra instrument base on or off while a patient is connected.

1 Close all programs that are running on the computer.

2 On the Windows taskbar, click Start, Shut Down, Shut down the computer?, and then Yes.

3 Turn off equipment in the following order:

Sierra instrument base
Computer
Monitor (for Sierra II Console only)
Printer

If you are using the isolation transformer and cart power switches, turn off only the cart power switch. The monitor,
printer, instrument base, and isolation transformer power switches can remain on. The next time you start the
system, turn on only the cart power switch.

You do not need to disconnect the amplifier, stimulators, or accessories. You can leave them connected.

Opening and Closing Sierra

To open Sierra
1 Turn on the Sierra instrument base, computer, monitor (Sierra II Console only), and printer.

  Turning equipment on and off

2 Start the Sierra software from your computer in one of the following ways:
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• Double-click the Sierra icon on the Windows desktop.

• On the Windows taskbar, click Start, Programs, Cadwell, and then
Sierra.

3 If login is required, the Login dialog box opens. Select your user name and click OK.

You can disable the requirement for login at any time.
  Disabling and reinstating the login requirement

To close Sierra
When you close a patient file or exit from Sierra while in a patient file, all data is automatically saved to the file.

• To close a patient file without exiting from Sierra:  On the File menu, click Close.

• To exit from Sierra:  On the File menu, click Exit.

Working with Patient Files

Each test you perform in Sierra is tied to a patient file. When you enter Sierra, you either select an existing patient file or
create a new one. You can edit or delete a patient file at any time.

For procedures, click . . .
  Opening an existing patient file

  Adding a patient file

  Editing a patient file

  Deleting a patient file

For explanations of dialog boxes, click . . .
  Patient List dialog box

  Open Patient File dialog box

  Add Patient dialog box

  Edit Patient dialog box

Working with Information Fields

A field is any place on the screen that contains information you can enter or change. The Sierra system uses the following
methods for entering and changing information in fields:

• Custom keyboard keys and knobs
These keys and knobs control functions specific to test protocols. Examples include keys or knobs for printing reports,
starting and stopping data acquisition, and adjusting gain.

  Custom keyboard

• Alphanumeric keyboard keys
Contains standard computer keyboard keys for entering, changing, and deleting information and for moving around.
Examples include the arrow keys, Insert (Ins), Delete (Del), Home, End, Page Up, Page Down, and Tab.
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• Computer mouse with on-screen pointer
The Sierra system uses the point-and-click method familiar in the Windows operating environment.

• Stimulator dial
Used with protocols that use electrical stimulation to deliver stimulation and control stimulation intensity.

To move from field to field
You can move from field to field on the screen in several ways using the mouse cursor or alphanumeric keyboard:

• Click directly in the field with the mouse cursor.

• Move forward field by field using the Tab and Enter keys.

• Move backward field by field using the Shift + Tab keys.

• Use the arrow keys to move in the direction you want.

To enter or change information in a field on the test screen
Alternative methods:

• Position the mouse pointer on the up-arrow or
down-arrow and click the left mouse button to
decrease or increase the value.

• If a custom keyboard knob has been assigned to
the function, rotate the knob to decrease or
increase the value.

• Replace the value shown by typing the value you
want (not possible with all controls).

Position the mouse pointer on the down-arrow and
click the left mouse button. Click the choice you want
from the list.

Position the mouse pointer over the choice you want
and click the left mouse button. The current choice is
the one with the black circle.

Click the mouse pointer in the field and use the
computer keyboard to type the entry.

To delete information
You can delete information on the screen in several ways:

• Use the clear functions on the custom keyboard or toolbars (for example, the Clear key on the custom keyboard or
the Clear All control).

• Use the Del (Delete) or Backspace key on the alphanumeric keyboard.

Working with Basic Windows
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The Sierra computer program works within the Microsoft Windows 95/98 environment. This Help file explains what you
need to know to use Sierra in the Windows 95/98 environment. For more advanced information, use the online Help file
for Windows.

To reach the online Help file for Windows
1 On the Windows taskbar, click Start.

2 Click Help. The Windows Help file opens.

For basic information, click. . .
  Parts of a window

  Sierra menus

For procedures, click . . .
  Maximizing and minimizing a window

  Moving a window

  Changing the size of a window

  Selecting an item from a menu

  Using scroll bars

Working with Sierra Windows

The Sierra windows environment contains several unique features:

• Primary and secondary toolbars    (Click for illustration)
Toolbars across the top of the desktop contain controls that let you perform activities associated with tests. A primary
toolbar contains the most commonly performed activities, and a secondary toolbar contains additional, less commonly
performed activities. The controls are equivalent to many of the things you can do with function keys and knobs on the
custom keyboard. The toolbar for each protocol is set up with the controls appropriate for that protocol.

• Function toolbars     (Click for illustration)
In addition to the primary and secondary toolbars, you can display or hide toolbars that contain all of the controls for a
specific function (for example, all the functions for electrical stimulation).

• Function key labels    (Click for illustration)
The bottom of the desktop displays the functions that are in effect for the F1, F2, F3, and F4 function keys for the
protocol.

• Knob labels    (Click for illustration)
The bottom of the desktop displays the functions that are in effect for the four knobs on the custom keyboard for the
protocol.

• Windows designed for protocols    (Click for illustration)
Each protocol opens with windows that have been especially designed for the tests in the protocol. For example, the
EMG protocol contains windows for live data, stored data, and list of muscles.

• View feature
You can use the View key on the custom keyboard to cycle through all the windows. This way, you can display each
separate window on the full screen.
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____________________

See also

  Working with toolbars

  About the data windows

Working with Toolbars

Toolbars on the test protocol screens contain controls for turning features on and off and for adjusting values.

• Primary toolbar (Click for illustration)
Appears by default when a test protocol opens. It contains the most commonly used controls for the protocol.

• Secondary toolbar (Click for illustration)
Appears when you select the More control on the primary toolbar. It contains controls that are less frequently used.

• Function toolbars (Click for illustration)
Contain controls that apply only to a specific function (for example, electrical stimulation). You can show or hide these
toolbars as needed.

You cannot change what appears in any of the toolbars. However, you can preserve the set of toolbars that you have
displayed for a particular protocol by saving the test under a new name. When you select that test in the future, your
toolbar settings appear as the default.

For additional information, click . . .
  Function toolbar choices

For procedures, click . . .
  Showing and hiding the secondary toolbar

  Showing and hiding a function toolbar

  Preserving toolbar settings under a new test

Opening a Test Protocol

To select a test protocol using the Sierra menu
1 Open Sierra and select a patient.

  Opening and closing Sierra

2 You can select the test protocol you want in two ways:

• Click the Test Protocols menu and then click the test protocol you want from the list.

• Turn Knob 1 on the custom keyboard to highlight the test protocol you want and then press the knob.

To select a test protocol using the custom keyboard
1 Open Sierra and select a patient.

  Opening and closing Sierra

2 Press a TEST key on the custom keyboard.
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All Displays a list of all protocol tests.

1, 2, or 3 Opens the test protocol that you have assigned to the key.

3 If you selected ALL, click the test protocol you want from the list.

____________________

See also

  Configuring test key assignments

Adding or Changing a Test Protocol

The Sierra system comes with a set of preconfigured, standard test protocols. You can:

• Add a new test protocol to the list in the Test Protocols menu that is a variation of any of the standard test protocols.
This lets you customize how a test looks and the parameter values that are in effect when it first opens.

• Adjust the settings during a session for a test protocol that you or another user has created and then save the test
protocol with these new settings. These changes remain in effect each time you open that test for any patient. You
can update this test later with any additional adjustments or delete the test.

The tests you create are tied to the user name you logged in with. Other user names do not have access to your tests.

There is no limit to the number of tests you can create.

To add a test protocol
1 Make your adjustments while you are in the test protocol that you want to save differently. Adjustments can include

any of the following:

• Toolbars that display

• Cursor setup

• Parameter values (for example, gain and filters)

• Number of channels turned on

2 On the Test Protocols menu, click Save New.

3 In the Create New Protocol dialog box, type the name you want to assign the new test and click OK. The new test is
added to the Test Protocols menu.

To change test protocol settings
1 Make the changes that you want to the test. Changes can include any of the following:

• Toolbars that display

• Cursor setup

• Parameter values (for example, gain and filters)

• Number of channels turned on.

2 On the Test Protocols menu, click Save Parameters.
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Deleting a Test Protocol

You can only delete a test that has been created with the user name that you logged in with. In other words, you cannot
delete a standard test or a test that has been created under another user name.

When you delete a test, it is removed from the Test Protocols menu. As a result, you can no longer use the Test
Protocols menu to access any files previously created with the test you deleted. However, you can still access
the files using the TabData command.

 Reviewing data

To delete a test protocol
1 Open Sierra.

  Opening and closing Sierra

2 On the Edit menu, click System Setup and then select the Test Menu tab.

3 Click the left column of the test you want to delete.

4 Click Delete.

5 Click OK.

Rearranging Tests in the Menu

You can rearrange the order of tests as they appear in the Test Protocols menu.

To rearrange the order of tests
1 Open Sierra.

  Opening and closing Sierra

2 On the Edit menu, click System Setup and then select the Test Menu tab.

3 Click the left column of the test you want to move.

4 Holding the left mouse button down, drag the line to the position you want and then release the button.

5 Click OK.

Saving Patient Tests

You can save tests in either of two places:

• Patient database
This is where tests are saved when you use the Close and Exit commands to leave a test in the usual way. The tests
become part of one large database and are accessible through the Review control.

• Transferable file
This is where tests are saved when you use the Export command. You name the file and decide where you want to
save it. You use this method of saving when you want to be able to copy the tests to a different copy of Sierra (for
example, on another computer). You access the file using the Open From File command.

You can open and work in any number of tests during the same test session. For example, you can conduct an EMG test
and then open and conduct an RNS test for the same patient without saving between tests. You don’t have to save one
test before opening another. When you close or exit, all tests in the current session are saved.
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To save tests to the patient database
When finished with a test session, use either the Close or Exit command on the File menu.

To save tests to a transferable file
When finished with a test session:

1 On the File menu, click Export.

2 In the Select Export Destination dialog box, enter a name for the file.

Patient files are identified by an .qmc file extension. You do not need to add the file extension to the file name; this
file extension is automatically assigned to the name.

When a patient file is exported, it is automatically zipped (compressed) to save disk space. When opened again in
Sierra, it is automatically unzipped.

3 Select or enter a location if desired.

4 Click Save.

____________________

See also

  Reviewing data

Printing and Saving Reports

The Sierra system comes with reports that meet the basic requirements of the standard test protocols. In the Sierra
system, you choose which report you want to create. A separate Cadwell program handles the printing, saving, and
editing of the reports; this program is called the QM (QuickMed) Report Generator.

Consult the QuickMed Report Generator online help for information about the program (on the Help menu, click
ReportGen Help).

For each test protocol, you can configure which report prints when you press the Report 1 and Report 2 keys on the
custom keyboard or select the Report 1 and Report 2 commands on the File menu. Or, you can configure a menu of
reports to display instead of a particular report.

Before you print a report, Sierra gives you the opportunity to change the format, verify information, and add, change, or
delete information.

To configure report key assignments
  Configuring report key assignments

To print and save a report
1 Make sure the printer is on and loaded with paper.

2 While in a test protocol, do one of the following:

• On the custom keyboard, press Report 1 or Report 2

• On the File menu, click Print Report 1 or Print
Report 2

At this point, the QM Report Generator takes over.
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To obtain information about the QM Report Generator
On the Help menu, click ReportGen Help.

Copying Information to Another Application

You can capture information from test screens and paste it into another application such as Microsoft’s WordPad,
Notepad, or Word programs.

You can capture the following:

• Information in review windows (such as stored traces).

• Information in tables (such as the NCV nerve list and the EMG scored muscles list).

You cannot capture information from live data acquisition windows.

To copy and paste information
1 Click the cursor in the window that contains the information you want.

2 On the Edit menu, click Copy. This copies the information to the Windows clipboard.

3 Open the application you want to paste the information into. You can do this using the Start menu on the Windows
taskbar at the bottom of the screen.

4 Use the application’s paste command to copy the information from the Windows clipboard into the application.

Reviewing Test Studies (TabData)

The Sierra system keeps a record of all the tests performed on the patient. Using the TabData function, you can select
any test and review the test data. You have the ability to sort the data in a different order and change the data.

Using the TabData function is the only way you can review test data for a test protocol that has been deleted.

To view sample TabData screens
  EMG:  Left Biceps-Capture

  NCV/F/H:  Motor & Sensory

  NCV/F/H:  Left Median - Motor

To review data
1 Open Sierra.

  Opening and closing Sierra

2 Use the Review control.

3 In the Open Patient File dialog box, select the Type of Record.
  Explanation of the Open Patient File dialog box

4 Select the record you want and click Open.

5 Review the information as needed.
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You can open the test, edit it, and then save the test with your changes. To do this, click Open Test or double-
click the test.

6 When finished reviewing, click Cancel.

To sort data in the test study
You can sort the data displayed in tables. Simply double-click the column header in the table.

If you are reviewing the data for an NCV, F-wave, or H-reflex text, you can choose to sort in three ways:

• Click Nerve/Side to sort the tables first by nerve name and then by side.

• Click Side/Nerve to sort the tables first by side and then by nerve name.

• Select None to sort the tables in the order the nerves were acquired.

 The type of sorting you select is remembered separately for motor, sensory F-wave, and H-reflext test studies.
The selections are remembered from one patient to the next.

To adjust cursors
You cannot adjust any of the cursors while in the TabData view. You must first reopen the test (press the Select/Open
Test knob or the Open Test control) to redisplay the acquisition window. Now you can adjust the cursors.

To change column setup for NCV, F-wave, and H-reflex motor and sensory tables
When you highlight an NCV, F-wave, or H-reflext test in the TabData window, the Column Setup control becomes
available. Clicking this control displays the TabData Column Setup dialog box, which lets you select the columns for the
motor and sensory tables. These settings take effect when you view the All Motor, All Sensory, and Motor & Sensory
tables. The columns you select are also those used for the tables in printed reports.

To delete a nerve from NCV, F-wave, and H-reflex test studies
You cannot delete a nerve from NCV, F-wave, and H-reflext test studies while in the TabData view. You must first reopen
the test (press the Select/Open Test knob or the Open Test control) to redisplay the acquisition window. Click the Stored
NCV/F/H Traces window and press Clear. If you go back to the TabData view, that nerve will not appear.

Checking Electrode Impedance

Impedance is the resistance to alternating current flow. It can affect the signals from the recording electrodes. You should
check impedance before the start of every recording and during the recording if there is reason to suspect poor contact
between the electrode and the patient.

You can check electrode impedance at any time during a test. The impedance of the active, reference, and common
reference (4-channel only) appear on the screen.

Impedance levels below 5 kilohms (kΩ) are acceptable for most tests. The following colors are used to indicate the
impedance level for each electrode pair:

Green < 5 kΩ

Yellow 5 - 15 kΩ

Red > 15 kΩ

To check electrode impedance
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1 Make sure the amplifier is on and electrode leads are inserted into the amplifier jacks. The ground electrode must be
connected.

2 Make sure the appropriate channels are turned on.

3 Display the impedance box using any of the following methods:

• Imp key on the custom keyboard

• Impedance button on the amplifier

• Impedance control on the Acquisition function toolbar (on the View menu, click
Acquisition Bar)

4 To close the impedance box, click OK in the box, press Impedance on the custom keyboard, or press the impedance
button on the amplifier.

Delivering Electrical Stimulations

The test protocols that use electrical stimulation open with stimulation controls in the primary toolbar, as in the following
example.

In addition, you can open a function toolbar at any time that contains controls associated with electrical stimulation (on the
View menu, click Elec Stim Bar).

For additional information, click . . .
  Explanation of electrical stimulation controls

  Constant current electrical stimulator

For procedures, click . . .
  Adjusting stimulus intensity

  Delivering single or repetitive stimulations

  Reversing polarity

  Troubleshooting electrical stimulation problems

Selecting a Common Recording Reference

If you have a 4-channel system, you can select a common recording reference in the EMG and all EP test protocols. This
means that there is one common reference wire. You can turn common reference on or off for each channel or for all
channels.
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To turn common reference on and off
1 In the test protocol, click the following control to display the secondary toolbar.

The secondary toolbar contains the common reference control.

The common reference controls also appear on the Amplifier function toolbar (on the View menu, click Amplifier
Bar).

2 Click the common reference control to turn it on or off. Use the channel number controls to select channels. The
common reference setting affects all channels that are active in the primary toolbar.

Working with Latency and Amplitude Markers

Latency (time) and amplitude markers can be used in the EMG and all EP protocols.

• Latency  markers
These markers show the time in milliseconds on the horizontal axis from the stimulus onset delivery to the marker
along the horizontal axis.

• Amplitude markers
These markers show the height (voltage) of the response in microvolts. Amplitude markers indicate the difference in
voltage between the two markers.

When you turn markers on, differential measurements between the markers are computed automatically and displayed in
the Markers function toolbar (shown below). The latency and amplitude scales are keyed to a particular trace, which might
be active or stored. When more than one trace is displayed, you can select which trace you want to use.
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Latency markers. The numbers show the values for latency
marker 1 (T1), latency marker 2 (T2), and the difference
between them (T1-T2).

Amplitude markers. The number shows the difference between
the two markers.

You can move the markers on recorded waveforms. When you move the markers, the values in the toolbar change
accordingly.

For procedures, click . . .
  Turning markers on and off

  Moving a marker

Working with Cursors

Cursors are used to mark important waveform features in the following test protocols:

• NCV
The test places four cursors on each waveform as it is collected:  O (to mark onset), P (to mark the top of the negative
peak), T (to mark the bottom following the peak), and R (to mark the recovery point where the waveform comes back
to the baseline). These cursors cannot be configured.

• All EP protocols
Auto cursors are used in the EP protocols to label waveforms with latency and amplitude measurements. Each test
protocol has its own auto cursors table that is configured with default auto cursor, latency, and amplitude
measurement parameters. You can change the defaults to meet your individual testing needs. You can have up to
seven individual cursors for each EP test.

You can apply auto cursors during or after waveform acquisition. If placed while data is being acquired, they remain in that
position regardless of changes in the waveform’s shape as additional sweeps are collected. To reposition them, you must
move them manually.

You enter  the mode for working with cursors by pressing the Cursor key on the custom keyboard. Then, labels on the
function keys and knobs change to reflect the things you can do.

To apply cursors
Select the waveform and then enter cursor mode by pressing the Cursor key on the custom keyboard. Apply the cursors
using one of the following methods:

• Auto Cursors function key

• Cursors control in the Trace Functions function toolbar (on the View menu, click Trace Functions Bar)
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To move cursors
Once cursors have been applied, you can move cursors using one of the following methods:

• Mouse pointer

• Move/Sel Cursor knob on the custom keyboard

To clear cursors
• Clear Cursors function key

___________________

See also

  Configuring auto cursors

Working with Waveforms, Traces, and Trials

You can perform the following actions on waveforms, traces, and trials:

• Store

• Move

• Clear and restore

• Display in raster or overlay format

• Apply and reposition cursors

• Apply a smoothing filter

 You can also apply and reposition cursors on waveforms, and average and grand average waveforms. These are
discussed separately.

  Working with cursors
  Averaging waveforms

To select a waveform, trace, or trial for subsequent action
Click the waveform, trace, or trial with the mouse pointer.

To store
Storing waveforms records them in the patient file. If the protocol has a Stored Traces window, storing moves the
waveforms into that window.

There are several methods for storing waveforms:

• Store key on custom keyboard (manual)

• Footswitch, if configured to store data rather than to deliver stimulation (manual)

• Store control on the Acquisition function toolbar (on the View menu, click Acquisition Bar) - manual
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• Autostore control on the Acquisition toolbar (on the View menu, click Acquisition Bar) - automatic

To move
You can manually position waveforms to any location on the graticule (the exception is in the EMG protocol, where
waveform locations are fixed). Select and move the item with the mouse pointer.

To clear and restore
You can clear and then restore only stored waveforms, traces, or trials.

First, make sure the review window is the active one (title bar highlighted).

To clear all waveforms:

• Clear All control on the Acquisition function toolbar (on the View menu, click Acquisition Bar)

• Clear key on the custom keyboard (with no waveform selected)

To clear an individual waveform:

• Clear key on the custom keyboard (with the waveform selected using the mouse)

Repeat the action to restore the waveform or waveforms you cleared.

To delete stored
To delete a stored trace:

• Select the waveform with the mouse and press the Clear key on the custom keyboard.

• Press the Posn key on the custom keyboard and then use the Select/Delete knob.

To display in raster or overlay format
You can switch between two different views of stored waveforms at any time by clicking the RSTR/Ovly function key or

the Raster/Overlay control on the Trace function toolbar (on the View menu, click Trace Functions Bar).

• Raster format
The displayed trace positions are set to spread the displayed traces uniformly from the top to the bottom of the
display. The position of the top trace is set so that its maximum negative deflection remains on the screen. The
bottom trace position is set so the maximum positive deflection remains on the screen (positive down convention).
The remaining traces are positioned evenly between the top and bottom traces without regard to the data values in
the traces. Raster format works best for selecting traces.

• Overlay format
All traces are positioned so that 0 microvolts is at the midpoint of the graticule’s vertical axis.

To apply a smoothing filter
Smoothing is used to reduce high frequencies from active or stored waveforms. Applying the smoothing filter repeatedly
increases the smoothing effect.

To apply the smoothing filter:
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• Smooth function key

• Smooth control on the Trace Functions toolbar (on the View menu, click Trace Functions Bar)

Averaging Waveforms

Averaging is used when the amplitude of the response is small. Signal averaging helps to define the response and pull it
out from the background noise. The epoch of data following each stimulus is averaged point for point to produce an
averaged waveform. Deflections that are time-locked to the stimulus are reinforced, while signals that vary randomly with
respect to the stimulus are reduced.

The final averaged response is based on the number of stimulus presentations that you set. When the test has collected
the given number of sweeps, it automatically stops the averaging and displays the final waveform.

Every sweep of the averager starts with the presentation of a stimulus. However, when artifact reject is being employed,
every sweep might not be included in the actual average. The artifact reject function detects the condition when the input
is larger than an allowable range. Under these circumstances, the input is peak clipped and therefore distorted. When the
artifact reject function detects the input over-scale condition, it does not allow the sweep to be included in the average.
This means that when the average is completed, more stimulations might have been delivered than total sweeps in the
average.

Grand averaging, used only in the evoked potential protocols, is the technique of averaging all waveforms (stored or live)
collected in a single channel and side. If you have acquired several trials but they are a bit noisy, a grand average
provides a smoother trace.

Controls for averaging appear in the default toolbar for the test protocols that use averaging. For example:

Parameters that apply to averaging also appear in the Averager function toolbar (on the View menu, click Averager Bar).

  Explanation of Averager function toolbar controls

Sometimes a protocol displays a separate window for averaging controls. Following is an example for the BAEP test
protocol.

To turn averaging on and off
• Live/AVG function key
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• Averager control on the Averager function toolbar (on the View menu, click Averager Bar)

To set the number of sweeps included in the average
• AvgCt control on the toolbar

To start and stop averaging
With the averaging feature enabled, start and stop averaging using one of the following methods:

• Run/Stop control on the Acquisition function toolbar (on the View menu, click Acquisition Bar)

• Footswitch (it operates the same as the Run control during averaging)

• Run/Stop key on the custom keyboard

An Avg counter displays on the toolbar while the averager is running. The averager stops automatically when the AvgCt
count has been reached. You can continue averaging beyond the average number by manually restarting the averager.

To create a grand average
• Grand Average control on the toolbar for the protocol

• Grand Average control on the Trace Functions function toolbar (on the View menu, click Trace Functions Bar).

To store
You can store traces from the averaging both when the averager is running and when it is stopped. If the averager is
already running when data is stored, it will be cleared and continue to run after the store operation is complete. Averaging
might be temporarily suspended to insure the integrity of the stored data.

Store the averaged waveforms in the following ways:

• Store key on the custom keyboard

• Store control on the Acquisition toolbar (on the View menu, click Acquisition Bar)

To clear and restore averages
You can clear the averager both when it is running and when it is stopped. If you clear while running, the data is cleared
and the averager continues to run. If you clear while it is stopped, the active waveform is cleared, and the averager resets
to zero.

Clear and then restore averages in the following ways:

• Clear Averager control on the Acquisition toolbar (on the View menu, click Acquisition Bar)
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• Clear key on the custom keyboard (sets the average count back to zero)

Menus
File Menu

Click the menu commands for explanations.

New Patient

Select Patient
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Open From File…
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Close
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Edit Menu

Click the menu commands for explanations.

Copy

User/Phys/TechList
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Current Patient
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System Setup

Quickmed Utilities

View Menu

Click the menu commands for explanations.
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AEP

EMG2
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Next View

Live

Grid
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Click the menu commands for explanations.

Help Topics

Protocol Help

What’s This

ReportGen Help

About SierraWin

Protocols
Reviewing Test Studies (TabData)

EMG

About the EMG Test

EMG (electromyography) tests detect neuromuscular disorders by measuring the spontaneous and voluntary electrical
activity of muscles. Free-running EMG signals are collected in live mode and displayed as they are collected. You can
stop and review up to 16 previous screens of EMG waveforms at any time, or capture up to 10 sweeps for analysis. When
capturing waveforms, you set the capture delay and trigger level. You decide what waveforms you want to store with the
patient record. The test automatically tabulates muscle scoring results such as spontaneous activity, amplitude, and
duration of waveforms.
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For further details, click . . .
  EMG windows

  EMG toolbars

  EMG data

For test procedures, click . . .
  Running the EMG test

  Scoring muscles

For configuration procedures, click . . .
  Configuring the EMG and EMG2 protocols

  Configuring settings for parameters

  Configuring the scored muscles table

  Configuring the muscle list

EMG Windows

The test screen for the EMG protocol features four windows.

• EMG Data
Displays the live or captured waveforms for the muscle. The sweep is continuously updated (not initiated by a
stimulus). Up to 16 screens of live or the last 10 captured waveforms can be collected for review. When capture is on,
the trigger level displays as a dotted line across the window.  A small, vertical dash on the trigger line indicates the
trigger delay position.

• Stored EMG Traces
Displays the waveform traces that you have chosen to store from the EMG Data window. You can work with the
traces in all the standard ways. For example, you can move and clear them, and view them in either raster or overlay
format. Stored traces are tagged with the name of the muscle currently highlighted in the muscle list.

• Muscle list
Lists the muscle groups and individual muscles that are available for scoring. You can configure this list by adding,
changing, and deleting muscles and muscle groups. Muscles lists are unique to each user name and to each
individual EMG test created under that user name.

• Scored muscles table
Lists the muscles you have scored from the muscle list for the current test. You can customize the table by changing
the headings and entries and by rearranging, creating, and deleting columns.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. All four windows appear.

View 2 EMG Data and muscle list only.

View 3 Stored EMG Traces and muscle list only (same view reached
using the Stored View control).

View 4 Muscle list and scored muscles table only (same view reached
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using the Score control).

____________________

See also

  Working with waveforms

  EMG data

  EMG toolbars

  Configuring the muscle list

  Configuring the scored muscles table

EMG Toolbars

Primary toolbar

Sets the gain for the indicated channel.

Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

Sets the sweep speed.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Sets the notch filter frequency (Off, 50, 60).

Labels the scored muscle with the appropriate
side (Right, Left, Both).

Swaps the side of stimulation.

Secondary toolbar
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Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.

Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.

EMG Data

• Channels
One channel is typically used, although more than one be can be turned on.

• Filters
Three filters can be used:  hicut, locut, and notch.

• Live data
Live data appears in the EMG Data window in either run or stop mode. When in run mode, the EMG Data window
shows a continuous, non-triggered sweep for the muscle being tested. Up to 16 screens of data are continuously
stored in a memory buffer. Using the Run/Stop control, you can switch to stop mode at any time (which stops live
data acquisition) and review these 16 screens of data. Use the horizontal scroll bar or the Review knob to scroll
forward or backward through the screens.

• Triggered/captured data
Triggered/captured data also appears in the EMG Data window in either run or stop mode. Up to 10 captured traces
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based on the trigger level can be stored in a memory buffer. You set the capture trigger level (in the range 5% to 90%
of the maximum negative deflection) and trigger delay (from one to nine divisions). The trigger level is set interactively
with an amplitude marker that extends horizontally across the window. You can switch to stop mode at any time
(which stops the triggered display) and review the last 10 captured traces.

The trigger appears as a dashed purple line in the EMG Data window. The delay shows as a small horizontal marker
on the trigger line.

• Stored data
You can store the following:

• The live trace that is currently displayed when you stop data acquisition in the EMG Data window (not all 16
traces that have been stored in the memory buffer).

• Triggered traces you have captured in the EMG Data window (the 10 most recent).

The traces you decide to store are moved to the Stored EMG Traces window. They also become a part of the muscle
record for the patient, which you can recall at any time. You can switch between raster and overlay views of the traces
using either the Raster/Overlay control in the Trace functions toolbar (on the View menu, click Trace Functions
Bar).

• Gain, sweep speed
You can use the 2 ms/div sweep speed only when a single channel is turned on. When two channels are on, the 2
ms/div setting is not available.

During the test, you can swap between two gain and sweep settings (Fibs or Recruit). The settings are useful for
viewing the different waveforms generated by low-to-moderate as opposed to maximal effort. Use FIBS/Recruit
control on the Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar).

     

Fibs The fibrillations test parameters default to a 100 µV/div gain and
10 ms/div sweep setting. This setting can be used to record
spontaneous activity or activity during low-to-moderate volitional
effort.

Recruit The recruitment test parameters default to a 1,000 µV/div gain
and 20 ms/div sweep setting. This setting can be used to record
activity during maximal voluntary effort (interference pattern).

For procedures, click . . .
 Setting capture trigger parameters

 Scoring muscles

Running the EMG Test

To run the test
1 Open Sierra.

 Opening and closing Sierra
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Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by inserting the needle electrode and connecting the leads to the amplifier.

To reduce unwanted noise while applying electrodes, turn the speaker volume down with the Volume knob on the
custom keyboard.

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the EMG test.

5 In the muscle list, select the muscle you want to examine.

6 Select the side you want to test using either of the following controls on the toolbar:

       
7 Adjust other parameters as needed (for example, filters or gain).

8 Switch between live or capture mode using the LIVE/Capture function key. You can also switch between gain/sweep
settings using the FIBS/Recrt function key; the settings are useful for viewing the different waveforms generated by
low-to-moderate as opposed to maximal efforts.

  Setting capture trigger parameters

All captured data is erased when you return to run mode. Use the Store control if you want to keep the data.

You can use the Review control (knob 1) to review the last 16 sweeps of data until the activity of interet is
displayed.

9 Stop data acquisition with either the Run/Stop control on the custom keyboard or the Run/Stop control on the
Acquisition function toolbar (on the View menu, click Acquisition Bar).

10 Optional.  Store the traces that you want to keep with the record of the muscle. To store traces, make sure the muscle
is selected in the muscle list (click with the cursor or use the Musc Sel/Score knob) and then use the Store key on
the custom keyboard.

Storing EMG traces is optional. You can skip this step and go directly to scoring the muscle if you want.

11 Score the muscle.
  Scoring muscles

12 Repeat for each muscle you want to investigate.

13 Print the results, if desired.
  Printing and saving reports

14 Save the test. To do this, click the File menu and then click either Close or Exit.

Setting Capture Trigger Parameters
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To turn the capture trigger on and off
Turn the capture trigger on and off using the following control:

• Live/CAPTURE control on the Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

To set the capture trigger level
Set the capture trigger level using the following controls:

• Trig Lvl knob

• Trig Lvl control on the Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

To set the capture trigger delay
Use the Trig Del control on the Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar).

You can also set a default value for trigger delay (the value in effect whenever you open the test).

1 On the Edit menu, click Test Setup.

2 In the EMG Setup dialog box, type the delay you want in the Trigger Delay field.

3 Click OK.

Scoring Muscles

The muscle list for the EMG test contains muscles for the upper and lower extremities. You can customize the list to fit
your needs. Muscles lists are unique to each user name as well as to each EMG protocol test.

Selecting a muscle from the muscle list places it in the scored muscles table, which is where you enter the scoring
information. The table displays the muscle name, innervating nerve, and root level along with other scoring data such as
insertional activity, fibrillations, positive sharp waves, amplitude, duration, phases, recruitment, and interference pattern.
You can customize the scored muscles table to contain other information.

For your convenience in scoring, use the Score control to display an enlarged view of just the muscle list and scored
muscles.

To place a muscle in the scored muscles table
The muscle is added to the scored muscles table with the default scores for that muscle. Muscles are placed in the scored
muscles table in the order that you select them and are assigned sequential numbers.

You can place a muscle in the scored muscles table in several ways:

• Using the mouse:  In the muscle list window, double-click the row of the muscle you want.

• Using the Musc Sel/Score knob:  Click in the muscle list table; rotate the Score knob until the muscle you want is
highlighted and then press the knob.

• 

To score a muscle
1 In the scored muscles table, move the cursor to the cells in which you want to enter information.

2 Either type the information in the cells or click the cells to select from a list.
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To score multiple muscles
1 Hold down the Ctrl key on the alphanumeric keyboard while single-clicking the mouse on each muscle in the muscle

list that you want to score.

2 Click the “S in the upper left corner to score all the selected muscles.

3 In the scored muscles table, move the cursor to the cells in which you want to enter information.

4 Either type the information in the cells or click the cells to select from a list.

To score all muscles in a group
1 In the muscles list, move the cursor to the group header name and press the Muscle Sel/Score knob. All the muscles

in the group become highlighted.

 If you select the wrong group by mistake, just turn the knob and the muscles will be unhighlighted.

2 Click the “S in the upper left corner to score all the selected muscles, or press the Muscle Sel/Score knob again.

3 In the scored muscles table, move the cursor to the cells in which you want to enter information.

4 Either type the information in the cells or click the cells to select from a list.

To delete a muscle from the scored muscles table
1 Use the Score Tbl/Modify knob to highlight the row that you want to delete, or click the left column of the row.

2 Press the Del key on the computer keyboard.

To sort muscles in the scored muscles table
You can sort the muscles in the scored muscles table based on the contents of any one of the columns. To do this,
double-click the heading of the column you want to sort by. For example, if you double-click the Nerve heading, the table
will be sorted by nerve name.

____________________

See also
  Cnfiguring the muscle list

  Configuring the scored muscles table

Configuring the Muscle List
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The default muscle list for the EMG, EMG2, SFEMG, and SSFEMG test protocols contains a common set of muscles for
the upper and lower extremities. You can customize the list by adding, changing, rearranging, and deleting entries.
Muscles lists are unique to each user name as well as to each test protocol.

You configure the muscle list in setup on the Muscle List tab. Following is an illustration for EMG and EMG2.

For procedures, click . . .
  Adding a header row to the muscle list

  Adding an entry to the muscle list

  Changing an entry in the muscle list

  Deleting an entry from the muscle list

  Rearranging entries in the muscle list

EMG2

About the EMG2 Test

The EMG2 test protocol is a variation of the EMG test protocol. The only difference between them is that the EMG2 test
protocol has a different set of windows for the views.

• EMG
Opens with all four windows (View 1): EMG Data, Stored EMG Traces, muscle list, and scored muscles table.
Pressing View once takes you to to View 2 (EMG Data and muscle list). Pressing View again takes you to View 3
(Stored EMG Traces and muscle list). Pressing View yet again takes you to View 4 (muscle list and scored muscles
table). The Score function is a shortcut to View 4.

• EMG2
Opens with only two windows (View 1):  EMG Data and muscle list. Pressing View once takes you to View 2 (Stored
EMG Traces and muscle list). Pressing View again takes you to View 3 (muscle list and scored muscles table). The
Score function is a shortcut to View 3.

Both the EMG and EMG2 test protocols share the same muscle list, but each test protocol can have its own unique
muscles scoring definitions.

Refer to the EMG test protocol for information about using the EMG2 test protocol.

SFEMG and SSFEMG

About the SFEMG and SSFEMG Tests
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The SFEMG and SSFEMG test protocols are specialized electromyography tests.

• SFEMG (single fiber EMG)
Measures the activity of single muscle fibers in a motor unit and summarizes the findings by calculating standard
response statistics.

• SSFEMG (stimulated single fiber EMG)
Operates like the SFEMG test, except that it records muscle fiber activity triggered by an electrical stimulator.

These protocols have their own version of the muscle list that appears for the EMG test protocol.

For further details, click . . .
  SFEMG and SSFEMG windows

  SFEMG and SSFEMG toolbars

  SFEMG and SSFEMG data

  Sample test screens

For test procedures, click . . .
  Running the SFEMG and SSFEMG  tests

For configuration procedures, click . . .
  Configuring the SFEMG and SSFEMG protocols

  Configuring settings for parameters

  Configuring the muscle list

SFEMG and SSFEMG Windows

The test screen for the SFEMG and SSFEMG protocols features three windows.

• SFEMG Data
Displays the live waveforms for the muscle. The trigger level displays as a dotted line across the window. A small,
vertical dash on the trigger line indicates the trigger delay position.

• Muscle list
Displays the individual muscles that are available for examination. Normative data for MCD (mean consecutive
difference) or “jitter is provided for each muscle. You can configure this list by adding, changing, and deleting
muscles. Muscles lists are unique to each user name and to each individual SFEMG or SSFEMG test created under
that user name.

• Analysis table
Displays the results of the analysis for a muscle.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. SFEMG Data and muscle list only.

View 2 All three windows.
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____________________

See also
  Sample test screens

  Working with waveforms

  SFEMG and SSFEMG data

  SFEMG and SSFEMG toolbars

  Configuring the muscle list

  Analysis table

SFEMG and SSFEMG Toolbars

Primary toolbar  (Tool1SFEMG.bmp)

Additional controls for SSFEMG

Sets the gain for the indicated channel.

Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

Sets the sweep speed.

Sets the notch filter frequency (Off, 50, 60).

Labels the muscle with the appropriate side (Right,
Left, Both).

Shows the count of samples collected.

Sets the maximum count of samples you want to
collect in a single run.

Sets the specific number of the trace that you want
to start reviewing.

Sets the number of traces you want to review at one
time.
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Sets the repetition rate for electrical stimulations.

Sets the intensity level (amount of current) for the
electrical stimulus.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulation.

Flashes yellow while stimulation is running.

SFEMG and SSFEMG Data

• Channels
One channel is typically used.

• Filters
Three filters can be used:  hicut, locut, and notch.

• Acquisition mode
The SFEMG and SSFEMG test protocols open in the data acquisition mode. Each time a potential exceeds the trigger
level, it is stored in a memory buffer for review in analysis mode. Triggered responses continue to be stored until you
press the Run/Stop control. You set the number of samples you want to collect in a run. During data acquisition, you
can reset the sample count (shown in the toolbar) to zero by pressing Clear.

• Analysis mode
You enter analysis mode after you have acquired the number of samples you want. Analysis mode opens with the
captured traces displayed in raster format. You can view the traces in  overlayed format using the RSTR/Ovly control.
In analysis mode, you can divide the number of traces displayed into smaller groups for easier review. You can also
delete unwanted traces and position the analysis marker. The analyzed results appear in an analysis table on the test
screen.

• Runs and samples
Up to 20 runs can be acquired and stored for each muscle. The maximum number of samples is 100. All traces for
each run can be saved for later review.

• Mean latency and mean consecutive difference
The SSFEMG test protocol automatically calculates and displays the mean latency (Lat) and mean consecutive
difference (MCD).  The mean latency is measured from the trigger (stimulus artifact) to the single fiber potential.

Running the SFEMG and SSFEMG Tests

To run either test
1 Open Sierra.

  Opening and closing Sierra

 Do not turn the Sierra on or off while a patient is connected.

2 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
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the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

3 On the Test Protocols menu, select the SFEMG or SSFEMG test.

4 Set the number of samples you want to collect in a single run using the following control on the toolbar (usually set
between 50-100).

5 In the muscle list, select the muscle you want to examine.

6 Select the muscle side you want to test using the following control on the toolbar:

7 Prepare the patient by positioning the needle electrode so that at least two single fiber potentials can be seen on the
test screen. Use the Gain/Sweep controls to adjust the gain and sweep. Connect the leads to the amplifier.

To reduce unwanted noise while applying electrodes, turn the speaker volume down with the Volume knob on the
custom keyboard.

8 Use the Trig Lvl knob to adjust the trigger level to the position you want in the graticule.

 Each time a triggering potential crosses the trigger level, the number of samples collected increases by one. The
potential is stored in a memory buffer for review in the analysis mode. Triggered responses continue to be stored
until you press the Run/Stop control.

9 For SSFEMG only. To begin electrical stimulation, pull back on the knob on the handheld electrical stimulator or use
the STIM OFF/Stim On control. You can adjust stimulus intensity by turning the knob on the hand-held stimulator or
by using the intensity control in the toolbar.  Repetition rate and pulse width are also controlled in the toolbar.

 Stimulation stops when you use Stim Off/Stim On again.

10 When the sample count has been reached, use the Run/Stop control to enter  analysis mode. Use the footswitch, the
Run/Stop on the custom keyboard, or the Run/Stop control on the Acquisition function toolbar (on the View menu,
click Acquisition Bar).

 During data acquisition, you can reset the sample count (shown by Smpls in the toolbar) to zero by pressing
Clear.

11 Analyze the traces.
  Analyzing traces
  Analysis table

12 Store the results.
  Storing results in the run table
  Run table

13 Repeat for each additional run you want to make on the muscle.

14 Print the results, if desired.
  Printing and saving reports

15 Save the test. To do this, click the File menu and then click either Close or Exit.
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Analyzing Traces

Analysis mode opens with the captured traces displayed in raster format. Use the RSTR/Ovly control to switch to overlay
format.

In analyze mode you can:

• Review traces

• Delete traces

• Position and adjust the analysis marker

• Analyze traces

To review traces
The test protocol lets you divide the traces into smaller groups for easier review. To enter the number of traces you want
to display at one time, change TrcCt in the toolbar. Then enter the trace number you want to start with in StrtTrc. The
range of traces you selected is displayed.

Example: 100 traces are stored in the memory buffer. To review them in groups of 20, enter 20 for TrcCt. To display the
first 20 responses, enter 1 in StrtTrc. Traces 1 through 20 appear in the window. To view the next 20 traces, enter 21 in
StrtTrc.

To delete traces
To delete an unwanted trace, turn the Trace Sel/Delete knob to highlight the trace (it becomes yellow). Press the knob to
delete it.

To position and adjust the analysis marker
You need to position the analysis marker on the traces when you enter analysis mode. The position is used to calculate
the number of blocks (Blocks), mean consecutive difference (MCD), mean sorted consecutive difference (MSCD), and
mean interpotential interval (IPI).

  Illustration of analysis marker

To make it easier to position the analysis marker, use RSTR/Overlay to switch to overlay format so that the traces overlay
on top of each other.

The goal is to position the analysis marker so that you bracket the leading edge of all the potentials for which jitter
measurements will be calculated. If a potential does not transition through the marker, it will be considered a block.

Positioning techniques:

• To position the marker vertically:  Turn the Thresh/Muscle Sel knob.

• To position the marker horizontally:  Turn the Min Lat/Duration knob.

• To adjust the distance or width between the ends of the marker:  Press and then turn the Min Lat/Duration knob.

To review traces
After you have positioned the analysis marker, use the Analyze control. The number of Blocks and the MCD, MSCD, and
IPI values are calculated and displayed in the analysis table. The analysis is performed only on the displayed traces.

If you deleted any traces before analyzing, the sample count is updated to reflect the remaining number of traces.

If you reposition the analysis marker, use Analyze again to update the values in the analysis table.
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You can enter the fiber density in the Fib Dens field in the analysis table. Click this field and type the value.

____________________

See also
  Analysis table

Sample Test Screens

To view sample test screens, click . . .
  Data acquisition mode

  Analysis mode

NCV

About the NCV Test

Nerve conduction velocity (NCV) tests measure the speed and intensity of electrical signals that travel along nerves. The
time relationship between the stimulus and the response can be displayed, measured, and tabulated.

The NCV test protocol provides basic nerve conduction velocity testing for the motor and sensory nerves. The tests
operate in single sweep run mode or averaging mode. Up to eight traces can be stored. Nerve conduction velocity is
automatically calculated.

Two specialized NCV tests are also available. Both feature a split gain control to allow F-wave and H-reflex responses to
be displayed at a more sensitive gain than the initial motor response. They do not feature averaging or nerve conduction
calculation.

• F-wave
For collecting and analyzing the backfiring of reexcited motor neurons.

• H-reflex
For collecting and analyzing the H-reflex response.

All three NCV test protocols open to a nerve list that contains commonly tested motor, sensory, F-wave, and H-reflex
nerves. The type of nerve you select determines the test screen that appears and the default parameters that are in effect.
Nerve lists are unique to each user name, but are global to all NCV-type tests.

For further details, click . . .
  NCV windows

  NCV toolbars

  NCV data

  About the F-wave and H-reflex tests

For test procedures, click . . .
  Running the NCV test
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For configuration procedures, click . . .
  Configuring the NCV, F-wave, and H-reflex protocols

  Configuring settings for parameters

  Configuring the nerve list, site table, and segment table

  Showing or hiding first velocity value for a nerve segment

NCV Windows

The NCV protocol features five windows

• NCV/F/H Data
Displays the waveforms resulting from stimulation.

• Stored NCV/F/H Traces
Displays the traces or averaged trials you store from the NCV/F/H Data window for the nerve sites being measured.
Up to 20 traces can be stored. You can work with the traces or trials in all the standard ways. For example, you can
move and clear them, and view them in either raster or overlay format.

• Nerve  table
Contains information about the NCV nerve selected from the nerve list. The columns contain the name and reference
or recording site (for motor nerves, this is the name of the muscle; for sensory nerves, this is the site of the recording
electrodes). You cannot change this information on the test screen; however, you can configure the information on the
nerve list from which it comes.

• Site table
Shows the measurements pertaining to individual traces that have been acquired for the stimulation sites. Any
number of stimulation sites are possible. The site names are used to label waveforms on the display. You can also
configure the columns for the table (for such things as onset latency, peak latency, amplitude, and duration).

• Segment table
Shows the nerve segments over which conduction velocities are calculated. In this table, you enter the segment
distances needed for the calculations. You can configure whether the table uses onset or peak differences (delta) and
whether normal velocity appears as a column in the table. You can also choose to hide the velocity value for the first
segment of a nerve.

You can change the reference site, sites, and segments for a nerve while you are conducting a test. The changes
apply only to the test you are conducting and do not affect the configured settings.

  Changing reference site, sites, or segments for the current test

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. All five windows appear.

View 2 NCV/F/H Data and all tables.

View 3 Stored NCV/F/H Traces and all tables

____________________

See also
  Working with waveforms
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  NCV data
  NCV toolbars

  Site table column headings

  Segment table column headings
  Showing or hiding the first velocity value for a nerve segment

  Configuring the NCV, F-wave, and H-reflex protocols

NCV Toolbars

Primary toolbar

Sets the gain for the indicated channel.

Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

Sets the sweep speed.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Sorts traces by increasing latency.

Swaps the side of stimulation.

Shows the value of the temperature probe.

Sets the side of stimulation (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulator.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulus.

Turns averaging mode on and off.
  Averaging waveforms

Flashes yellow for each stimulation.
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Secondary toolbar

Sets the gain for whichever channel is selected.

Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

  
Turns channels 1 and 2 on and off.

NCV Data

• Channels
One or two channels can be used for the NCV test protocol.

• Filters
Two filters are available:  hicut and locut.

• Waveforms
Up to 20 traces can be stored.

• Averaging
You can run in either live or averaging mode. In averaging mode, the waveform that appears in the Live Window
represents the average of the total number of responses collected. You can set the total number of responses for
each average.

• Cursors
The test automatically places cursors on each waveform as it is collected. The cursors mark onset (O), peak (P),
trough (T), and recovery (R). Once the cursors have been applied, you can reposition them as needed.

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation). The site name is automatically included.

• Footswitch
You can configure the footswitch to either store data or deliver stimulations.

• Temperature probe
The temperature probe is sampled at least once every 5 seconds and displayed on the test screen. The value is
displayed in degrees Celsius.

____________________

See also

  Averaging waveforms

  Working with cursors

  Configuring trace labels
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  Configuring the footswitch

Running the NCV Test

To run the test
1 Open Sierra.

  Opening and closing Sierra

 Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier. If you are using
the temperature probe, tape it to the patient in the desired location and connect the lead to the temperature probe
input (either on the instrument base or the amplifier, depending on which Sierra model you are using).

  Electrode placement for the NCV test

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the NCV test.

5 When the nerve list appears, select the side (using the Ch Side function key) and the nerve you want to test.

• Using the mouse:  Double-click the left column of the nerve
you want.

• Using the knob:  Rotate the Select knob until the nerve you
want is highlighted and then press the knob.

The test screen appears with the default parameters for the type of nerve you selected.

You can change the reference site, sites, and segments for a nerve while you are conducting the test. The
changes apply only to the test you are conducting and do not affect the configured settings.

  Changing reference site, sites, or segments for the current test

 You can swap sides at any time using either of the following controls on the toolbar:

       
6 If you want to average waveforms, click the Averager On/Off control in the toolbar. Additional controls appear on the

Averager function toolbar to let you adjust parameters that pertain to averaging – for example, AvgCt (on the View
menu, click Averager Bar).

  Averaging waveforms

7 Adjust other parameters as needed.

8 Deliver the stimulation.

If averaging, stimulus stops automatically when the number of stimulations for AvgCt has been delivered. To stop
stimulus at any time, use the Run/Stop control or footswitch.

9 Gradually adjust the stimulus intensity until you achieve a satisfactory supramaximal response waveform.
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Optional. Use the NR column in the site table to record no response. Click in the field to display “NR.

10 Store the response. Storing moves the active waveform into the Stored NCV/F/H Traces window.

11 The system advances you to the next site (if there is one). Repeat the steps for stimulating and storing.

12 The test places onset (O), peak (P), trough (T), and recovery (R) cursors on each waveform as it is collected.
Reposition the cursors if desired using the Onset/Peak knob. You might want to expand the view of the window to
make this easier (use the View key on the custom keyboard).

  Working with cursors
  Adjusting cursors manually in the NCV test

13 Press or click Distance and enter the distance (in centimeters) of the first nerve segment in the segment table. The
test calculates the conduction velocity and places it in the Vel column. Repeat for each segment.

 If you want to change the distance, press Distance again until you return to the appropriate line. Always make
sure you are measuring the correct segment by reviewing the segment sites in the lower right corner of the
screen.

You can restimulate a site if needed. To do this, select the site using the Next Site function key and repeat the
stimulation. When you store the restimulation, it replaces the previous response. If you decide not to replace the
original response, press Clear.

14 Click Next Nerve to return to the nerve list.

15 Select the next nerve and repeat the test steps until you have tested all the nerves that you want for the patient.

If you stimulate and store traces out of order, you can sort them by increasing latency using the Sort control on the
toolbar.

16 Print the results, if desired.
  Printing and saving reports

17 Save the test. To do this, click the File menu and then click either Close or Exit.

Showing or Hiding the First Velocity Value for a Nerve Segment

To show or hide the first velocity value
1 On the Test Protocols menu, select the NCV test.

2 On the Edit menu, click Test Setup and then select the Nerve List tab.

3 Select a nerve and then click Hide 1st Velocity to either hide (check mark) or show (no check mark) the value.

4 Click OK.

Configuring the Nerve List, Site Table, and Segment Table

The nerve list is used in the NCV, F-wave, and H-reflex protocols and contains commonly tested nerves for four types of
nerve groups:  motor, sensory, F-wave, and H-reflex. You can configure the list by adding, changing, rearranging, and
deleting entries. Nerve lists are unique to each user name, but are global to all NCV-type tests.

Each nerve has two tables associated with it, which you can also configure:
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• Site table
Lists the stimulation sites, which are used to record nerve measurements.

• Segment table
Lists the nerve segments over which conduction velocities are calculated.

You can change the reference site, sites, and segments for a nerve while you are conducting a test. The changes
apply only to the test you are conducting and do not affect the configured settings.

  Changing reference site, sites, or segments for the current test

For procedures, click . . .
  Adding a header row to the nerve list

  Adding an entry to the nerve list

  Changing an entry in the nerve list, site table, or segment table

  Deleting an entry from the nerve list, site table, or segment table

  Rearranging entries in the nerve list

Common NCV Stimulation and Recording Sites

Select the nerve you want for NCV simulation and recording sites.

  Median motor

  Median F-wave

  Ulnar motor

  Ulnar F-wave

  Median sensory (antidromic)

  Tibial motor

  Tibial F-wave

  Peroneal motor

  Superficial peroneal sensory

  Sural sensory

F-Wave and H-Reflex

About the F-Wave and H-Reflex Tests

The F-wave and H-reflex test protocols are specialized NCV protocols. Like the NCV test protocol, they measure the
speed and intensity of electrical signals that travel along nerves. However, they have slightly different default settings for
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parameters and in addition have split gain controls to allow the F-wave and H-reflex responses to be displayed at a more
sensitive gain than the motor response.

There are two types of F-wave tests:

• Markers mode
Uses time and amplitude markers.

• Cursors mode
Uses autocursors to measure onset and amplitude of both motor and F-wave responses, and calculates values for
Mean-F, Min-F, Max-F, Min-Max, and F-M ratio.

Both the F-wave and the H-reflex test protocols open to the same nerve list, which contains motor, sensory, F-wave
(markers), F-wave (cursors), and H-reflex nerves. The type of nerve you select determines the test screen that appears
and the default parameters that are in effect.

For further details, click . . .
  F-wave and H-reflex windows

  F-wave toolbars

  H-reflex toolbars

  F-wave and H-reflex data

  About the NCV test

For test procedures, click . . .
  Running the F-wave and H-reflex tests

For configuration procedures, click . . .
  Configuring the NCV, F-wave, and H-reflex protocols

  Configuring settings for parameters

  Configuring the nerve list

F-Wave and H-Reflex Windows

The F-wave and H-reflex protocols feature five windows.

• NCV/F/H Data
Displays the waveform resulting from stimulation.

• Stored NCV/F/H Traces
Displays the traces you store from the NCV/F/H Data window for the nerve being measured. You can store up to 20
traces. The window has a split gain feature—that  is, it is divided into two sides. The left side shows the M-wave
response and the right side shows the F-wave or H-reflex response. A horizontal line (the split gain point) divides the
sides. You can change the size that shows the F-wave/H-reflex response by adjusting the Split control in the toolbar;
use the Gain knob for the motor response. Adjust the horizontal area by moving the split gain point.

In the H-reflex test protocol, latency and amplitude markers can be placed in the window. You control their position
with cursor or knob. Resulting latency measurements appear in the measurements table.
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You can work with the waveforms in all the standard ways. For example, you can move and clear them, and view
them in either raster or overlay format.

• Nerve table
Contains information about the nerve selected from the nerve list. The columns contain the name and reference or
recording site. You cannot change this information on the test screen; however, you can configure the information on
the nerve list from which it comes.

• Cursor table
Contains information reported by the F-wave cursors.

• Measurements table
Shows various calculations based on the latency and amplitude markers.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. All five windows appear.

View 2 NCV/F/H Data and all tables.

View 3 Stored NCV/F/H Traces and all tables

____________________

See also

  Working with waveforms

  F-wave and H-reflex data

  F-wave toolbars

  H-reflex toolbars

  Configuring the NCV, F-wave, and H-reflex protocols

F-Wave and H-Reflex Data

• Channels
The F-wave and H-reflex test protocols use one channel only. Data is always input on channel 1.

• Waveforms
Averaging is not used for the F-wave and H-reflex test protocols. Approximately 20 sweeps should be collected for
adequate evaluation.

• Manual or automatic store
The standard test defaults to manual storage (you use the Store control each time you want to store data). You can
change to automatic storage (the test automatically stores the waveforms following the delivery of a single stimulus).

• Split gain
F-wave and H-reflex responses are much lower in amplitude than motor responses and have a longer latency. When
the gain is set to properly view the F-wave or H-reflex response, the motor response is normally clipped. The split gain
feature of the Stored Traces window helps you view the data better. Using the Split control in the toolbar, you can set
the split gain separately from the M-wave gain. This lets you enlarge the F-wave or H-reflex so you can evaluate it
properly.

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).
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• Footswitch
You can configure the footswitch to either store data or deliver stimulations.

• Temperature probe
The temperature probe is sampled at least once every 5 seconds and displayed on the test screen. The value is
displayed in degrees Celsius.

____________________

See also

  Averaging waveforms

  Configuring trace labels

  Configuring the footswitch

F-Wave Toolbars

Primary toolbar

Sets the gain for channel 1.

Changes the gain to the right of the split point in
the Stored Traces window.

Sets the sweep speed.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Swaps the side of stimulation.

Shows the value of the temperature probe.

Selects the side of stimulation (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulator.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulus.

Sets the repetition rate for stimulations (applies
only to run mode).

Flashes yellow for each stimulation.
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Secondary toolbar

Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

H-Reflex Toolbars

Primary toolbar

Sets the gain for channel 1.

Changes the gain to the right of the split point in
the Stored Traces window.

Sets the sweep speed.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Swaps the side of stimulation.

Shows the value of the temperature probe.

Selects the side of stimulation (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulator.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulus.

Sets the repetition rate for stimulations (applies
only to run mode).

Flashes yellow for each stimulation.

Secondary toolbar
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Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

Running the F-Wave and H-Reflex Tests

To run the test
1 Open Sierra.

  Opening and closing Sierra

 Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier. If you are using
the temperature probe, tape it to the patient in the desired location and connect the lead to the temperature probe
input (either on the instrument base or the amplifier, depending on which Sierra model you are using).

  Electrode placement of the median nerve for the F-wave test
  Electrode placement of the tibial nerve for the H-reflex test

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the F-wave or H-reflex test.

5 When the nerve list appears, select the side (using the Ch Side function key) and the nerve you want to test.

• Using the mouse:  Double-click the left column of the nerve you
want.

• Using the knob:  Rotate the Select knob until the nerve you want is
highlighted and then press the knob.

The test screen appears with the default parameters for the type of nerve you selected.

6 If you want the test to store data automatically after each stimulation, use the AutoStore control on the Acquisition
function toolbar (on the View menu, click Acquisition Bar). No data appears in the NCV/F/H Data window while you
are in this mode. Instead, data appears directly in the Stored NCV/F/H Traces window.

7 Adjust parameters as needed.

8 Deliver the stimulations.

• F-wave:  Gradually adjust the stimulus intensity until you obtain a
supramaximal response.
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• H-reflex:  Increase stimulus intensity gradually, observing the H-
reflex and M-wave on the display. The maximal amplitude of the H-
reflex is normally obtained with low intensity stimulation. With
supramaximal stimulation, the H-reflex is no longer obtainable and
is sometimes replaced by an F-wave.

9 Continue with the stimulations until you get a satisfactory waveform for the first trial.

Optional. Use the NR column to record no response at a specific stimulation site. Click in the field to display “NR.

10 If storing manually, store the responses after each stimulation (press Store).

11 Apply markers as needed using the marker controls on the Markers function toolbar (on the View menu, click
Markers Bar). Adjust markers using the mouse.

12 Repeat until you have collected 20 trials.

13 Repeat the process for each site.

14 Click Next Nerve to return to the nerve list.

15 Select the next nerve and repeat the test steps until you have tested all the nerves that you want for the patient.

16 Print the results, if desired.
  Printing and saving reports

17 Save the test. To do this, click the File menu and then click either Close or Exit.

SEP

About the SEP Tests

The Sierra provides several SEP (somatosensory evoked potential) protocols:

• SEPU (upper), Median SEP, Ulnar SEP, Upper Dermatomes
For performing upper limb somatosensory testing.

• SEPL (lower), Tibial SEP, Peroneal SEP, Lower Dermatomes
For performing lower limb somatosensory evoked testing.

Somatosensory evoked potentials (SEPs) check the pathway from the nerves in the limbs to the brain and are useful
measurements of neural activity in the peripheral nerves, the spinal cord, and the somatosensory cortex.

Responses are usually averaged for this type of test in order to unmask the tiny evoked potentials from background noise
that might obscure them. However, you can view the live unaveraged data using the Live/AVG control. Cursors mark
important latency and amplitude features on waveforms; the default cursors are set up with defaults appropriate for SEP
responses, but you can configure them according to your needs.

The tests provide a full range of testing in 2 or 4 channels. You can save up to 32 waveforms or 16 trials in each SEP test
(whichever comes first)—32 single-channel trials, 16 two-channel trials, or 8 four-channel trials.

The SEPU and SEPL protocols default to parameter values specified in the American Electroencephalographic Society’s
Guidelines for Clinical Evoked Potential Studies (1992). To order a copy of the guidelines, contact the Society at 203-243-
3977.

For further details, click . . .
  SEP windows

  SEP toolbars
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  SEP data

  Evoked potential montages used

For test procedures, click . . .
  Running the SEP tests

For configuration procedures, click . . .
  Configuring the EP protocols

  Configuring settings for parameters

  Configuring auto cursors

SEP Windows

The SEP protocols feature two windows.

• EP Traces
In averaging mode, displays the results of averaging. In live mode, displays the epoch (unaveraged) of data
corresponding to the most recent stimulation. You can work with the waveforms in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Measurements window
Displays the measurements for the cursors that have been set up for the test protocol.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. Both windows appear.

View 2 EP Traces window only.

View 3 Measurements window only.

____________________

See also

  Working with waveforms

  SEP data

  SEP toolbars

SEP Toolbars

Primary toolbar   (Tool1SEP.bmp)
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The four controls for channel 1, 2, 3, and 4 set the
gain for the channel.

Sets the sweep speed for all channels.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Clears all traces (active and stored).

Creates a grand average trial of all waveforms
(stored or live) collected in a single channel and
side.

Selects the side of stimulation (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulus.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulation.

Sets the repetition rate for stimulations.

Flashes yellow for each stimulation.

While the averager is running, shows the count of
sweeps that have so far been collected for the
average.

  Averaging waveforms

Sets the number of sweeps to be collected in a
single run for averaging. Averaging stops when
this number has been reached.

Sets artifact reject on or off.

Shows the percentage of sweeps that have been
rejected during a single run.

Secondary toolbar
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Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.

Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.

SEP Data

• Channels
The SEP tests feature a full range of testing in two or four channels. When in live mode, the live data displays for each
channel that you have made active.

• Filters
Two filters can be used:  hicut and locut.

• Waveforms
You can save up to 32 waveforms or 16 trials in each SEP test (whichever comes first)—32 single-channel trials, 16
two-channel trials, or 8 four-channel trials. You can work with the waveforms or trials in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).
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• Averaging
You can view either live or averaged waveforms. However, data for EP protocols is usually acquired in trials by
averaging waveforms. In averaging mode, the waveforms that appear in the Live window represent the average of the
total number of responses collected. You set the number of responses for each average. Averaging is on by default
when the standard SEP test protocols open, but you turn it off if desired.

You can configure the trace labels on the right side of the EP Traces window to show whether the waveform is “Live
or “Avg.

• Grand averaging
Grand averaging, used only in the evoked potential protocols, is the technique of averaging all waveforms (stored or
live) collected in a single channel and side. If you have acquired several trials but they are a bit noisy, a grand
average provides a smoother trace.

• Gain
In evoked potential work, the input sensitivity is usually 10 microvolts/vertical division. The evoked potentials
themselves, however, are commonly in the range of one microvolt or less. If the averaged EP were to be displayed at
the same factor as the input, its morphology barely would be appreciated. Therefore, two scale factors are defined:
one for the input (amplifier gain) and one for averaging (display gain).Thus it becomes necessary to define a scale
factor separately from that of the input to be used for the displayed average.

When you adjust the gain in the averaging mode, you are adjusting the gain on the display only. When you adjust the
gain in live mode, you are adjusting the amplifier gain and the display gain at the same time.

• Repetition rate
Using the RR control on the toolbar, you can set the time interval between each stimulation when averaging is being
used. Note that this rate affects the total time required to obtain a single averaged response.

• Artifact reject function
By default, the artifact reject function is on when the standard SEP test protocols open. You can turn it on and off with
the Reject On/Off control in the toolbar. When on, the test automatically rejects any response exceeding 95% of full
amplifier scale. The Rej% field in the toolbar shows the percentage of responses that have been rejected.

• Auto cursors
Cursors are used in the SEP test protocols to mark important amplitude and latency features on averaged waveforms
(they cannot be applied to live waveforms). Once cursors have been applied, you can reposition them as needed. The
default cursors are set up with defaults appropriate for SEP responses, but you can configure them according to your
needs.

When you are setting up auto cursors, you can enter the expected normal values. For example, the N20 latency cursor for
the SEPU response should normally occur somewhere between 18 to 25 milliseconds. So, for the N20 norm, you
could enter <25 as the norm value. Norm values are displayed when you review test studies using the TabData
function and in printed reports, which lets you compare patient values with the norm values. You can also enter norms
for interpeak latency measurements and amplitude measurements.

____________________

See also

  Working with waveforms

  Averaging waveforms

  Configuring trace labels

  Working with cursors

  Configuring auto cursors

Running the SEP Tests
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To run the SEP tests
1 Open Sierra.

  Opening and closing Sierra

 Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier.
  Electrode placement for right median SEP
  Electrode placement for right posterior tibial SEP

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the SEP test.

5 Set the status of common reference input if using the 4-channel amplifier.
  Selecting a common recording reference

6 Check impedance levels (they should be below 5 kΩ at each electrode site).
  Checking electrode impedance

7 Select the side of stimulation on the toolbar.

8 Adjust the number of stimulations that will be averaged for trials using the AvgCt control on the toolbar.

9 Set or adjust other parameters as needed (for example, pulse width and repetition rate).

10 Deliver the stimulation using the Run/Stop control. Gradually increase stimulus intensity until you obtain a clearly
visible muscle twitch (thumb or toe). Press Clear on the custom keyboard when you have obtained an adequate
stimulus and continue until the final AvgCt is reached.

If you are averaging, stimulus stops automatically when the number of stimulations in AvgCt has been delivered. To
stop stimulus at any time, use the Run/Stop control or footswitch.

11 Store the responses.

If you use the Store control while the averager is running, the active waveform is stored, the averager resets to
zero, and stimulation continues.

12 For this test, you will usually want to replicate results twice and evaluate them for consistency. So, clear the averager
using the Clear key on the custom keyboard and repeat data acquisition to collect a second trial.

You can create a grand average of all waveforms (stored or live) for a smoother overall trace. Use the Grand
Average control on the Trace Functions function toolbar (on the View menu, click Trace Functions Bar).

13 Press the Cursor key on the custom keyboard and use the Trial Sel knob to highlight the trial that will receive the
cursors. Then press the Auto Cursors function key. Adjust the cursors if necessary.

  Working with cursors
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14 Print the results, if desired.
  Printing and saving reports

15 Save the test. To do this, click the File menu and then click either Close or Exit.

BAEP

About the BAEP Test

The BAEP (brainstem auditory evoked potential) test records brain stem evoked potentials using click stimuli. In this test,
headphones or ear inserts can be used for stimulation. By checking the pathway from the ear to the brain, the test helps
to uncover the cause of hearing and balance problems and to evaluate auditory thresholds.

Responses are usually averaged for this type of test in order to unmask the tiny evoked potentials from background noise
that might obscure them. Cursors mark important latency and amplitude features on waveforms; the default cursors are
set up with defaults appropriate for BAEP responses, but you can configure them according to your needs.

For further details, click . . .
  BAEP windows

  BAEP toolbars

  BAEP data

For test procedures, click . . .
  Running the BAEP test

For configuration procedures, click . . .
  Configuring the EP protocols

  Configuring settings for parameters

  Configuring auto cursors

BAEP Windows

The BAEP protocol features two windows.

• EP Traces
In averaging mode, displays the results of averaging. In live mode, displays the epoch (unaveraged) of data
corresponding to the most recent stimulation. You can work with the waveforms in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Measurements window
Displays the measurements for the cursors that have been set up for the test protocol.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. Both windows appear.

View 2 EP Traces window only.



95

View 3 Measurements window only.

____________________

See also
  Working with waveforms

  BAEP data

  BAEP toolbars

BAEP Toolbars

Primary toolbar   (Tool1BAE.bmp)

The four controls for channel 1, 2, 3, and 4 set
the gain for the channel.

Sets the sweep speed for all channels.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Sets the repetition rate for stimulations.

Clears all traces (active and stored).

Creates a grand average trial of all waveforms
(stored or live) collected in a single channel and
side.

Sets the side of stimulation (Right, Left, Both).

Sets the type of audio stimulator (Phones or
Inserts).

Sets the stimulus polarity (Rare for rarefaction,
Cond for condensating, Alt for alternating).

Sets the left-side intensity of the audio
stimulator.

Sets the right-side intensity of the audio
stimulator.

Sets the left-side behavioral threshold.
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Sets the right-side behavioral threshold.

Sets the differential mask intensity opposite the
side of stimulation.

Turns the audio masking on and off.

Lets you run the audio stimulator without also
running the averager. When enabled, clicks are
generated all the time. When disabled, clicks
are generated only when the averager is
collecting data. This is useful for establishing a
patient’s threshold of hearing.

Flashes yellow for each stimulation.

Secondary toolbar   (Tool2SEP.bmp)

Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.

Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.
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BAEP Data

• Channels
The BAEP test protocol features testing in the full range of one to four channels. When in live mode, the live data
displays for each channel that is turned on.

• Filters
Two filters can be used:  hicut and locut.

• Waveforms
You can save up to 32 waveforms or 16 trials in each BAEP test (whichever comes first)—32 single-channel trials, 16
two-channel trials, or 8 four-channel trials. You can work with the waveforms or trials in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).

• Averaging
You can run in either live or averaging mode. However, data for EP protocols is usually acquired in trials by averaging
waveforms. In averaging mode, the waveform that appears in the Live window represents the average of the total
number of responses collected. You can set the total number of responses for each average. Averaging is on by
default when the standard BAEP test protocol opens, but you can turn it off if desired.

You can configure the trace labels on the right side of the EP Traces window to show whether the waveform is “Live or
“Avg.

• Grand averaging
Grand averaging, used only in the evoked potential protocols, is the technique of averaging all waveforms (stored or
live) collected in a single channel and side. If you have acquired several trials but they are a bit noisy, a grand
average provides a smoother trace.

• Gain
In evoked potential work, the input sensitivity is usually 10 microvolts/vertical division. The evoked potentials
themselves, however, are commonly in the range of one microvolt or less. If the averaged EP were to be displayed at
the same factor as the input, its morphology barely would be appreciated. Therefore, two scale factors are defined:
one for the input (amplifier gain) and one for averaging (display gain).Thus it becomes necessary to define a scale
factor separately from that of the input to be used for the displayed average.

When you adjust the gain in the averaging mode, you are adjusting the gain on the display only. When you adjust the gain
in live mode, you are adjusting the amplifier gain and the display gain at the same time.

• Repetition rate
Using the RR control on the toolbar, you can set the time interval between each stimulation when averaging is being
used. Note that this rate affects the total time required to obtain a single averaged response.

• Artifact reject function
By default, the artifact reject function is on when the standard BAEP test protocols open. You can turn it on and off
with the Reject On/Off control in the BAEP Average window. When on, the test automatically rejects any response
exceeding 95% of full amplifier scale. The Rej% field in the toolbar shows the percentage of responses that have
been rejected.

• Responses
The initial movement of the headphone transducer away from and toward the tympanic membrane produces
rarefaction and condensation clicks, respectively.  Rarefaction clicks are usually used in routine BAEP testing.
Whatever the polarity, the testing protocol should be the same as that used in establishing normative values.
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• Auto cursors
Cursors are used in the BAEP test protocols to mark important amplitude and latency features on averaged
waveforms (they cannot be applied to live waveforms). Once cursors have been applied, you can reposition them as
needed. The default cursors are set up with defaults appropriate for BAEP responses, but you can configure them
according to your needs.

When you are setting up auto cursors, you can enter the expected normal values. Norm values are displayed when
you review test studies using the TabData function and in printed reports, which lets you compare patient values with
the norm values. You can also enter norms for interpeak latency measurements and amplitude measurements.

____________________

See also

  Working with waveforms

  Averaging waveforms

  Configuring trace labels

  Working with cursors

  Configuring auto cursors

Running the BAEP Test

To run the BAEP test
1 Open Sierra.

  Opening and closing Sierra

 Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier. Position the
stimulator on the head so that the red earphone or insert is on the right.

  Electrode placement for two-channel protocol stimulation

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the BAEP test.

5 Set the status of common reference input if using the 4-channel amplifier.
  Selecting a common recording reference

6 Check impedance levels (they should be below 5 kΩ at each electrode site).
  Checking electrode impedance

7 Select the stimulator device on the toolbar (Inserts or Phones).

Selecting Inserts automatically subtracts one millisecond from all cursor values to offset the stimulus delay
produced by the insert earphones.
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8 Select the side of stimulation on the toolbar.

9 Adjust the stimulus intensity levels (IntenL and IntenR).

The stimulus intensity level is measured in dB nHL (normalized hearing level). For the approximate sPL (sound
pressure level) equivalent, add 33 dB to the displayed value.

10 Optional. Set behavioral threshold intensities in the toolbar (ThreshL and ThreshR). If you do not wish to use the
threshold parameter, leave these set to zero. Turn off the clicks after determining thresholds using the Clicks On/Off
control on the toolbar.

The threshold stimulus intensity level is added to the stimulus intensity level, determining the total stimulus
intensity. Intensity + threshold = output intensity (for example, 70 dB stimulus intensity + 10 dB threshold stimulus
intensity = 80 dB click).

11 Adjust the masking level on the toolbar with the Mask control.

The masking value is automatically subtracted from the stimulus intensity level to determine the masking intensity
level. The masking intensity level is adjusted in increments as the stimulus intensity level is adjusted. For
example, if the stimulus intensity is set at 80 dB and the differential masking is set at 30 dB, the masking level is
50 dB.

12 Select the click polarity on the toolbar (Rare, Cond, or All).

13 Adjust the number of stimulations that will be averaged for the trial using the AvgCt control in the BAEP Average
window.

14 Set or adjust other parameters as needed (for example, sweep and repetition rate).

15 Deliver the stimulation using the Run/Stop control.

If you are averaging, stimulation stops automatically when the number of stimulations in AvgCt has been collected. To
stop stimulating at any time, use the Run/Stop control or footswitch.

16 Store the responses.

If you use the Store control while the averager is running, the active waveform is stored, the averager resets to
zero, and stimulation continues.

17 For this test, you will usually want to replicate results twice and evaluate them for consistency. So, clear the averager
and repeat data acquisition to obtain a second trial.

You can create a grand average of all waveforms (stored or live) for a smoother overall trace. Use the Grand
Average control on the Trace Functions function toolbar (on the View menu, click Trace Functions Bar).

18 Press the Cursor key on the custom keyboard and use the Trace Sel knob to highlight the trial that will receive the
cursors. Then use the Auto Cursors function key. Adjust the cursors if necessary.

  Working with cursors

19 Print the results, if desired.
  Printing and saving reports

20 Save the test. To do this, click the File menu and then click either Close or Exit.

AEP
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About the AEP Test

The AEP (auditory evoked potential) test evaluates the state of auditory nerve and brainstem auditory sensory pathways.
It records short, middle, and long latency auditory responses. The stimulator can generate click, tone, and pip stimuli.

Responses are usually averaged for this type of test in order to unmask the tiny evoked potentials from background noise
that might obscure them. However, you have the option of switching to live (single) stimulation. Cursors mark important
latency and amplitude features on waveforms; the default cursors are set up with defaults appropriate for AEP responses,
but you can configure them according to your needs.

The AEP protocol is similar to the BAEP test, except that it provides three additional stimulus types. In addition to click
stimuli, the AEP protocol includes a tone burst (10-30-10) and two tone pips (2-0-2 and 2-1-2). The intensity units can be
switched from nHL (the defaults) to SPL units.

All EP protocols default to parameter values specified in the American Electroencephalographic Society’s Guidelines for
Clinical Evoked Potential Studies (1992). To order a copy of the guidelines, contact the Society at 203-243-3977.

For further details, click . . .
  AEP windows

  AEP data

For test procedures, click . . .
  Running the AEP test

For configuration procedures, click . . .
  Configuring the EP protocols

  Configuring settings for parameters

AEP Windows

The AEP protocol features two windows.

• EP Traces
In averaging mode, displays the results of averaging. In live mode, displays the epoch (unaveraged) of data
corresponding to the most recent stimulation. You can work with the waveforms in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Measurements window
Displays the measurements for the cursors that have been set up for the test protocol.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. Both windows appear.

View 2 EP Traces window only.

View 3 Measurements window only.

____________________

See also
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  Working with waveforms

  AEP data

  AEP toolbars

AEP Toolbars

Primary toolbar  (Tool1AEP.bmp)

The four controls for channel 1, 2, 3, and 4 set
the gain for the channel.

Sets the sweep speed for all channels.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Sets the repetition rate for stimulations.

Clears all traces (active and stored).

Creates a grand average trial of all waveforms
(stored or live) collected in a single channel
and side.

Selects the side of stimulation (Right, Left,
Both).

Sets the type of audio stimulator (Phones or
Inserts).

Sets the stimulus polarity (Rare for rarefaction,
Cond for condensating, Alt for alternating).

Sets the left-side intensity of the audio
stimulator.

Sets the right-side intensity of the audio
stimulator.

Sets the left-side behavioral threshold.

Sets the right-side behavioral threshold.

Sets the differential mask intensity opposite the
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side of stimulation.

Turns the audio masking on and off.

Lets you run the audio stimulator without also
running the averager. When enabled, clicks are
generated all the time. When disabled, clicks
are generated only when the averager is
collecting data. This is useful for establishing a
patient’s threshold of hearing.

Flashes yellow for each stimulation.

Type of stimulation (Click, Tone, Pip202, or
Pip212).

Sets the units used for measuring auditory
intensity (nHL for normal hearing level, SPL for
sound pressure level).

If you selected Tone or Pip as the type of
stimulation, this lets you set the stimulus
frequency level.

Secondary toolbar  (Tool2SEP.bmp)

Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.
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Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.

AEP Data

• Channels
The AEP test protocol features testing in the full range of one to four channels. When in live mode, the live data
displays for each channel that is turned on.

• Filters
Two filters can be used:  hicut and locut.

• Waveforms
You can save up to 32 waveforms or 16 trials in each AEP test (whichever comes first)—32 single-channel trials, 16
two-channel trials, or 8 four-channel trials. You can work with the waveforms or trials in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).

• Averaging
You can run in either live or averaging mode. However, data for EP protocols is usually acquired in trials by averaging
waveforms. In averaging mode, the waveform that appears in the Live window represents the average of the total
number of responses collected. You can set the total number of responses for each average. Averaging is on by
default when the standard AEP test protocol opens, but you can turn it off if desired.

You can configure the trace labels on the right side of the EP Traces window to show whether the waveform is “Live or
“Avg.

• Grand averaging
Grand averaging, used only in the evoked potential protocols, is the technique of averaging all waveforms (stored or
live) collected in a single channel and side. If you have acquired several trials but they are a bit noisy, a grand
average provides a smoother trace.

• Gain
In evoked potential work, the input sensitivity is usually 10 microvolts/vertical division. The evoked potentials
themselves, however, are commonly in the range of one microvolt or less. If the averaged EP were to be displayed at
the same factor as the input, its morphology barely would be appreciated. Therefore, two scale factors are defined:
one for the input (amplifier gain) and one for averaging (display gain).Thus it becomes necessary to define a scale
factor separately from that of the input to be used for the displayed average.

When you adjust the gain in the averaging mode, you are adjusting the gain on the display only. When you adjust the gain
in live mode, you are adjusting the amplifier gain and the display gain at the same time.

• Repetition rate
Using the RR control on the toolbar, you can set the time interval between each stimulation when averaging is being
used. Note that this rate affects the total time required to obtain a single averaged response.
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• Artifact reject function
By default, the artifact reject function is on when the standard AEP test protocols open. You can turn it on and off with
the Reject On/Off control in the AEP Average window. When on, the test automatically rejects any response
exceeding 95% of full amplifier scale. The Rej% field in the toolbar shows the percentage of responses that have
been rejected.

• Type of audio stimulator
You can set the stimulator type to phones or inserts.

Phones
The test uses the head phone stimulator types normally used with BAEP tests.

Inserts
Insert ear phones have a 1-millisecond acoustic delay line. With this stimulator type, 1 millisecond is automatically
subtracted from all cursor or marker latency measurements. This setting has no effect on the start of sweep and is
used only to compensate the latency measurements. The sweep delay is set independently and is properly
accounted for in all latency measures.

• Type of stimulation
You can set the type of stimulation to click, tone, or pips.

Clicks
This type of stimulation uses 50 to 500 µs square-wave clicks. The impulse is generated using a fixed pulse width
of 100 µs. You can set the phase for rarefaction, condensation, or alternating phase clicks.

Tones/pips
This type of stimulation uses frequencies from 250 to 8000 Hz in 10 steps. You can set the polarity as either
positive, negative, or alternating phase. The rise, plateau, and fall times for the tone burst are 10-30-10 ms. The
rise, plateau, and fall times for the tone pips are 2-0-2 and 2-1-2 cycles. Frequency stability is better than 0.1%.

• Auto cursors
Cursors are used in the AEP test protocol to mark important amplitude and latency features on averaged waveforms
(they cannot be applied to live waveforms). Once cursors have been applied, you can reposition them as needed. The
default cursors are set up with defaults appropriate for AEP responses, but you can configure them according to your
needs.

When you are setting up auto cursors, you can enter the expected normal values. Norm values are displayed when
you review test studies using the TabData function and in printed reports, which lets you compare patient values with
the norm values. You can also enter norms for interpeak latency measurements and amplitude measurements.

____________________

See also

  Working with waveforms

  Averaging waveforms

  Configuring trace labels

  Working with cursors

  Configuring auto cursors

Running the AEP Test

To run the AEP test
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1 Open Sierra.
  Opening and closing Sierra

Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier. Position the
stimulator on the head so that the red earphone or insert is on the right.

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the AEP test.

5 Set the status of common reference input if using the 4-channel amplifier.
  Selecting a common recording reference

6 Check impedance levels (they should be below 5 kΩ at each electrode site).
  Checking electrode impedance

7 Select the stimulator device on the toolbar (Inserts or Phones).

 Selecting Inserts automatically subtracts one millisecond from cursor and marker latency values to offset the
stimulus delay produced by the insert earphones.

8 Select the side of stimulation on the toolbar.

9 Adjust the stimulus intensity levels (IntenL and IntenR).

The stimulus intensity level is measured in dB nHL (normalized hearing level). For the approximate sPL (sound
pressure level) equivalent, add 33 dB to the displayed value.

10 Optional. Set behavioral threshold intensities in the toolbar (ThreshL and ThreshR). If you do not wish to use the
threshold parameter, leave these set to zero. Turn off the clicks after determining thresholds using the Clicks On/Off
control on the toolbar.

The threshold stimulus intensity level is added to the stimulus intensity level, determining the total stimulus
intensity. Intensity + threshold = output intensity (for example, 70 dB stimulus intensity + 10 dB threshold stimulus
intensity = 80 dB click).

11 Adjust the masking level on the toolbar with the Mask control.

The masking value is automatically subtracted from the stimulus intensity level to determine the masking intensity
level. The masking intensity level is adjusted in increments as the stimulus intensity level is adjusted. For
example, if the stimulus intensity is set at 80 dB and the differential masking is set at 30 dB, the masking level is
50 dB.

12 Select the type of stimulation from the toolbar (Click, Tone, Pip202, or Pip212). Stimulus characteristics are listed
below.

• Click: 100-µs square wave click.
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• Tone: 50-ms duration with 10-ms rise, 30-ms plateau, 10-ms fall.

• Pip202: 2 cycles rise, 0 plateau, 2 cycles fall.

• Pip212: 2 cycles rise, 1 cycle plateau, and 2 cycles fall.

13 Select the units on the toolbar that you want to use for measuring auditory intensity—nHL (normal hearing level) or
SPL (sound pressure level) intensity units.

SPL values are based on audio calibration tables in the audio.cfg file, which you can adjust.
  Editing the audio.cfg file

14 Select the stimulus polarity from the toolbar.

• For Click stimulator type: Cond (condensating), Rare (rarefaction), or Alt
(alternating).

• For Tone or Pip stimulator types:  Pos (positive), Neg (negative), or Alt (alternating).

15 If you selected Tone or Pip, you can set the stimulus frequency level on the toolbar. Select from the Freq list. If you
enter a value outside of this list, the test automatically defaults to the closest value in the list.

16 Adjust the number of stimulations that will be averaged for the trial using the AvgCt control in the BAEP Average
window.

17 Set or adjust other parameters as needed (for example, sweep and repetition rate).

18 Deliver the stimulation using the Run/Stop control.

If you are averaging, stimulation stops automatically when the number of stimulations in AvgCt has been collected. To
stop stimulating at any time, use the Run/Stop control or footswitch.

19 Store the responses.

If you use the Store control while the averager is running, the active waveform is stored, the averager resets to
zero, and stimulation continues.

20 For this test, you will usually want to replicate results twice and evaluate them for consistency. So, clear the averager
and repeat data acquisition to obtain a second trial.

You can create a grand average of all waveforms (stored or live) for a smoother overall trace. Use the Grand
Average control on the Trace Functions function toolbar (on the View menu, click Trace Functions Bar).

21 Press the Cursor key on the custom keyboard and use the Trace Sel knob to highlight the trial that will receive the
cursors. Then use the Auto Cursors function key. Adjust the cursors if necessary.

  Working with cursors

22 Print the results, if desired.
  Printing and saving reports

23 Save the test. To do this, click the File menu and then click either Close or Exit.

Editing the audio.cfg File

SPL values are based on audio calibration tables in the audio.cfg file. See the values below. You can change the values
in any text editor program.
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To edit the audio.cfg file
1 Open a text editor program on your computer (for example, Notepad or WordPad).

2 Open the audio.cfg file (the default installed path is C:\Cadwell\SierraWin\audio.cfg).

3 Change the values in the audio.cfg file.

4 Save your changes and exit the file.

Values in the audio.cfg file
0dB nHL Reference:  Phones
Click:  33

Freq Tone 202Pip 212Pip

250Hz 49 49 49
500Hz 35 35 35
750Hz 31 31 31
1KHz 30 30 30
2KHz 32 32 32
3KHz 33 33 33
4KHz 33 33 33
6KHz 39 39 39
8KHz 39 39 39

0dB nHL Reference:  Inserts
Click:  33

Freq Tone 202Pip 212Pip

250Hz 49 49 49
500Hz 35 35 35
750Hz 31 31 31
1KHz 30 30 30
2KHz 32 32 32
3KHz 33 33 33
4KHz 33 33 33
6KHz 39 39 39
8KHz 39 39 39

SPL Left Calibration:  Phones
Click:  3

Freq Tone 202Pip 212Pip Notch High Band

250Hz 4 5 4 13 13 34
500Hz 3 5 4 13 13 30
750Hz 3 5 4 13 13 30
1KHz 2 3 3 13 13 26
2KHz 5 6 5 13 13 26
3KHz 0 3 2 13 15 20
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4KHz 3 4 3 13 16 21
6KHz 10 8 8 13 24 19
8KHz 16 14 14 13 30 29

SPL Right Calibration:  Phones
Click:  3

Freq Tone 202Pip 212Pip Notch High Band

250Hz 4 5 4 13 13 34
500Hz 3 5 4 13 13 30
750Hz 3 4 3 13 13 30
1KHz 2 3 3 13 13 26
2KHz 5 6 5 13 13 26
3KHz 0 3 2 13 15 20
4KHz 3 4 3 13 16 21
6KHz 10 8 8 13 24 19
8KHz 16 14 14 13 30 29

SPL Left Calibration:  Inserts
Click:  6

Freq Tone 202Pip 212Pip Notch High Band

250Hz 4 5 4 17 17 36
500Hz 6 7 6 17 17 36
750Hz 4 5 4 17 17 35
1KHz 4 5 4 17 17 31
2KHz 4 5 4 17 19 27
3KHz 4 5 4 17 21 23
4KHz 2 6 4 17 31 24
6KHz 0 0 0 17 31 24
8KHz 0 0 0 17 31 24

SPL Right Calibration:  Inserts
Click:  6

Freq Tone 202Pip 212Pip Notch High Band

250Hz 4 5 4 17 17 36
500Hz 6 7 6 17 17 36
750Hz 4 5 4 17 17 35
1KHz 4 5 4 17 17 31
2KHz 4 5 4 17 19 27
3KHz 4 5 4 17 21 23
4KHz 2 6 4 17 31 24
6KHz 0 0 0 17 31 24
8KHz 0 0 0 17 31 24
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VEP

About the VEP Test

The VEP (visual evoked potential) test protocol performs a full range of visual evoked potential testing. Visual evoked
potentials are elicited in response to light stimulation. In addition to detecting various diseases of the optic nerve, the VEP
test protocol can be used to detect macular degeneration, glaucoma, field defects, and visual acuity.

For this test protocol, you can use a goggle stimulator, Ganzfeld stimulator, LED stimulator, or video display. Responses
are usually averaged for this type of test in order to unmask the tiny evoked potentials from background noise that might
obscure them. Cursors mark important latency and amplitude features on waveforms; the default cursors are set up with
defaults appropriate for VEP responses, but you can configure them according to your needs.

For further details, click . . .
  VEP windows

  VEP data

For test procedures, click . . .
  Running the VEP test

  Selecting the number of checks

For configuration procedures, click . . .
  Configuring the EP protocols

  Configuring settings for parameters

VEP Windows

The VEP protocol features two windows.

• EP Traces
In averaging mode, displays the results of averaging. In live mode, displays the epoch (unaveraged) of data
corresponding to the most recent stimulation. You can work with the waveforms in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Measurements window
Displays the measurements for the cursors that have been set up for the test protocol.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. Both windows appear.

View 2 EP Traces window only.

View 3 Measurements window only.

____________________

See also
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  Working with waveforms

  VEP data

  VEP toolbars

VEP Toolbars

Primary toolbar  (Tool1VEP.bmp)

The four controls for channel 1, 2, 3, and 4 set
the gain for the channel.

Sets the sweep speed for all channels.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Clears all traces (active and stored).

Creates a grand average trial of all waveforms
(stored or live) collected in a single channel
and side.

Sets the side of stimulation (Right, Left, Both).

Sets the stimulator type (Goggles, Checks,
Ganzfeld, Led, Flash).    

Sets the visual field type (Full, UpperH,
RightH, LeftH, UpperL, UpperR, LowerR,
LowerL). Applies only to Checks.

Sets the visual stimulator check size.

Enables and disables the visual target.

Sets the repetition rate for stimulations.

Flashes yellow for each stimulation.

Secondary toolbar



111

Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.

Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.

VEP Data

• Channels
The VEP test protocol features testing in the full range of one to four channels. When in live mode, the live data
appears for each channel that is turned on.

• Filters
Two filters can be used:  hicut and locut.

• Waveforms
You can save up to 32 waveforms or 16 trials in each VEP test (whichever comes first)—32 single-channel trials, 16
two-channel trials, or 8 four-channel trials. You can work with the waveforms or trials in all the standard ways. For
example, you can move and clear them, and view them in either raster or overlay format.

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).
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• Averaging
You can run in either live or averaging mode. However, data for EP protocols is usually acquired in trials by averaging
waveforms. In averaging mode, the waveform that appears in the Live window represents the average of the total
number of responses collected. You can set the total number of responses for each average. Averaging is on by
default when the standard VEP test protocol opens, but you can turn it off if desired.

You can configure the trace labels on the right side of the EP Traces window to show whether the waveform is “Live
or “Avg.

• Grand averaging
Grand averaging, used only in the evoked potential protocols, is the technique of averaging all waveforms (stored or
live) collected in a single channel and side. If you have acquired several trials but they are a bit noisy, a grand
average provides a smoother trace.

• Gain
In evoked potential work, the input sensitivity is usually 10 microvolts/vertical division. The evoked potentials
themselves, however, are commonly in the range of one microvolt or less. If the averaged EP were to be displayed at
the same factor as the input, its morphology barely would be appreciated. Therefore, two scale factors are defined:
one for the input (amplifier gain) and one for averaging (display gain). Thus it becomes necessary to define a scale
factor separately from that of the input to be used for the displayed average.

When you adjust the gain in the averaging mode, you are adjusting the gain on the display only. When you adjust the
gain in live mode, you are adjusting the amplifier gain and the display gain at the same time.

• Repetition rate
Using the RR control on the toolbar, you can set the time interval between each stimulation when averaging is being
used. Note that this rate affects the total time required to obtain a single averaged response.

• Artifact reject function
By default, the artifact reject function is on when the standard VEP test protocol opens. You can turn it on and off with
the Reject On/Off control in the VEP Average window. When on, the test automatically rejects any response
exceeding 95% of full amplifier scale. The Rej% field in the toolbar shows the percentage of responses that have
been rejected.

• Auto cursors
Cursors are used in the VEP test protocol to mark important amplitude and latency features on averaged waveforms
(they cannot be applied to live waveforms). Once cursors have been applied, you can reposition them as needed. The
default cursors are set up with defaults appropriate for VEP responses, but you can configure them according to your
needs.

When you are setting up auto cursors, you can enter the expected normal values. Norm values are displayed when
you review test studies using the TabData function and in printed reports, which lets you compare patient values with
the norm values. You can also enter norms for interpeak latency measurements and amplitude measurements.

_____________________

See also

  Working with waveforms

  Averaging waveforms

  Configuring trace labels

  Working with cursors

  Configuring auto cursors

Running the VEP Test
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To run the test
1 Open Sierra.

  Opening and closing Sierra

Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier.
  Electrode placement for single-channel visual evoked potential

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the VEP test.

5 Set the status of common reference input if using the 4-channel amplifier.
  Selecting a common recording reference

6 Check impedance levels (they should be below 5 kΩ at each electrode site).
  Checking electrode impedance

7 Select the stimulator type on the toolbar (for example, Checks or Goggles).

8 If you selected Checks as the stimulator type:

• Set the Check Sz on the toolbar.

• Turn the target (visual fixation point in the middle of the video display
screen) on or off using the visual target control on the toolbar.

• Set the field type (Full, UpperHalf, etc.).
  Selecting number of checks

9 Set or adjust other parameters as needed (for example, sweep and repetition rate).

10 Adjust the number of stimulations that will be averaged for the trial using the AvgCt control in the VEP Average
window.

11 Deliver the stimulation using the Run/Stop control.

Stimulation stops automatically when the number of stimulations in the AvgCt field has been delivered. To stop stimulus
at any time, use the Run/Stop control or footswitch.

You can use the Clear key on the custom keyboard to clear the averager while it is running or stopped. If you clear it while
it is running, the active waveforms are cleared, the averager resets to zero, and stimulation continues uninterrupted.
Press Clear again if you want to restore the waveforms.

12 Store the responses.

If you use the Store control while the averager is running, the active waveform is stored, the averager resets to
zero, and stimulation continues.
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13 For this test, you will usually want to replicate results twice and evaluate them for consistency. So, clear the averager
and repeat data acquisition to collect a second trial.

You can create a grand average of all waveforms (stored or live) for a smoother overall trace. Use the Grand
Average control on the Trace Functions function toolbar (on the View menu, click Trace Functions Bar).

14 Press the Cursor key on the custom keyboard and use the Trace Sel knob to highlight the trial that will receive the
cursors. Then use the Auto Cursors function key. Adjust the cursors if necessary.

  Working with cursors

15 Print the results, if desired.
  Printing and saving reports

16 Save the test. To do this, click the File menu and then click either Close or Exit.

Selecting the Number of Checks

To select the number of checks
Select the number of checks in a horizontal row using the Check Sz control on the toolbar. Select the field type in the
toolbar also (Full, UpperHalf, etc.).

Click the following:

• Monochrome monitor when 16, 32, or 64 checks is selected
  Check and field sizes for monochrome monitor

• 3-inch LED simulator
  Check and field sizes for 3-inch LED stimulator

Formulas are also provided below so you can determine check and field sizes at other settings.

To determine check size
Use the formulas shown below to determine the check size in minutes or degrees of arc. Click the following for display
widths for the VEP monochrome monitor and 3-inch LED stimulator.

  Check and check width for VEP monochrome monitor
  Check and display width for the 3-inch LED stimulator

To calculate minutes of arc: B = 3438 x W/D

To calculate degrees of arc: B = 57.3 x W/D

where:

B = check size in minutes or degrees of arc (visual angle subtended by  the check)
W = width of the check in millimeters
D = distance from the screen to the eye in millimeters

To determine stimulus field size
Use the formula shown below to determine the field size in degrees of arc. Click the following for display widths for the
monochrome VEP monitor and 3-inch LED stimulator.

  Check and check width for VEP monochrome monitor
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  Check and display width for 3-inch LED stimulator

F = 57.3 x W/D

where:

F = field size in degrees of arc
W = width of the monitor screen in centimeters
D = distance from the screen to the eye in centimeters

Blink Reflex

About the Blink Reflex Test

Blink reflex studies are performed when abnormalities of the 5th (trigeminal) or the 7th (facial) cranial nerves or their central
connections are suspected. The Sierra blink reflex protocol is optimized for performing these studies by the following:

• Markers have been configured specifically for the measurements required in a blink study.

• Both left and right responses and difference comparisons can be recorded with one electrode setup. This is because
the test automatically switches channel definitions when you select a different side.

For further details, click . . .
  Blink reflex windows

  Blink reflex toolbars

  Blink reflex data

For test procedures, click . . .
  Running the blink reflex test

For configuration procedures, click . . .
  Configuring the blink reflex protocol

  Configuring settings for parameters

Blink Reflex Windows

The blink reflex protocol features two windows. Use the View key on the custom keyboard to cycle through them.

• Blink Traces
The graticule is split into two areas. All left-side trials display in the top half of the window and all right-side trials
display in the bottom half. The left-side trials are set to record with channel 1 (ipsilateral) on top and channel 2
(contralateral) below. The right-side trials display with channel 2 (ipsilateral) on top and channel 1 (contralateral)
below.

Vertical dotted lines in both areas show the position of the R1, R2i, and R2c markers.

You can work with the trials in all the standard ways. For example, you can move and clear them and view them in either
raster or overlay format.

• Measurements table
As you position markers for each side, their corresponding latency measurements display in this table. The table
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provides left-side (L) and right-side (R) latency measurements for R1, R2i, R2c, as well as the latency difference
between R2i and R2c on the left and right sides.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. Both windows appear.

View 2 Blink Traces window only.

View 3 Measurements window only.

____________________

See also

  Working with waveforms

  Blink reflex data

  Blink reflex toolbars

Blink Reflex Toolbars

Primary toolbar

The two controls for channel 1 and 2 set the gain for
the indicated channel.

Sets the sweep speed for all channels.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Sets the side of stimulation (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulator.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulus.

Sets the repetition rate for stimulations.

Clears all or selected traces from a window.
  Working with traces

Flashes yellow for each stimulation.

Secondary toolbar     
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Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.

Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.

Blink Reflex Data

• Channels
Normally two channels are used for the blink reflex test protocol.

• Waveforms
Single sweeps of data are acquired in trials. Up to 16 trials can be stored.

• Markers
Three markers per side display in the Blink Traces window. They extend for only half of the graticule (left markers on
the top and right markers on the bottom). These markers represent the three desired latency measurements of a blink
study, and by default appear at latency locations consistent with a normal blink response. You can adjust the markers
if desired using cursor or knob.

R1 Onset on channel 1 (default start at 10 ms).

R2i Onset on channel 1 (default start at 30 ms).
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R2c Onset on channel 2 (default start at 31 ms).

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).

• Footswitch
You can configure the footswitch to either store data or deliver stimulations.

____________________

See also

  Working with latency and amplitude markers

  Configuring trace labels

  Configuring the footswitch

Running the Blink Reflex Test

To run the blink reflex text
1 Open Sierra.

  Opening and closing Sierra

Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient.

Connect the electrode leads from the patient’s left side (orbicularis oculi) to the Ch 1 inputs on the amplifier, and
connect the electrode leads from the right side to the Ch 2 inputs. Electrodes must be connected to the amplifier
in this configuration to ensure proper display of test data.

Active Belly of the orbicularis oculi below the canthus (ipsi
and contra sides)

Reference Side of nose (ipsi and contra sides)

Ground Forehead or cheek

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the blink reflex test.

5 Select the side of stimulation on the toolbar.

Selecting a different side automatically stores the currently active trial on the screen. The newly stored traces
overlay (per side) by default.

6 Adjust parameters as needed.
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7 Position the stimulator at the stimulation site (supraorbital nerve) and stimulate.

8 Repeat stimulation using the Single control and store using the Store control.

9 Review the trials in the Blink Traces window.

Trials collected during left-side stimulation are displayed in the top half of the screen with the response recorded on
the ipsilateral side (e.g., 1:L) positioned above the response recorded on the contralateral side (2:L).

Responses collected during right side stimulation display in the bottom half of the screen. Eliminating the need to
change electrodes at the amplifier, the Sierra automatically inverts the order in which trials collected during right side
stimulation are displayed so that the ipsilateral response (2:R) appears above the contralateral response (1:R).

10 Use the knobs to adjust the position of markers if needed.

11 Use the Chg Side function key to change side and repeat the test steps.

12 Print the results, if desired.
  Printing and saving reports

13 Save the test. To do this, click the File menu and then click either Close or Exit.

RNS

About the RNS Test

RNS (repetitive nerve stimulation) is the technique of repeated supramaximal stimulations of a nerve while recording the
electrical activity from a muscle innervated by the nerve. The test is used primarily for diagnosing myasthenia gravis.

In this protocol, a trial is recorded by presenting a train of stimuli and recording the compound muscle action potentials.

For further details, click . . .
  RNS windows

  RNS toolbars

  RNS data

For test procedures, click . . .
  Running the RNS test

For configuration procedures, click . . .
  Configuring the RNS protocol

  Configuring settings for parameters

RNS Windows

The RNS protocol features two windows. Use the View key on the custom keyboard to cycle through them.

• RNS Traces
Displays the traces and trials resulting from stimulation. You can work with the trials in all the standard ways. For
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example, you can move and clear them, and view them in either raster or overlay format. Note that these functions
apply only to complete trials; you cannot apply them to individual traces within a trial.

• RNS table
Summarizes amplitude and area measurements for two responses that you select. The table automatically updates
each time you select a different response for comparison.

Use the View key on the custom keyboard to cycle through the windows.

View 1 The opening view. Both windows appear.

View 2 RNS Traces window only.

View 3 Measurements window only.

____________________

See also

  Working with waveforms

  RNS data

  RNS toolbars

  RNS table headings

RNS Toolbars

Primary toolbar

Sets the gain for the indicated channel.

Sets the hicut filter value for the current channel.

Sets the locut filter value for the current channel.

Sets the sweep speed.

Shows and hides the secondary toolbar, which
contains additional amplifier controls.

Shows the value of the temperature probe.

Sets the waveform to be used for the first sample
in the RNS test protocol.    

Sets the waveform to be used for the second
sample in the RNS test protocol.
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Sets the horizontal distance in divisions between
successive samples in the RNS protocol.

Resets the timer to zero. The timer automatically
starts at the end of each train to time the interval to
the next train.

Sets the side of stimulation (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulator.

  Adjusting stimulus intensity

Sets the pulse width of the electrical stimulus.

Sets the number of traces in a train of stimuli.

Sets the repetition rate for the stimulus train.

Clears all traces (active and stored).

Flashes yellow for each stimulation.

Secondary toolbar

Turns the indicated channel (1, 2, 3, or 4) on and
off and sets the gain, hicut filter, and locut filter
values for that channel.

Turns common reference on and off for a channel.
  Selecting a common recording reference

A quick way of selecting all channels and setting
the same gain, hicut filter, and lowcut filter values
for them all.  The values here override the values
above.
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Sets the gain.

Sets the hicut filter value for the selected channel.

Sets the locut filter value for the selected channel.

RNS Data

• Channels
Typically only one channel is used with the RNS test protocol.

• Filters
Two filters can be used:  hicut and locut.

• Trial waveforms
During data acquisition, the motor response to each stimulus in the stimulus train is recorded and stored separately in
trace memory. Collectively, the set of responses to the stimulus train composes a trial. All of the traces in the trial are
locked together in a superimposed position with the vertical baseline at the same screen position. Adjustment to the
vertical position moves all the traces as a group. Effectively they behave as a single compound waveform. Traces are
spread in time so that the individual responses can be viewed as an overlapping sequence of responses. This allows
amplitude decrements and response quality to be viewed and still maintains a compact display of the information.

You collect a trial by starting stimulation. Stimulation continues until the entire pulse train has been delivered or you
stop data acquisition.

• Stimulus train
The stimulus train length is the number of stimuli to be presented per trial (from 1 to 150). Repetitive stimulation stops
automatically when the specified number of stimuli have been delivered.

• Cursors
Cursors for onset (O) and peak (P) latency are automatically placed on responses 1 and 5 in a train (default setting).

• Timer
When train stimulation is being used, a timer on the toolbar shows the elapsed time in minutes and seconds between
stimulus trains. It has 1-second resolution and is updated every second. The timer starts immediately after the first
train is stored. It automatically resets to zero after each subsequent train is stored. You can reset the timer back to
zero by clicking the Reset Timer function key or the Timer control on the toolbar.

• Trace spread
The trace spread is the number of divisions to be applied between each successive trace to spread them in the
window. You can adjust the number of divisions between each response in a stimulus train with the Spread control.
Use it to move responses closer together or farther apart.

• Manual or automatic store
The standard test defaults to manual storage (you use the Store control each time you want to store a trial). You can
change to automatic storage (the test automatically stores the trial as soon as acquisition of the data is complete).

• Amplitude and area ratios
The following equation is used to calculate the amplitude and area ratios in the RNS table:

D = (VR2 – VR1 / VR1) x 100%

where:

D = decrement/increment; a negative sign (-) indicates a decrement and a positive sign (+) indicates an increment



123

V = value (amplitude or area)

R1 = response 1

R2 = response 2

• Trace labels
Trace labels provide information about the traces being displayed. You can configure the information reported by the
label (such as channel number, gain setting, and side of stimulation).

____________________

See also

  Configuring trace labels

Running the RNS Test

To run the RNS test
1 Open Sierra.

  Opening and closing Sierra

Do not turn the Sierra on or off while a patient is connected.

2 Prepare the patient by applying the electrodes to the patient and connecting the leads to the amplifier.
  Electrode and stimulator placement

3 On the File menu, click one of the following:

• Select Patient
To start a new test using patient information that is already in
the system.

• New Patient
To create a file for a new patient and start a test for that
patient.

4 On the Test Protocols menu, select the RNS test.

5 If you want the test to store data automatically after each trial, click the AutoStore control in the Acquisition function
toolbar (on the View menu, click Acquisition Bar).

6 Decide whether you want single or train stimulation (train is the default). To turn train stimulation on or off, use the
Single/TRAIN function key or the Single/Train control on the toolbar.

Set the number of stimuli you want to present in a single stimulus train with the Train control.

Use single stimulation to establish supramaximal stimulation, then switch to train stimulation. The control is
pushed in for train stimulation.

7 Adjust other parameters as needed.

8 Deliver the stimulation.

Train stimulation:  Press the Single or Run/Stop key on the custom keyboard, the stimulator dial, or the footswitch to
present a train of stimuli up to the train number.
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Single stimulation:  Press the Single key on the custom keyboard, the stimulator dial, or the footswitch to present a
single stimulus. (Pressing the Run/Stop control while in the single stimulation mode starts repetitive stimulation.)

You can stimulate at up to 50 Hz, but at that level the sweep must be set to 2.0 ms/div.

For train stimulation, a timer on the toolbar shows the time elapsed between stimulus trains. The timer starts
immediately after the first train is stored. It automatically resets to zero after each subsequent train is stored. You
can reset the timer back to zero by using the Reset Timer function key or the Timer control in the toolbar.

9 If using single stimulation and manual storage, store responses with the Store control.

10 Adjust the spread between responses using the Spread control on the toolbar. You can adjust this after you collect
responses.

11 Cursors for onset (O) and peak (P) latency are automatically placed on responses 1 and 5 in a train (default setting).
Use the Rsp1 and Rsp2 controls on the toolbar to select the two responses within a train that you want to compare.
Selected responses are automatically marked with onset (O) and peak (P) latency cursors. Once you have selected
the responses for analysis, the amplitude (onset to peak) and area (negative peak) measurements are automatically
calculated and displayed.  The amplitude and area ratios between the selected responses in each train are also
calculated and displayed.

12 Print the results, if desired.
  Printing and saving reports

13 Save the test. To do this, click the File menu and then click either Close or Exit.

QuickMed Utilities
About the QuickMed Utilities

The QuickMed Utilities, available from the Edit menu, provide useful tools that are grouped under the following
categories:

Patient • Archive and restore patient charts
• Delete and undelete patient charts
• Export and import patient charts
• Configure custom fields for patient information

Records • Export individual patient data records or reports
• Delete and undelete patient data records or

reports

User Databases • Back up and restore the user database
• Compress user database information

Report Templates • Add, change, and delete report templates
• Back up and restore report templates

Startup • Control display of login dialog box
• Control handling of voice files

For descriptions of the tabs, click . . .



125

  Patient tab

  Records tab

  User Databases tab

  Report Templates tab

  Startup tab

For Patient procedures, click . . .
  Archiving and restoring patient charts

  Deleting and undeleting patient charts

  Exporting and importing patient charts

  Configuring custom fields for patient information

For Records procedures, click . . .
  Exporting patient test data records or reports

  Deleting and undeleting patient test data records or reports

For User Databases procedures, click . . .
  Backing up the user database

  Restoring the user database

  Compressing user database information

For Report Templates procedures, click . . .
  Working with report templates

For Startup procedures, click . . .
  Controlling display of login dialog box

  Controlling handling of voice files

Patient Tab

Use the procedures on the Patient tab to work with entire patient charts. A chart contains all the data records and reports
collected for an individual patient.

Procedures on the Records tab are used to work with selected parts of the patient chart, such as individual test data
records and reports.

  Records tab

Example:  If you tested the same patient on two separate occasions and saved two reports, the patient chart would
consist of the information you had entered on the patient (name, address, and so on), two test data records, and two
reports. Using the delete function on the Patient tab would remove all information collected for the patient, as well as all



126

test data records and reports.  You would use the delete function on the Records tab if you want to delete only one test
data record or only one report from the chart.

For procedures, click . . .
  Archiving and restoring patient charts

  Deleting and undeleting patient charts

  Exporting and importing patient charts

  Configuring custom fields for patient information

Records Tab

Use the procedures on the Records tab to work with selected records in patient charts, such as individual test data
records and reports.

Procedures on the Patient tab are used to work with entire patient charts. A charts contains all the data records and
reports collected for an individual patient..

  Patient tab

Example:  If you tested the same patient on two separate occasions and saved two reports, the patient chart would
consist of the information you had collected on the patient (name, address, and so on), two test data records, and two
reports. Using the delete function on the Patient tab would remove all information collected for the patient, as well as all
test data records and reports. You would use the delete function on the Records tab if you want to delete only one test
data record or only one report from the chart.

For procedures, click . . .
  Exporting individual test data record or reports

  Deleting and undeleting patient test data records or reports

User Databases Tab

Use the procedures on the User Databases tab to back up and restore information in the user database and to compress
the user database file.

User database information consists of the following:

• Profiles of all users, physicians, referring physicians, and technicians.

• All user settings (such as default settings for protocols).

• Report templates.

For procedures, click . . .
  Backing up the user database

  Restoring the user database

  Compressing user database information

Report Templates Tab
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Use the procedures on the Report Templates tab to do the following

• Open the report template editor so that you can add or change a report template.

• Delete report templates.

• Back up report templates.

• Restore report templates from a backup.

For information on how to work with report templates, go to the ReportGen Help file (on the Help menu, click ReportGen
Help).

Startup Tab

Use the procedures on the Startup tab to do the following:

• Control display of login dialog box
Place a checkmark in the Show Login at Startup box if multiple users will be using this system and you want users
to log in and have their own parameter settings.

• Control handling of voice files
Place a checkmark in the Preload Voice Engine box if you have the optional Voice Report feature and you want to
have the user voice files loaded as soon as a report is generated.

Troubleshooting
Problem Symptoms

Click the problem for information on how to resolve it.

  Color monitor display is dark or remains blank

  System does not turn on (boot up)

  System is not functioning (locked up)

  Electrical stimulation problems

  Yellow stim indicator with “Hi Z in toolbar

  No auditory stimulus is delivered

  No visual stimulus is delivered

  Cannot collect a response

  Excessive noise in the signal

  Electrode impedance levels are high

  Custom or alphanumeric keyboard is not functioning

  Speaker is not functioning

  Printer problems
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Patient Safety
Operating Characteristics

The Sierra II Wedge contains one constant-current electrical stimulator. The output generates a unipolar output. The
maximum outputs (which cannot occur simultaneously) are:

380 volts
100 mA
1000 microseconds pulse width
100 pulses per second
0.3 Watts r.m.s.
1.6 mA r.m.s.

Continuous, fast repetition rates and high currents will cause the output voltage to droop as a safety measure, stabilizing
at the smaller of the rated r.m.s. wattage or r.m.s. current.

The stimulator contains fault detectors that monitor for current delivered when no stimulus is requested, for current that is
higher than requested, and for other conditions. The fault detector will disable the high voltage, and/or clamp the outputs
until reset.

The maximum deliverable current for a single stimulus is a function of electrode impedance, and is calculated as:

I (ma) = 380 volts / R (kOhms), or R = 380 / I

Current Maximum Resistance
10 mA 38 kOhm

20 mA 19 kOhm

50 mA 7.6 kOhm

100 mA 3.8 kOhm

Electrode gel and/or abrasive skin preparation should be applied as needed.

If the specified current cannot be delivered, a “Z symbol appears on the screen for approximately 1 second each time the
stimulator is fired.

Hazardous Operating Conditions

• If needle electrodes are used, the current at the tip may be high enough to cause arcing and possible local tissue
damage.

• Patients who are unresponsive or cannot communicate, lack sensation, or are anesthetized may be injured by
prolonged high-intensity stimulation.

• Injury may occur if the electrode is directly applied to muscle, nerve, brain, spinal cord, or other exposed tissue.

Precautions

• Avoid trans-thoracic stimulation.

• If discrete wire electrodes are used, place the stimulus and return electrodes in close proximity or on the same limb.
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• Use a low-current stimulator with needle electrodes and in surgery to avoid injury

• Permanently applied surface electrodes should be at least 0.5 cm in diameter.

• Current densities for any electrode exceeding 2 mA r.m.s./cm2 may require the special attention of the operator.

• Avoid prolonged, high-current, high-repetition-rate stimulation.

• Avoid stimulation near implanted electronic devices (e.g., pacemakers).

• Do not stimulate a patient with an implanted electronic device unless a specialist medical opinion has first been
obtained.

• Electrodes should be considered a possible return path for electro-cautery under certain fault conditions, and should
be positioned to avoid burns or damage to the equipment.

• This equipment should not be used within 5 meters of therapeutic microwave or shortwave equipment.

• A video VEP monitor which does not meet IEC 60601-1-1 should have a protective earth connection.

• Avoid accidental electrical contact between stimulators, amplifiers, sensors and other isolated components and the
computer, cart, and other grounded or non-isolated components.

• Disconnect isolated components for storage or when contact with non-isolated components is possible.

• Do not wrap amplifiers in blankets or other insulators that impede cooling.

• Do not place amplifiers or stimulators against the patient for prolonged periods.

Maintenance and Warranties
Maintenance Procedures

Backing Up

Establish a regular routine for backing up all Sierra information.

Back up onto a media that has enough storage space to contain the data (there isn’t enough space on a floppy diskette).
Media such as CDs and Zip disks work well.

It’s a good idea to create a “backup folder on your hard disk drive where you can save archive files. Then, from there,
copy or move the files to a more permanent archive medium.

For the procedure, click . . .
  Backing up the user database

  Backing up report templates

Grounding the Cart

If you use the cart with your Sierra II Console or Sierra II Wedge and do not use the isolation transformer, you need to
ground the cart to the instrument.
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To ground the cart
1 Remove the grounding pin (SG) from the Sierra back panel.

2 Insert the pin through the end of the grounding wire, and reattach it to the back panel.

3 Tighten the pin to secure the connection.

4 Insert the provided screw into the other end of the wire, and attach it to the back of the cart.

Replacing the System Fuse

A blown fuse usually results from an overload condition, excessive vibration, or failure in the main module. If a fuse is
blown, the Sierra II Console or Sierra II Wedge will not power up.

To replace the fuse
1 Turn off and disconnect all equipment.

2 Locate the fuse door next to the power cord connector and power switch on the rear panel.

3 Sierra II Wedge:  Insert a narrow, flathead screwdriver into the small slot and lift to release the door.

Sierra II Console: Pull on the tab to release the door.

4 The fuse drawer slides out revealing the 2-A fuse inside. Remove it from the drawer.

5 Insert the new fuse. Replacement 2-A fuses (available through Cadwell Laboratories) must have appropriate safety
approvals (e.g., UL, CSA, VDE, BSI, etc.).

6 Push the fuse drawer in until it locks into place.

Removing the Laptop From the Sierra II Wedge

To remove the laptop
1 Press the power switch on the front of the instrument base to the off position.

2 Press the laptop power switch to off.

3 Close the laptop.

4 Remove the PCMCIA card by pushing on the release button. Pull the card completely out of the slot.

5 Disconnect all cables from the back of the laptop.

6 Gently lift the laptop off the instrument base.

Cleaning and Sterilizing

Recommendations

Perform cleaning and sterilization procedures on a periodic basis to ensure the safe operation of your Sierra system. As
you clean, visually inspect the instrument and its components for damage or wear. Contact Cadwell if you notice damage
to the exterior of the instrument.

  Customer support

Cadwell recommends that you refer to the AAMI Standards and Recommended Practices for Sterilization, Volume 1:
Good Hospital Practices, and Volume 2: Hospital Equipment and Industrial Process Control or equivalent standard text for
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detailed sterilization instructions. These texts may be ordered by calling the Association for Advancement of Medical
Instrumentation at 1-800-332-2264, ext. 217.

 Turn off and disconnect all Sierra components before cleaning. Do not attempt to service or repair
damaged or inoperable equipment.

Sierra Components

Use a soft cloth to wipe away any dust that has collected on the instrument casing. You can dampen the cloth slightly in a
mild soap-and-water solution or cold sterilization fluid such as Cidex  Plus™  or Omnicide 28™ (active ingredient-
glutaraldehyde, 2.0%, inert ingredients 98.0%).

A soft brush or pressurized air duster can also be used to remove dust from hard-to-access areas such as the custom
keyboard, alphanumeric keyboard, and between connectors on the side and rear panels. To clean dust from the printer or
the monitor’s screen, wipe it with a soft cloth.

 Turn off and disconnect the amplifier before cleaning. Keep all cleaning fluids away from electrical
connectors. Do not let solutions seep inside the amplifier. Do not use abrasive cleansers.

Stimulators

Visually inspect each stimulator for unusual wear or damage prior to each use. If you notice damage, disconnect the
stimulator immediately and contact Cadwell.

  Customer support

Use a soft cloth to clean stimulator parts that come in contact with the patient after each use (e.g., electrical stimulator
probes, earphones, and LED goggles). Properly dispose of the foam tips used with the insert earphones after each use.
You can dampen the cloth slightly in a mild soap-and-water solution or cold sterilization fluid such as Cidex  Plus™  or
Omnicide 28™ (active ingredient-glutaraldehyde, 2.0%, inert ingredients 98.0%).

In cases requiring the full sterilization regimen, the electrical stimulator probes (removed from the stimulator) can be
steam autoclaved at 250 °F (121 °C) and 15 psi for 15 minutes, or the standard recommended temperature, pressure, and
time for rubber products.

Turn off and disconnect stimulators before cleaning. Keep all cleaning fluids away from electrical
connectors. Do not let solutions seep inside the stimulators. Do not use abrasive cleansers.

Interface Cables and Power Cords

Visually inspect the interface cables and power cords that are used with components, stimulators, and accessories. If you
notice unusual wear or breakage, disconnect the cable or cord immediately and contact Cadwell.

  Customer support

Recording Electrodes

The quality of signal acquisition is affected by the condition of your recording electrodes. Routine inspection, careful
handling, frequent cleaning, and proper storage are essential practices for properly maintaining them.

The following maintenance procedures apply to nonspecialized electrodes:
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• Inspect electrode leads for breaks, rust, corrosion, and debris prior to use.

• Handle electrodes carefully, and do not pull on the leads.

• Clean electrodes in warm water, using a toothbrush to scrub the surface of the electrode. If necessary, soak
electrodes to loosen debris. (Using a file or steel wool to scrub electrodes may lead to contamination of electrode
metal. This can result in signal artifact.)

• For proper sterilization techniques refer to the electrode manufacturer's instructions.

• If necessary, dry electrodes thoroughly to prevent corrosion from hard water deposits.

• Store electrodes in a clean, dry place.

• Do not tangle or kink electrode leads.

• Properly discard disposable electrodes after each use (e.g., disposable needle electrodes and disposable surface
electrodes).

 Specialized electrodes are often more complex and require special care. Anyone using them should consult the
manufacturer for proper maintenance and handling techniques.

Warranty Information

Warranty and Service Contracts

Your Cadwell Sierra is covered by a one-year limited warranty at the time of purchase. Additional one-year service
contracts may be purchased from Cadwell Laboratories before the warranty period or previous service contract expires.
All warranties and service contracts are nontransferable.

Limited Warranty

(a) Cadwell warrants for a period of one year from the date of purchase, the system listed against defects in material and
workmanship. Notice of a defect and an explanation of circumstances concerning any claim that the system has
proven defective in material or workmanship shall be given to Cadwell Laboratories, Inc. within two (2) working days
of the discovery of the defect in the system. Upon such notice, Cadwell will follow the company service procedures
outlined on page 1 (of the warranty).

(b) Cadwell agrees to retrofit equipment. If the company makes standard improvements to components of the equipment
covered under this agreement during the term of the warranty and if such improvements are compatible with the
equipment located on the customer’s premises, then Cadwell will retrofit such physical equipment at no additional
charge. Cadwell reserves the right to make changes in specifications, construction or design of its products at any
time in such a manner as it may consider necessary or advisable.

For additional information, click . . .
  Preventative maintenance

  Warranty exclusion

  Oral statements do not constitute warranties

  Sole purpose
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  Indemnification

  Business use

  Exclusive remedy and limitations of damages

  Severability

  Cost of legal action

  Time limit on customer commencing legal actions

  No waiver

Label Symbols
Label Symbols

The following table explains the symbols that appear on equipment labels.

Symbol Title/Meaning Reference

Attention, consult accompanying
documents.

Attention, consulter les documents
d’accompagnement.

IEC
UL

Caution.  To reduce the risk of electric
shock, do not remove cover or back.

UL

Danger.  Explosion risk if used with
flammable anesthetics.

UL

Dangerous voltage

Tension dangereuse

IEC

Power ON

Marche (mise sous tension)

UL
IEC

Power OFF

Arrêt (mise hors tension)

UL
IEC

Equipotentiality

Equipotentiálite

IEC
UL
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Warning.  Replace fuse as marked. UL

Type B equipment.  Ordinary, non-
isolated patient connection.

Appareil de type B.

IEC
UL

Type BF equipment.  Isolated patient
connection.

Appareil de type BF.

IEC
UL

Courant alternatif

Alternating current

IEC
UL

Sortie

Output

IEC

Entrée

Input

IEC

Variability in steps

Variabilité par échelons

IEC

Plus; positive polarity

Plus; polarite positive

IEC

Minus; negative polarity

Moins; polarite negative

IEC

Direction of nerve depolarization Cadwell
convention

Customer Support
Sierra Customer Support

When to contact customer support
Contact customer support if:

• You continue to experience difficulty after troubleshooting a problem.  Cadwell Laboratories has a rapid, cost-effective
method for troubleshooting and servicing equipment. Most problems can be diagnosed over the telephone, and
repairs can be performed by sending us the defective part.

• You wish to order optional equipment.

Contact numbers
In the U.S. Voice:  1-800-245-3001
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Fax: 1-509-783-6503

Outside the U.S. Local distributor or 1-509-735-6481

Support hours
Application support 8 am to 5 pm PST (Pacific Standard Time)

Service department support 7 am to 5 pm PST

To contact Cadwell for a problem
1 Have your Sierra customer identification number and serial number near the phone. Have a person who runs the

equipment prepared to speak to a service technician. This person should be able to provide an accurate description of
the problem.

2 Call the customer support number and ask for the service department.

The Cadwell service technician will determine if an exchange or repair of parts is necessary and instruct you on
appropriate shipping arrangements.

____________________

See also

  Shipping equipment

Servicing Sierra Systems

Custom keyboard
If the service department determines that the problem lies in the custom keyboard, you will be asked to ship the base of
the unit (or the entire unit for Sierra II Wedge) to Cadwell Laboratories for service or repair.

Peripheral components and accessories
If the service department determines that the problem lies in a peripheral component or accessory, you will be asked to
ship the item to Cadwell Laboratories for service or repair. Components and accessories might include:

• Color monitor
• Alphanumeric keyboard
• Amplifier
• Printer
• Electrical stimulators
• Auditory stimulators
• Visual stimulators
• Isolation transformer

All Sierra components and accessories are covered under the provisions of the one-year warranty.

Refer to the manufacturer’s instructions for general maintenance of items not manufactured by Cadwell
Laboratories.

Sierra Console
If the service department determines that the problem lies with the custom keyboard or internal computer processor, you
may be asked to ship the entire base of your system to Cadwell Laboratories for service or repair.
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Refer all service of internal system components to authorized Cadwell service personnel.

If the service department determines that the problem lies in one of the modules located on the right-side panel, you might
be asked to remove and ship the module to Cadwell Laboratories for service or repair.

Sierra II Wedge
If the service department determines that the problem lies at the component level or is in the custom keyboard or
computer, you may be asked to ship the base of your system or the laptop computer to Cadwell Laboratories for service
or repair.

____________________

See also

  Shipping equipment

Exchanging and Returning Parts for Repair

Most problems can be diagnosed over the telephone. Those that cannot may require that you ship the defective part to
Cadwell Laboratories for service or repair.

Repairs are usually made by sending an exchange/repair part. Every effort is made to ship the part the same day the
problem is identified. Parts are sent by second-day air service. Overnight and Saturday services are available for an
additional charge.

If you are returning any item for repair, Cadwell issues a return merchandise authorization (RMA) number. Refer to this
number when requesting information about the repair.

____________________

See also

  Shipping equipment

 Shipping Equipment

Federal Express is the authorized shipping agent for returning equipment to Cadwell Laboratories.

Contact Cadwell if you have questions about packing and shipping equipment.
  Customer support

To return equipment
1 Place the item in the original shipping box or other appropriate shipping container.

2 Write the Return Merchandise Authorization (RMA) number on the left corner of the box. The RMA number is on the
shipping paperwork you received with the new part, as well as on the Federal Express airbill.

3 Complete the return address information (section 1) on the airbill. Keep all copies together.

4 Call Federal Express to arrange for pickup.

5 Use the plastic pouch that the Federal Express driver gives you to enclose the airbill form and attach it to the sealed
box. Be sure to note the Federal Express airbill number for your records.
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Cadwell International Distributors
North America

United States and Canada
CADWELL WORLD HEADQUARTERS
909 North Kellogg Street
Kennewick, WA 99336
U.S.A.

Phone: 800-245-3001 or 509-735-6481
Fax: 509-783-6503

Mexico
MED RENT S.A. DE C.V.
Av. Nuevo Leon# 122
Col. Hipodromo De La Condesa
Delegacion Cuauhtemoc
C.P. 06100 MEXICO D.F.

Phone: 525-211-4321
Fax: 525-286-9184
E-mail: 112021.2045@compuserve.com

South America

Argentina
J.C. GUZMAN & CIA, S.A
Div. Cadwell Equipment
Estados Unidos 3833
1228 Buenos Aires
ARGENTINA

Phone/Fax: 541-932-5586
E-mail: jlo@abaconet.com.ar

Brazil
MGC. MACHADO & W. MACHADO IND. LTDA.
Rua Manoel da Nobrega, 595
6º andar, cj. 63
Bairro Paraiso, Sao Paulo (SP)
BRAZIL CEP 04001-083

Phone: 55-11-889-0904
Fax: 55-11-884-9864
E-mail: mgcmachado@sol.com.br

Chile
CADWELL CHILE
5 Oriente 2249, Penalolen
Santiago De CHILE

Phone: 562-333-0750
Fax: 562-333-0751
E-mail: rrcid@usa.net

Colombia
A & B EQUIPOS MEDICOS
Kra 7, No. 84-86, Apto 702
Bogota, COLOMBIA
Nicosia, CYPRUS

Phone: 357-2-435-503
Fax: 357-2-435504
E-mail: lystrcor@spidernet.com.cy

Ecuador
EDUARDO CASTRO
Hospital Metropolitano
Consolteria No. 302
Quito, ECUADOR

Fax: 593-226-9247

Venezuela
TECNOMED J. TRAPP, C.A.
Peligro a Puente Republica
Edif. 142 Este 2. La Canderaria
Caracas, VENEZUELA

Phone: 582-575-2422
Fax: 582-576-2444
E-mail: tecnomed@cantv.net
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Europe

Belgium
CIMA+ B.V.B.A.
Leuvensesteenweg 282/B1
B-3190 Boortmeerbeek
BELGIUM

Phone: 32-15-528-408
Fax: 32-15-528-457
E-mail: cima.willemen@skynet.be

Denmark
CLINILAB DENMARK
Engvej 13
DK-2625 Vallensbeak
Copenhagen, DENMARK

Phone: 45-43-625100
Fax: 45-43-625-323

Finland
CLINILAB OY
Itatuulenkuja 1A
02100 Espoo, FINLAND

Phone: 3589-525-9260
Fax: 3589-525-92627
E-mail: tapio@clinilab.fi

Germany
SCHWARZER GMBH
Barmannstr. 38
D-81245 Munchen
GERMANY

Phone: 49-89-839420
Fax: 49-89-83942186
E-mail: neurologie@schwarzer.net

Greece
DAMPLAID
3, Pontou St.
115 28 Athens
GREECE

Phone: 30-1-779-2193
Fax: 30-1-775-3627
E-mail: damplaid@otnet.gr

Hungary
NEUROTREND
Horvat u. 11-17
1027 Budapest
HUNGARY

Phone: 3630-446-175
Fax: 361-202-6674

Italy
S.P.M. SISTEMI E PRODOTTI
MEDICALI
Via A Borrelli, 3
90139 Palermo, ITALY

Phone: 39-91-62-62629
Fax: 39-91-62-62661
E-mail: serpappa@tin.it

Netherlands
FLEXCARE MEDICAL
Oude Kruisweg 25
2145 EE Cruquius
HOLLAND

Phone/Fax: 31-23-563-3015
E-mail: flexcare@knoware.nl

Spain
NEUROLINE, S.L.
Antonio Palacios No. 20-8
36400 Porrino
Pontevedra, SPAIN

Phone:34-986-336697
Fax: 34-986-339154
E-mail: neuroline@teleline.es

Sweden
CLINILAB SVERIGE
P.O. Box 40
S. 86521 Alno
SWEDEN

Phone: 46-60-904529
Fax: 46-60-557043
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United Kingdom
NEUROLEC, LTD.
Unit 2 Kenway, Brook Street
SHEPSHED LE12 9RG
ENGLAND

Phone: 44-15-09-650890
Fax: 44-15-09-650508

Middle East

Cyprus
L.T.C.  - X. LYSSIOTIS TRADING CO.
4 Pindarou Street
Ayios Antonios, CY-1060
Nicosia, CYPRUS

Phone: 357-2-435-503
Fax: 357-2-435504
E-mail: lystrcor@spidernet.com.cy

Egypt
BEHMAN
80, El Goumhouria St.
Cairo, EGYPT

Phone: 20-2-591-9340
Fax: 20-2-588-2787
E-mail: behman@instinct.net

Israel
MIROM MEDICAL & RESEARCH
EQUIPMENT LTD.
58 Moria Avenue, P.O. Box 6222
31061 Haifa
ISRAEL

Phone: 972-4-834-2281
Fax: 972-4-834-1025

Turkey
DRAGER MEDICAL TRADE & SERVICE
CORP.
Eston Camlievler A7 Blok D:1
81120 Icerenekoy
Istanbul, TURKEY

Phone: 216-469-0555
Fax: 216-469-0560

DRAGER MEDICAL TRADE & SERVICE
CORP. (ANKARA OFFICE)
Simon Bolivar Blv. 4
Cad. No:14/2
Cankayo, Ankara
TURKEY

Phone: 90-312-440-9800
Fax: 90-312-440-4040

United Arab Emirates
AL RAZI PHARMACY CO.
P.O. Box 285
Abu Dhabi, UAE

Phone: 971-273-0057
Fax: 971-273-1642
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Asia

China
E.C. RYAN INTERNATIONAL
(U.S. OFFICE)
1921 Alicante Street
Davis, CA 95616, U.S.A.

Phone: 530-765-4081
Fax: 530-756-4083

E.C. RYAN INTERNATIONAL
(CHINA OFFICE)
BeijingXinQiao Hotel
Rm. 360, 2 Dong Jiaominxiang St.
Beijing, CHINA

Phone: 86106-513-3366
Fax: 86106-524-1965
E-mail: ecriobj@public.bta.net.cn

India
BIOMED SYSTEMS
412 Hillview Industrial Estate
off L.B.S. Marg., Ghatkopar (W)
Mumbai, INDIA

Phone: 91-22-517-0552
Fax: 91-22-517-0560
E-mail:
shahd@giasbm01.vsnl.net.in

MEDCHEM TECH
60, Shantisadan Estate
Opp. Dinbai Tower, Lai Darwaja
Ahmedabad 380 001
INDIA

Phone/Fax: 9179-550-6419
E-mail: mctech@ad1.vsn1.net.in

Indonesia
PT. PUTRIA PRATAMA HAYU
Jalan Lapangan Roos Raya No. 26
Jakarta 12840
INDONESIA

Phone: 62-21-830-8781
Fax: 62-21-830-5886

Japan
CELCOM, INC.
2-13 Tokoji-Machi
2-chome, Hakata-Ku
Fukuoka, 816, JAPAN

Phone: 81-92-471-8863
Fax: 81-92-472-8573

Korea
SAEHAN SALES CORP.
216-18 Nonhyun-Dong
Kangnam-Ku
Seoul 135-010
KOREA

Phone: 822-234-0051
Fax: 822-234-3800
E-mail: saehango@unitel.co.kr

Philippines
FAIRBRIGHT ENTERPRISES
Lg 28-32 Alfaro Place Bldg
146 Alfaro Street, Salcedo Village
1227 Makati, Metro Manila
THE PHILIPPINES

Phone: 632-815-9331
Fax: 632-892-7362
E-mail: liza1082@globe.com.ph

Taiwan
MERIDIANS INSTRUMENTS CO.,
LTD.
2nd Floor, No. 289, Sec. 4
Chen Tei Road, Shyh Lin
111 Taipei, Taiwan
REPUBLIC OF CHINA

Phone: 88622-880-2720

Thailand
MAROONGROGE CO.
219-221 Maitrichit Road
Promprab, Bangkok 10100
THAILAND

Phone: 662-225-23257
Fax: 662-225-2328
E-mail: maroon@samart.co.th
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Fax: 88622-883-6326
E-mail: chlstang@ms8.hinet.net

Australia and South Pacific

Australia
ELECTROLAB PTY/LTD
Unit 10, 9 Foundry Road
Seven Hills NSW 2147
AUSTRALIA

Phone: 612-9620-8491
Fax: 612-9620-8492
E-mail: elab@zip.com.au

Clinical References
Clinical References

The references listed below provide clinical information on electromyography, nerve conduction, and evoked potential
testing. The list contains several publications commonly cited in electrodiagnostic testing literature.

• American Electroencephalographic Society: American Electroencephalographic Society Guidelines for Clinical
Evoked Potential Studies. American Electroencephalographic Society, 1992.

• Aminoff MJ: Electrodiagnosis in Clinical Neurology, ed 3. New York, Churchill Livingstone, 1992.

• Blackhouse KM, Hutchings RT: Color Atlas of Surface Anatomy: Clinical and Applied. Baltimore, Williams & Wilkins,
1986.

• Chiappa KH: Evoked Potentials in Clinical Medicine, ed 2. New York, Raven Press, 1990.
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Copyright and Trademarks
Copyright and Trademarks

 Cadwell Laboratories, Inc. 2000
All rights reserved

Cadwell is a registered trademark and Cadwell Sierra and QuickMed are trademarks of Cadwell Laboratories, Inc. Other
brand and product names are trademarks or registered trademarks of their respective holders.

Cadwell Laboratories reserves the right to modify, delete, extend, or improve features described herein without notice.

Welcome to Sierra II

Online Help

F1, F2, F3, F4 (function keys)
Use these four keys to perform different functions. They correspond to the F1, F2, F3, and F4 keys on the alphanumeric keyboard and
to the F1, F2, F3, and F4 labels at the bottom of the test display. Functions assigned to the keys are specific to each test, and all keys
might not be used in a particular test.

Functions change according to the mode of operation you are in:  normal acquisition mode (when you first enter a protocol test), cursor
mode (when you press the Cursor key on the custom keyboard to work with cursors), or position mode (when you press the Posn key
on the custom keyboard to position waveforms).

SEPU function keys in normal acquisition mode:
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SEPU function keys in cursor mode:

SEPU function keys in position mode:

1, 2, 3, 4 (knobs)
Use these four knobs to perform different functions. They correspond to labels at the bottom of the test display. Functions assigned to
the knobs are specific to each test, and all knobs might not be used in a particular test.

Functions change according to the mode of operation you are in:  normal acquisition mode (when you first enter a protocol test), cursor
mode (when you press the Cursor key on the custom keyboard to work with cursors), or position mode (when you press the Posn key
on the custom keyboard to position waveforms).

SEPU knobs in normal acquisition mode:

SEPU knobs in cursor mode:

SEPU knobs in position mode:

TEST
Use the TEST keys to open other tests.  All displays a list of all tests, from which you can select the one you want. You configure keys
1, 2, and 3 to open the particular test you want (see the configuration help topic for information on configuring key assignments).

Numeric keypad
Use the keys on the keypad as follows:

0 through 9 Enter numeric values on the screen

← Move the cursor to a previous field

• Insert a decimal

- Insert a negative sign or hyphen

Enter Finalize (save) an entry

Report 1, Report 2
Press these keys to print reports. You can configure the type of report that prints for each key, or you can configure either key to display
a list of all reports, from which you can select the one you want (see the configuration help topic for information on configuring key
assignments).

Imp
Press this key to check the impedance of patient connections.

Patient
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Press this key to display the Edit Patient dialog box.

View
Press this key to cycle through the windows associated with a test protocol.

Posn
Press this key in certain tests to change the settings for the F1, F2, F3, and F4 keys and 1, 2, 3, and 4 knobs to functions for positioning
waveforms.

Cursor
Press this key in certain tests to change the settings for the F1, F2, F3, and F4 keys and 1, 2, 3, and 4 knobs to functions for working
with latency and amplitude markers and auto cursors.

OK
Press this key as an alternative to clicking the OK button on the display.

Also use it to return you from cursor or position mode back to normal knob assignments.

Clear
Press this key to clear waveforms from the display. The averager automatically resets to zero. Press a second time to restore the
waveforms to the display.

Store
Press this key to store waveform traces from the active window in the database.

Run/Stop
Press this key to start and stop live data acquisition.

Single
In tests that use stimulators, press this key to deliver a single stimulus.

Volume
Turn this knob to adjust speaker loudness.

LPT 1
Connector for the peripheral printer.

COM 1

Connector for the serial mouse.

KEYBOARD (or keyboard symbol)
Five-position, circular DIN connector for a separate alphanumeric keyboard.

VGA VIDEO
Connector for the Sierra II Console VGA monitor.

Power cord connector
Connector for the power cord. Make sure the power cord is plugged into a hospital-grade outlet.

On/Off (l / O)
Power switch.

Fuse drawer
110-volt systems use one 2-amp fuse. 220-volt systems use two 2-amp fuses.
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Power rating label
Lists the instrument voltage, frequency, and current ratings.

Cart grounding pin/screw
Connector for grounding the cart to the instrument.

Caution label

Danger-Explosion hazard. Do not use in the presence of flammable anesthetics. Replace fuse as marked.

Network
Network connector for optional equipment.

Caution label
Hazardous electrical output. This equipment is for use by qualified medical personnel. Grounding reliability can only be achieved when
the equipment is connected to an equivalent receptacle marked Hospital Only or Hospital Grade.

System identification label
Lists the instrument model and serial number.

COM 2
Not used with Sierra software.

VIDEO (or video symbol)
Connector for the Sierra II Wedge external color monitor.

Attached LT power cable
Attaches to the connector on the back of the laptop.

BAEP
Connector for the acoustically shielded headphones, lightweight headphones, insert earphones, auditory bone transducer, or ECochG
headset cables.

Electrical Stimulators
Electrically isolated connectors for the constant current electrical stimulator.

Floppy disk drive
Drive for using floppy disks.

Goggles
Connector for the LED goggles, Ganzfeld stimulator, or single-intensity flash stimulator.

VEP/AUX
Connector for the 3-inch LED stimulator or monochrome VEP monitor.

Amplifier
Connector for the 2-channel and 4-channel amplifiers.

FOOTSWITCH
Connector for the footswitch.

AUXILIARY
Auxiliary connector for the 3-inch LED stimulator, flash stimulator, LED goggles, Ganzfeld stimulator, or Trigger In/Out.

10-BASE T
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Connection between the custom base of the Sierra II Wedge and the PC. Communication between the two uses the Ethernet 10-Base
T connection.

BAEP / VEP MONITOR
Connector for the headphones, insert earphones, auditory bone transducer, or monochrome VEP monitor.

ESTIM
Connector for the electrical stimulator.

TEMP
Connector for the temperature probe.

LAPTOP POWER 1A MAX
Provides power from the custom base to the laptop computer, which eliminates the need to have two power cords from the instrument
to the wall outlet.

100-240VAC - 50/60Hz - 2 AMP
Power cord from the custom base to the wall outlet. This is the only power cord needed, because the laptop can obtain power from the
laptop power connector on the instrument base.

KEYBOARD

Connector for the keyboard.

COM 1
Connector for the serial mouse.

COM 2
Not used for the LPT printer.

PARALLEL

Connector for the LPT printer.

10-BASE T

Not used for the Sierra II Console.  Instead, a board inside the unit is used to communicate with the custom keyboard.

Power cord connector
Connector for the power cord.

On/off switch
Power switch.

Circuit board slots

Not used for the Sierra II Console.

Video card
Video card for the 15-pin VGA connector for the video monitor.

On

An LED that lights green when the unit is on.

EEG

Connector for the Easy II EEG amplifier. The Easy II and Sierra amplifiers can both be connected at the same time.

PORT 1
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10-BASE T connector for the network card in the computer.

PORT 2

Extra network connector. Not used for normal operation.

AUX 1

Auxiliary connector for the 3-inch LED stimulator, flash stimulator, LED goggles, Ganzfeld stimulator, or Trigger In/Out.

AUX 2

Extra auxiliary connector for the 3-inch LED stimulator, flash stimulator, LED goggles, Ganzfeld stimulator, or Trigger
In/Out.

The System Setup Menu

System Setup/General

Use the General tab to configure system-wide settings.

For information on how to configure the report header, go to the ReportGen Help file (on the Help menu, click ReportGen
Help).

For information about theother  types of setup, click . . .
  Configuring test key assignments

  Configuring the login dialog requirement

  Restoring defaults

  Preserving and restoring settings

System Setup/Test Menu

Use the Test Menu tab to rearrange the order of tests in the Test Protocols menu and to delete tests that have been
created by users.

For information about the type of setup you want to do, click . . .
  Rearranging the order of tests in the menu

  Deleting tests

System Setup/Test Setup

Use the Test Setup tab to move directly to the setup dialog box for a particular protocol. Simply select the protocol you
want and click Test Setup.

You can also access the setup dialog box for a protocol while you are in that protocol. However, when you change
settings for a test while in a protocol, the changes affect only that test.
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When you access the test setup for a protocol from the System Setup dialog box, the changes become the defaults for
that protocol.

EMG, EMG2, SFEMG, and SSFEMG Setup

Use the test setup dialog box to configure settings for EMG tests.

For information about the type of setup you want to do, click . . .
  Configuring report key assignments

  Configuring the scored muscles table

  Configuring the muscle list

Protocol Setup

Use the setup dialog box to configure settings for test protocols.

For information about the type of setup you want to do, click . . .
  Configuring report key assignments

  Configuring trace labels

  Configuring the footswitch

  Configuring the default value for sweep delay

  Configuring window display

Configuring the Default Value for Sweep Delay

Sweep delay determines the start of a sweep relative to the onset of the stimulus. A prestimulus sweep delay (negative
value) is useful for acquiring pre-stimulus or baseline-level activity. A post-stimulus sweep delay (positive value) can be
used to remove stimulus artifact from the display.

To configure the default value for  sweep delay
In the setup dialog box:

• Adjust the value with the mouse pointer.

• Type the value you want.

Average Count
AvgCt (average count) is used in the protocols with waveform averaging. Use it to set the number of sweeps to be
collected in a single averaging run. Averaging stops when AvgCt has been reached. The value can be set from 1 to
10,000.
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Averager On/Off
Turns the averager on and off.

Channel Gain
Controls the channels on which the gain control works.

Clear Waveforms
Clears active waveforms from the display. This automatically sets the averager (if being used) to zero. Click a second time
to restore the waveforms to the display.

Equivalent to the Clear key on the custom keyboard.

Clear Averager
Clears and restarts the count for the averager. You can clear the averager while it is running or stopped. If you clear the
average while it is running, the active waveform is cleared, and the averager resets to zero.

Function Keys
The F1, F2, F3, and F4 function keys each have different, preset functions assigned to them. Functions assigned to the
keys are specific to each test, and all keys might not be used in a particular test.

Functions change according to the mode of operation you are in:  normal acquisition mode (when you first enter a protocol
test), cursor mode (when you press the Cursor key on the custom keyboard), or position mode (when you press the Posn
key on the custom keyboard to position waveforms).

SEPU function keys in normal acquisition mode:

SEPU function keys in cursor mode:

SEPU function keys in position mode:

You can activate a function assigned to F1, F2, F3, or F4 in three ways:

• Click the F1, F2, F3, or F4 button at the bottom of the test screen.

• Press the F1, F2, F3, or F4 key on the custom keyboard.

• Press the F1, F2, F3, or F4 key on the alphanumeric keyboard.

Single Stimulus
Delivers a single electrical stimulus.

Equivalent to the Single key on the custom keyboard.

Gain
Gain is the input sensitivity of the instrument when data is being collected and is measured in microvolts per division
(µV/div). This sensitivity determines the vertical scale of the input as displayed on the test screen when set to view the
input signal during acquisition. You can adjust gain settings (as well as sweep speed) to ensure proper display of the
signal. You can adjust the gain setting independently in each channel.
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When you adjust the gain setting while collecting live data in the EP, EMG, NCV, F-wave, H-reflex, RNS, and Blink test
protocols, you are adjusting the amplifier gain and the display gain at the same time.

When you adjust the gain setting while averaging in the EP or NCV protocol, you are adjusting the display gain only. The
display gain can also be adjusted after averaging. (To adjust the amplifier gain, you must be in the live mode.)

Hicut Filter
Adjusts the hicut filter, which removes unwanted higher-frequency electrical interference (noise) or biological signals that
might interfere with the biological signals of interest. Frequencies are eliminated before they reach the computer. Values
are in hertz (Hz). The filter is 2 pole. You can adjust the filter independently in each channel. The setting affects only the
incoming live signal and has no effect on stored waveforms.

You can set this filter to any preset value in the range 30 to 15,000 Hz. You cannot attain hicut filter settings below 1000
Hz at all sweep speeds, as indicated by the table below.

Sweep Speed Minimum Hicut Frequency

0.5, 1.0 ms/div 1000 Hz

1 to 30 ms/div (1000/sweep speed) = min. Hz

≥ 50 ms/div 30 Hz

Impedance
Displays the impedance of patient connections (the opposition to current flow in the alternating current circuit).

Impedance levels below 5 kilohms (kΩ) are acceptable for most tests. The following colors are used to indicate the
impedance level for each electrode pair:

Green < 5 kΩ

Yellow 5 - 15 kΩ

Red > 15 kΩ

Equivalent to the Imp key on the custom keyboard.

Knobs
The four knobs on the custom keyboard each have different, preset functions assigned to them. Functions assigned to the
knobs are specific to each test, and all knobs might not be used in a particular test. You can identify the assignments by
the labeling at the bottom of the test screen.

Functions change according to the mode of operation you are in:  normal acquisition mode (when you first enter a protocol
test), cursor mode (when you press the Cursor key on the custom keyboard), or position mode (when you press the Posn
key on the custom keyboard to position waveforms).

SEPU knobs in normal acquisition mode:

SEPU knobs in cursor mode:

SEPU knobs in position mode:
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Locut Filter
Adjusts the locut filter, which removes unwanted lower-frequency electrical interference (noise) or biological signals that
might interfere with the biological signals of interest. Frequencies are eliminated before they reach the computer. Values
are in hertz (Hz). You can adjust the filter independently in each channel. The setting affects only the incoming live signal
and has no effect on stored waveforms.

A 2-pole locut filter is provided for all test protocols except NCV, where a 1-pole locut filter is used. You can set the filter to
any preset value in the range 0.04 to 500 Hz.

Markers
Turns latency (vertical) markers on and off.

Turns amplitude (horizontal) markers on and off.

Next Window
Cycles from one window to the next, making each one active in turn.

Notch Filter
Used only in the EMG protocol. The notch filter is always off in all other protocols. It reduces unwanted interference from
50- or 60-Hz power lines. Set it for the AC line frequency in your country.

When on, the notch filter affects both channels. You cannot set it selectively for individual channels..

Channels On/Off
Turns a channel on or off. Up to four channels can be used, depending on the amplifier configuration and type of test.

Pulse Width
Sets the pulse width of the electrical stimulus, measured in microseconds (µs).

Pulse width in the BAEP test protocol is 100 µs and cannot be modified. For electrical stimulation, the pulse width can be
set from 50 to 1000 µs.

Random Repetition Rate
Sets a random repetition rate to prevent unwanted synchronization with noise sources. You can set a random variation in
the range 0 (no variation) to 100%.

The random variation affects the repetition rate by setting a range of frequencies over which the repetition rate will vary.
The frequency varies randomly within a range, and the variation approximates a uniform distribution.

The following formulas specify the frequency range:

Fmax = Fo * 100/(100 - RV/2)

Fmin = Fo * 100/(100 - RV/2)

where:

Fmin  = minimum frequency
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Fmax = maximum frequency

Fo  = nominal repetition rate frequency

RV  = random variation from 0 to 100%

Raster/Overlay View
Switches between raster and overlay views of traces in the stored traces window.

View Description

Raster Stacks traces by channel.

Overlay Superimposes each channel’s traces.

Reject On/Off
Turns the reject function on and off. If turned on, the Sierra rejects sweeps that exceed the preset threshold value of 95%
of full amplifier scale.

The reject function is used in all EP protocols and is automatically enabled when you select an EP test.

Reject Percentage
Shows the percentage of total sweeps that have been rejected during a single run. Sweeps are rejected when they
exceed the preset threshold value of 95% of full amplifier scale.

Stimulus Repetition Rate
Sets the rate of stimulus presentation, expressed as stimuli per second. The rate can be set in the range 0.01 to 90 Hz.

Run/Stop
Stops or starts live data acquisition.

Equivalent to the Run/Stop key on the custom keyboard.

Secondary Toolbar
Opens or closes the secondary toolbar, which contains additional amplifier controls.

Stimulation Shutoff Count
If automatic stimulation is being used, sets the number after which stimulations stop (the shutoff count).

Recording Side
Sets the side of stimulation. This sets the appropriate labels for the trace/trial and data tables; or, in the EMG protocol, it
labels scored muscles with the appropriate side.

Smooth
Smoothing is used to reduce high frequencies from active or stored waveforms. It is available in all protocols except EMG
and RNS.

Single Stimulus
Delivers a single stimulus.
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Equivalent to the Single key on the custom keyboard.

Stimulus Level
Sets the stimulus intensity level, in milliamperes from 0 to 100.

Current Stimulator
When more than one stimulator is being used, selects the one to be active.

Store Traces
Stores waveforms as traces in the Stored Traces window. The traces are also stored in the database for the patient.

Equivalent to the Store key on the custom keyboard.

Swap Parameter Values
In the EMG protocol only, swaps between two sets of parameter values (fibrillations and recruitment).

Parameter Set Values

Fibrillations These test parameters default to a 100 µV/div gain and
10 ms/div sweep setting. This setting can be used to
record spontaneous activity or activity during low-to-
moderate volitional effort.

Recruitment These test parameters default to a 1,000 µV/div gain
and 20 ms/div sweep setting. This setting can be used
to record activity during maximal voluntary effort
(interference pattern).

Sweep Speed
Sets the sweep speed time base in milliseconds per division (ms/div). There are always 10 divisions across the display.
Therefore:

sweep speed x 10 = total timebase

You can set sweep speed only at one of the preset values. If you enter a value not included in the list, the closest preset
value is used.

Trigger Delay
Trigger delay is used in capture mode. Use it to move the trigger point of the trigger level threshold line. You can set the
trigger delay from 1 to 9 divisions. Move the trigger delay out to 8 divisions if you want to see more data before the trigger
point; move it to 1 division if you want to see more data after the trigger point.

The trigger delay shows as a small vertical line on the trigger level line at the location of the division mark.

Trigger Level
Trigger level is used in capture mode. It sets the voltage level at which trace data triggers a sweep in the Capture EMG
data acquisition window. When the rising/falling edge of the action potential exceeds the threshold, a data trigger is
generated to capture the sweep. The level can be set in the range ± 90% of the maximum negative deflection.

The trigger level displays as a horizontal dashed line in the live data acquisition window. Changing the level moves the
trigger line up and down on the graticule.
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Trigger On/Off
In capture mode only, turns the capture trigger on or off.

IEC
International Electrotechnical Commission

UL
Underwriter's Laboratories

Adding a Physician/Technician/Referring Physician Profile
To add a profile

1 On the Edit menu in Sierra, click User/Phys/Tech List.

2 In the User/Physician/Technician dialog box, click Add New.
  Explanation of the User/Physician/Technician dialog box

3 In the Add Employee Data dialog box, enter information for the new profile.
  Explanation of the Add Employee Data dialog box

4 Click OK.

5 In the User/Physician/Technician dialog box, click Done.

Editing a Physician/Technician/Referring Physician Profile
To edit a profile

1 On the Edit menu in Sierra, click User/Phys/Tech List.

2 In the User/Physician/Technician dialog box, select the individual and then click Edit.
  Explanation of the User/Physician/Technician dialog box

3 In the Edit Employee Data dialog box, edit the information.
  Explanation of the Edit Employee Data dialog box

4 Click OK.

5 In the User/Physician/Technician dialog box, click Done.

Deleting a Physician/Technician/Referring Physician Profile
To delete a profile

1 On the Edit menu in Sierra, click User/Phys/Tech List.

2 In the User/Physician/Technician dialog box, select the individual and then click Delete.
  Explanation of the User/Physician/Technician dialog box

3 When asked to confirm, click Yes.

4 In the User/Physician/Technician dialog box, click Done.
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Disabling and Reinstating the Login Requirement

To disable the login requirement, you simply hide the login window. Anyone who then opens Sierra has the privileges of
the last user in effect.

To disable the login requirement
1 Open Sierra.

  Opening Sierra

2 In the Login dialog box, select the user you want to be in effect.

3 Make sure the Save selected User ID check box is checked (if the box does not contain a check mark, click the box
to enter a check mark).

4 Click the Show this dialog at startup check box to clear the check mark.

5 Click OK.

To reinstate the login requirement
1 On the Edit menu in Sierra, click System Setup.

2 In the General tab of the System Setup dialog box, click the Show Login Dialog check box to enter a check mark.

3 Click OK.

Changing the Order of Tests in the Menu

You can change the order in which test protocols are listed in the Test Protocols menu.

To change the order of tests
1 Open Sierra.

  Opening and closing Sierra

2 On the Edit menu, click System Setup and then select the Test Menu tab.

3 Click the left column of the test you want to move.

4 Holding the left mouse button down, drag the line to the position you want and then release the button.

5 Click OK.

Test Display Controls

The primary and secondary toolbars display all parameter settings. You can change the settings in three ways. Choose
the method most convenient for you.

• Change parameters directly in the toolbar using the mouse or computer keyboard
The following EMG toolbar shows the parameter settings for gain, highcut filter, locut filter, sweep speed, notch filter,
and scored muscle side. The way you enter the information depends on the kind of field; you might, for example,
select from a drop-down list or type the information from the computer keyboard.
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• Change parameters using the knobs
Some parameters can be controlled with knobs. Check the lower part of the test display to see which ones. For
example, in the SEPU test protocol, you can use knobs to adjust the Intensity, Pulse W (pulse width), and Gain
parameters.

• Change parameters using the Param Sel/Modify knob
To use this method, press the knob labeled Param Sel/Modify to alternate between Param Sel mode and Modify
mode. When in Param Sel mode, turn the knob to select the parameter (which then turns blue). To select a
parameter, press the knob (the parameter turns yellow) and turn the knob until the parameter setting is the one you
want. Press the knob again to set the parameter.

With Param Sel . . . Parameter selected in toolbar is blue

With Modify . . . Parameter selected in toolbar is yellow

Test Setup Dialog Boxes

There are two methods for reaching the test setup dialog box for a test protocol:

• When a test protocol is open
On the Edit menu, click Test Setup. The setup dialog box for that test protocol appears. Changes you make affect
only the test you are conducting, unless you use the Save Parameters on the Test Protocols menu to save them, in
which case they become the default for that test protocol.

• When no test protocol is open
On the Edit menu, click System Test and then click the Test Setup tab. Select the protocol you want and then click
Test Setup. Changes you make with this method become the default for that test protocol.

The following table shows the parameters controlled in test setup boxes:

Test Protocol Parameters Other

EMG
EMG2

Trigger Delay Report keys
Confirm “Storecommands
Scored muscles table definition
Muscle list

SFEMG
SSFEMG

Trigger Delay Report keys
Save trace with patient data
Muscle list

NCV
F-wave
H-Reflex

Start Intensity
Sweep Delay
Amp Cutoff

Report keys
Footswitch
Trace labels
Nerve list
Nerve/nerve group settings
Site table
Segment table
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Show Norm Velocity value

SEPL
SEPU

Amp Cutoff
Display Mode
Split Screen
Sweep Delay

Report keys
Trace labels
Auto-cursors

BAEP Click Display Mode
Pulse Width
Split Screen
Sweep
Sweep Delay

Report keys
Trace labels
Auto-cursors

AEP
VEP

Display Mode
Split Screen
Sweep Delay

Report keys
Trace labels
Auto-cursors

BLINK Amp Cutoff
Split Screen
Sweep Delay

Report keys
Tracel labels
Footswitch

RNS Amp Cutoff
Sweep Delay

Report keys
Trace labels

Descriptions of Parameters

Category Parameter (click for the description)

Amplifier Gn (gain setting)
Hi (hicut filter setting)
Lo (locut filter setting)
Notch Off/50/60 (notch filter)
Swp (sweep speed)
SwpDel (sweep delay)

Acquisition Left/Right/Both (side of stimulation)

Averaging Avg (counter of sweeps collected during averaging)
AvgCt  (averaging count)
Rej% (reject percentage)
RR (repetition rate)
Rnd% (random repetition rate)

Auditory
stimulation

IntenL (intensity left)
IntenR (intensity right)
ThreshL (behavioral threshold left)
ThreshR (behavioral threshold right)
Mask (white noise masking level)
Cond/Rare/Alt (stimulus polarity)
Phones/Inserts (stimulator type)

Electrical
stimulation

PW (pulse width)
mA (stimulation current setting)

Visual
stimulation

Goggles/Checks/Ganzfeld/Led/Flash (type of visual
stimulation)
Full/UpperH/RightH/LowerH/LeftH/UpperL/UpperR/LowerR/L
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owerL
     (area where checks display)
Check Sz (size of checks on video screen)

Miscellaneous Max (maximum count of samples in SFEMG/SSFEMG)
Rsp1 (first waveform for decrement measurement)
Rsp2 (second waveform for decrement measurement)
Split (split gain to the right of the split point)
SplitPoint (division on the screen for gain readings)
Spread (distance between samples)
StrtTrc (trace to start reviewing with in SFEMG/SSFEMG
Train (number of responses in train stimulation)
TrcCt (number of traces to review in SFEMG/SSFEMG)
Trig Lvl (trigger level)
Trig Del (trigger delay)

Default Values for Parameters

The Sierra system comes with default values for parameters.

For descriptions of parameters, click . . .

  Descriptions of parameters

For information on changing defaults, click . . .

  Configuring settings for parameters

For default parameter values, click . . .

  EMG parameter defaults

  EMG2 parameter defaults

  SFEMG and SSFEMG parameter defaults

  NCV parameter defaults

  F-wave and H-reflex parameter defaults

  SEP parameter defaults

  BAEP parameter defaults

  AEP parameter defaults

  VEP parameter defaults

  Blink reflex parameter defaults

  RNS parameter defaults

EMG Parameter Defaults
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Parameter Fibs Default Recruit Default

Channel 1 On On

Channel 2 Off Off

Common reference Off Off

Gain 100 µV/division 1,000 µV/division

Sweep speed 10 ms/division 20 ms/division

Hicut filter 10,000 Hz 10,000 Hz

Locut filter 10 Hz 10 Hz

Notch filter Off Off

EMG2 Parameter Defaults

Parameter Fibs Default Recruit Default

Channel 1 On On

Channel 2 Off Off

Common reference Off Off

Gain 100 µV/div 1,000 µV/div

Sweep speed 10 ms/div 20 ms/div

Hicut filter 10,000 Hz 10,000 Hz

Locut filter 10 Hz 10 Hz

Notch filter Off Off

SFEMG and SSFEMG Parameter Defaults

Parameter Fibs Default

Channel 1 On

Channel 2 Off

Common reference Off

Gain 100 µV/division

Sweep speed 1.0 ms/division

Side Right

Trigger delay 3 divisions

Save traces On
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Hicut filter 10,000 Hz

Locut filter 1,000 Hz

Notch filter Off

NCV Parameter Defaults

Parameter Motor Default Sensory Default

Channel 1 On On

Gain 2,000 µV/div 20 µV/div

Hicut filter 10,000 Hz 2,000 Hz

Locut filter 10 Hz 10 Hz

Sweep speed 3 ms/div 2 ms/div

Elec 1 On/single stim On/single stim

Repetition rate 1 stimulus/s 1 stimulus/s

Pulse width 100 µs 100 µs

Sweep delay 0 divivisions 0 divisions

Trial offset 4 divisions 4 divisions

Footswitch Store Store

Amp cutoff On On

Start intensity 0 mA 0 mA

Store Manual Manual

Cursor start 1.10 ms 1.10 ms

F-Wave and H-Reflex Parameter Defaults

Parameter F-wave Default H-Reflex Default

Channel 1 On On

Gain
     M wave
     F wave/H reflex

5,000 µV/division
200 µV/division

2,000 µV/division
µV/division

Hicut filter 10,000 Hz 10,000 Hz

Locut filter 10 Hz 10 Hz

Sweep speed 5 ms/division 10 ms/division

Elec 1 On/single stim On/single stim

Repetition rate 0.5 stimuli/s 0.5 stimuli/s
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Pulse width 100 µs 500 µs

Store Manual Manual

Sweep delay 0 div 0 div

Footswitch Store Store

Amp cutoff On On

Start Intensity 0 mA 0 mA

SEP Parameter Defaults

Parameter SEPU Default SEPL Default

Channels 1, 2, 3, 4 On On

Common reference Off Off

Gain 2 µV/division 2 µV/division

Hicut filter 3,000 Hz 3,000 Hz

Locut filter 10 Hz 10 Hz

Sweep speed 5 ms/division 10 ms/division

Repetition rate 2.82 stimuli/s 2.82 stimuli/s

Averages 250 250

Reject On On

Side Right Right

Elec 1 On/single stim On/single stim

Pulse width 100 µs 100 µs

Sweep delay 0 divisions 0 divisions

BAEP Parameter Defaults

Parameter Default

Channels 1, 2 On

Common reference Off

Gain 0.5 µV/division

Hicut filter 3,000 Hz

Locut filter 100 Hz

Sweep speed 1 ms/division

Repetition rate 11.1 stimuli/s
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Averages 2,000

Reject On

Pulse width 100 µs

Stimulator type Phones

Polarity Rarefaction

Side Right

Intensity (L/R) 80 dB nHL

Threshold (L/R) 0 dB

Masking On, 30 dB Diff

Sweep delay 0 divisions

AEP Parameter Defaults

Parameter Default

Channels 1, 2 On

Common reference Off

Gain 0.5 µV/division

Hicut filter 3,000 Hz

Locut filter 100 Hz

Sweep speed 1 ms/division

Repetition rate 11.1 stimuli/s

Averages 1,000

Reject On

Pulse width 100 µs

Stimulator type Phones

Stimulus type Click

Polarity Rarefaction

Side Right

Intensity (L/R) 80 dB nHL

Threshold (L/R) 0 dB

Masking On, 30 dB Diff

Sweep delay 0 divisions
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VEP Parameter Defaults

Parameter Default

Channel 1 On

Common reference Off

Gain 5 µV/division

Hicut filter 100 Hz

Locut filter 1 Hz

Sweep speed 25 ms/division

Repetition rate 2.11 stimuli/s

Averages 100

Reject On

Side Right

Stimulator Video checks

Target On

Check size 32

Visual field Full

Sweep delay 0 divisions

Blink Reflex Parameter Defaults

Parameter Default

Channels 1 and 2 On

Gain 100 µV/division

Hicut filter 5,000 Hz

Locut filter 10 Hz

Sweep speed 10 ms/division

Repetition rate 1.0 stimuli/s

Side of stimulation Left

Elec 1 On/single stim

Pulse width 100 ms

Sweep delay 0 division

Footswitch Store

Amp cutoff Off
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RNS Parameter Defaults

Parameter Default

Channel 1 On

Gain 2,000 µV/division

Hicut filter 10,000 Hz

Locut filter 10 Hz

Sweep speed 5 ms/division

Repetition rate 3 stimuli/s

Side Right

Elec 1 On/single stim

Pulse width 100 µs

Train 8

Spread 1 division

Sweep delay 0 divisions

Amp cutoff On

Cursor Table Fields

Name Up to seven names of cursors. A cursor must be given
a name to be positioned on a waveform.

Feature Waveform feature you want each cursor to search for:

Peak—To locate the highest point within the start
and end latency time period (the negative peak).

Trough—To locate the lowest point within the start
and end latency time period (the positive trough).

Start Lat.
End Lat.

Start and end latency, in milliseconds. These determine
the time range in which the cursor may be placed.

Ch. Amplifier channel number associated with the cursor.
When specified, the cursor is placed only on traces
acquired from that channel.

This field is used only for the SEPL and SEPU
protocols. In the other EP protocols, cursors are
associated with individual traces and channel number
is not used.

Amplitude Up to two sets of cursors that you want to use for
calculating voltage difference. For each pair, you can
enter a normal value for the measurement and its left-
right difference.
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InterAmplitude Type of calculation for interamplitude:

Diff—To show the difference between two
amplitudes, calculated by subtracting the second
Amplitude cursor from the first.

Ratio—To show the ratio of two amplitudes,
calculated by dividing the first Amplitude cursor by
the second cursor.

You can also enter a normal (Norm) value for the
measurement and its left-right difference.

Latency Up to five cursors that you want to use for latency
calculations. For each cursor, you can enter a normal
value for the measurement and its left-right difference.

InterLatency Up to three sets of cursors that you want to use for
interpeak latency calculations. For each pair, you can
enter a normal value for the measurement and its left-
right difference.

Trace Label Choices

Trial Trial number, or display mode of active waveforms (Avg or
Live).

Channel Channel number.

Side Side being tested.

Gain Gain setting.

Sweep Sweep speed setting.

Intensity Intensity of the stimulation.

RepRate Repetition rate.

Time Time of day in hour:minute:second format.

CustomCh Custom channel notations that appear only for a specific
channel or side (for example, C4-Fz or A1-Cz montage
designations).

Gn
Description

Gain is the input sensitivity of the instrument when data is being collected. This sensitivity determines the vertical scale of
the input as displayed on the test screen when set to view the input signal during acquisition. You can adjust gain settings
(as well as sweep speed) to ensure proper display of the signal. You can adjust the gain setting independently in each
channel. Gain is measured in microvolts per division (µV/div).

When you adjust the gain setting while collecting live data in the EP, EMG, NCV, F-wave, H-reflex, RNS, and Blink
protocols, you are adjusting the amplifier gain and the display gain at the same time.
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When you adjust the gain setting while averaging in the EP or NCV protocol, you are adjusting the display gain only. The
display gain can also be adjusted after averaging. (To adjust the amplifier gain, you must be in the live mode.)

How set or adjusted
• Default toolbar for the test protocol

• Secondary toolbar for the test protocol (for additional channels)

• Amplifier function toolbar (on the View menu, click Amplifier Bar)

• Gain knob

Hi, Lo
Description

The Sierra hicut (Hi) and locut (Lo) filters remove unwanted electrical interference (noise) or biological signals that might
interfere with the biological signals of interest. The frequencies are eliminated before they reach the computer. Values are
in hertz (Hz).

Each protocol comes configured with default filter settings. You can adjust the settings as needed, according to the
situation and type of signal you are measuring. You can set the filters independently in each channel.

The setting affects only the incoming live signal and has no effect on stored waveforms.

• Hicut filter
Rejects higher frequencies. You can set this filter to any preset value in the range 30 to 15,000 Hz. The filters are 2
pole.

Hicut filter settings below 1000 Hz are not attainable at all sweep speeds (see below).

Sweep Speed Minimum Hicut Frequency

0.5, 1.0 ms/div 1000 Hz

1 to 30 ms/div (1000/sweep speed) = minimum Hz

50 ms/div or greater 30 Hz

• Locut filter
Rejects lower frequencies. A 2-pole locut filter is provided for all tests except NCV, where a 1-pole locut filter is used.
You can set this filter to any preset value in the range 0.04 to 500 Hz.

How set or adjusted
• Default toolbar for the test protocol

• Secondary toolbar for the test protocol (for additional channels)

• Amplifier function toolbar (on the View menu, click Amplifier Bar)

Notch Off/50/60
Description

The notch filter reduces unwanted interference from 50- or 60-Hz power lines. In the EMG protocol, you can turn the filter
on or off, and select between 50-Hz or 60-Hz. The notch filter is always off in all other protocols.

When on, the notch filter affects both channels. You cannot set it selectively for individual channels.

How set or adjusted
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• Default toolbar for the test protocol

• Amplifier function toolbar (on the View menu, click Amplifier Bar)

Swp
Description

Sweep speed sets the time base in milliseconds per division (ms/div). There are always 10 divisions across the display.
Therefore:

sweep speed x 10 = total timebase

You can set sweep speed only at one of the preset values. If you enter a value not included in the list, the closest preset
value is used.

How set or adjusted
• Default toolbar for the test protocol

• Amplifier function toolbar (on the View menu, click Amplifier Bar)

• Sweep knob

Left/Right/Both
Description

Sets the side of stimulation. It is important to select this before delivering stimulation, as it sets the appropriate labels for
the trace/trial and data tables.

How set or adjusted
• Default toolbar for the test protocol

• Acquisition function toolbar (on the View menu, click Acquisition Bar)

Split, Split Point
Description

Split gain is a feature of the F-wave and H-reflex test protocols. It changes the display gain to the right of the split point in
the Stored Traces window.

F-wave and H-reflex responses are much lower in amplitude than motor responses and have a longer latency. When the
gain is set to properly view the F-wave or H-reflex response, the motor response is normally clipped. You can set the split
gain position anywhere between the first and sixth division in the window. This lets you enlarge the F-wave or H-reflex so
you can evaluate it properly.

• Split
Changes the gain to the right of the split point in the Stored Traces window.

• Split Point
Sets the split point (division) on the screen. (Note that you can also adjust the split point by dragging it with the mouse
cursor.)

How set or adjusted
• Default toolbar for the F-wave and H-reflex test protocols

• Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

• Split Gain knob
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• Mouse cursor

SwpDel
Description

Sweep delay determines the start of the sweep relative to the onset of the stimulus. A pre-stimulus sweep delay (negative
value) is useful for acquiring pre-stimulus or baseline-level activity. A post-stimulus sweep delay (positive value) can be
used to remove stimulus artifact from the display. The value can be set to -1.0, 0.0, or 1.0 division.

Sweep duration is always 10 divisions long.

Where  set or adjust
• Setup dialog box for the test (on the Edit menu, click Test Setup)

• Amplifier function toolbar (on the View menu, click Amplifier Bar)

Trig Lvl
Description

Trigger level is used in capture mode. It sets the voltage level at which trace data triggers a sweep in the Capture EMG
data acquisition window. When the rising/falling edge of the action potential exceeds the threshold, a data trigger is
generated to capture the sweep. The level can be set in the range ± 90% of the maximum negative deflection.

The trigger level displays as a horizontal dashed line in the live data acquisition window. Changing the level moves the
trigger line up and down on the graticule.

How set or adjusted
• Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

• Trigger Lvl knob

Trig Del
Description

The trigger delay parameter is used in capture mode. Use it to move the trigger point of the trigger level threshold line.
You can set the trigger delay from 1 to 9 divisions. For example, move the Trig Del out to 8 divisions if you want to see
more data before the trigger point; move it to 1 division if you want to see more data after the trigger point.

The trigger delay shows as a small vertical line on the trigger level line at the location of the division mark.

How set or adjusted
• Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

• Setup dialog box for the EMG test protocol (on the Edit menu, click Test Setup)

Rej%
Description

The artifact reject function is used to remove signals (excessive noise or movement artifact) from the running average
when they exceed the preset maximum (95% of full amplifier scale). The Rej% (reject percentage) parameter shows the
percentage of total sweeps that have been rejected during a single run.

You can turn the reject function on and off with the artifact reject control on the toolbar.

How set or adjusted
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• Default toolbar for the test protocol

• Averager function toolbar (on the View menu, click Averager Bar)

IntenL, IntenR
Description

Intensity of auditory stimulation on the left and right sides, measured in units of dB nHL (decibel normalized hearing level).
The maximum is 100dB nHL.

How set or adjusted
• Default toolbar for the test protocol

• Audio Stim function toolbar (on the View menu, click Audio Stim Bar)

ThreshL, ThreshR
Description

The ThreshL (threshold left) and ThreshR (threshold right) parameters are used to set patient behavioral threshold for
stimulation. Values are in dB SL (decibel sensation level), where sensation level is the softest sound that the patient can
hear. The total intensity output to the stimulator is the intensity value plus the threshold value for that side.

How set or adjusted
• Default toolbar for the test protocol

• Audio Stim function toolbar (on the View menu, click Audio Stim Bar)

Mask
Description

Adjusts the differential mask intensity opposite the side of stimulation in the BAEP test protocol. Masking shields the ear
opposite the stimulated one from receiving sound waves conducted through the head. The masking intensity is the mask
value subtracted from the stimulation intensity value. For example, if Mask is 40 and the click intensity is 70, the masking
intensity is 30 (70 minus 40).

How set or adjusted
• Default toolbar for the test protocol

• Audio Stim function toolbar (on the View menu, click Audio Stim Bar)

Cond/Rare/Alt
Description

Sets the polarity for auditory click stimulation.

• Cond
Condensation clicks produce an initial movement of air toward the eardrum.

• Rare
Rarefaction clicks produce an initial movement of air away from the eardrum.

• Alt
Alternating condensation and rarefaction clicks.

How set or adjusted
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• Default toolbar for the test protocol

• Audio Stim function toolbar (on the View menu, click Audio Stim Bar)

Phones/Inserts
Description

Type of auditory stimulation:

• Phones
Head phone stimulator (normally used).

• Inserts
Insert ear phones with a 1-millisecond acoustic delay line. When set to this stimulator type, 1 millisecond is
automatically subtracted from all cursor or marker latency measurements. This setting has no effect on the start of
sweep and is used only to compensate for the latency measurements. The sweep delay is set independently and is
properly accounted for in all latency measures.

How set or adjusted
• Default toolbar for the test protocol

• Audio Stim function toolbar (on the View menu, click Audio Stim Bar)

PW
Description

Pulse width determines the duration of the electrical stimulus. It is measured in microseconds (µs). Pulse width in the
BAEP test is 100 µs and cannot be modified. For electrical stimulation, the pulse width can be set from 50 to 1000 µs.

How set or adjusted
• Default toolbar for the test protocol

• Elec Stim function toolbar (on the View menu, click Elec Stim Bar)

• Pulse W knob

mA
Description

Level of stimulation, in milliamperes from 0 to 100.

How set or adjusted
• Default toolbar for the test protocol

• Elec Stim function toolbar (on the View menu, click Elec Stim Bar)

• Intensity knob

• Stimulator dial

• Start Intensity parameter in the Setup dialog for the NCV/F/H test protocol (on the Edit menu, click Test Setup)

RR
Description



171

Repetition rate, expressed as stimuli per second, determines the rate of stimulus presentation. Stimulus repetition rate
can be set in the range 0.01 to 90 Hz.

Multiple stimuli must be presented to obtain a final averaged waveform. Under most circumstances, these stimuli are
presented at a fixed rate with a constant time interval between stimuli. Note also that the rate at which stimuli are
presented affects the total time required to obtain a single averaged response.

How set or adjusted
• Default toolbar for the test protocol

• Averager function toolbar (on the View menu, click Averager Bar)

Avg
Description

A counter that shows the number of sweeps that have been collected during waveform averaging.

How set or adjusted
The information is provided by the test in the default toolbar and in the Averager function toolbar (on the View menu, click

Averager Bar).

AvgCt
Description

Sets the number of sweeps to be collected in a single run for averaging. Averaging stops when the average count has
been reached. The value can be set from 1 to 10,000.

How set or adjusted
• Default toolbar for the test protocol

• Averager function toolbar (on the View menu, click Averager Bar)

Rnd%
Description

The random repetition rate parameter is used when random variation is enabled. You can set a random variation in the
range 0 (no variation) to 100%. Use random variation to prevent unwanted synchronization with noise sources.

The random variation affects the repetition rate (RR) by setting a range of frequencies over which the repetition rate will
vary. The frequencies vary randomly within a range. The variation approximates a uniform distribution. The following
formulas specify the frequency range:

Fmax = Fo * 100/(100 – RV/2)

Fmin = Fmin * 100/(100 + RV/2)

where

Fmax = minimum frequency

Fmin = maximum frequency

Fo = nominal repetition rate frequency

RV = random variation from 0 to 100%

How set or adjusted
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• Default toolbar for the test protocol

• Averager function toolbar (on the View menu, click Averager Bar)

Goggles/Checks/Ganzfeld/Led/Flash
Description

Used in the VEP test protocol to set the type of visual stimulation.

How set or adjusted
• Default toolbar for the VEP test protocol

• Visual Stim function toolbar (on the View menu, click Visual Stim Bar)

Full/UpperH/RightH/LowerH/LeftH/UpperL/UpperR/LowerR/LowerL
Description

Used in the VEP test protocol when Checks is the type of visual stimulation. It determines the area where checks will be
displayed on the checkerboard monitor.

How set or adjusted
• Default toolbar for the VEP test protocol

• Visual Stim function toolbar (on the View menu, click Visual Stim Bar)

Check Sz
Description

Used in the VEP test protocol when Checks is the type of visual stimulation. The size sets the number of checks
displayed on the video screen measured along the horizontal axis.

How set or adjusted
• Default toolbar for the VEP test protocol

• Visual Stim function toolbar (on the View menu, click Visual Stim Bar)

Rsp1, Rsp2
Description

Used in the RNS protocol to set the waveforms to be used for decrement measurement.

How set or adjusted
• Default toolbar for the RNS test protocol

• Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

Spread
Description

Trace spread, used in the RNS protocol, is the horizontal distance (in divisions) between responses. Use this parameter
to move responses closer together or further apart.

How set or adjusted
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• Default toolbar for the RNS test protocol

• Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

Train
Description

Sets the number of traces to be contained in a train of stimuli. The train is presented each time you press the footswitch or
press the Run/Stop key on the custom keyboard. The value can be set from 1 to 150.

How set or adjusted
• Default toolbar for the RNS test protocol

• Miscellaneous function toolbar (on the View menu, click Miscellaneous Bar)

Max
Description

In the SFEMG and SSFEMG test protocols, sets the maximum number of samples you want to collect in a single run. The
value can be set at 10, 20, 50, or 100 (the maximum).

How set or adjusted
• Default toolbar for the SFEMG and SSFEMG test protocols

StrtTrc
Description

In the SFEMG and SSFEMG test protocols, sets the specific number of the trace that you want to start reviewing.

How set or adjusted
• Default toolbar for the SFEMG and SSFEMG test protocols

TrcCt
Description

In the SFEMG and SSFEMG test protocols, sets the number of traces that you want to review at one time. This lets you
divide the traces into smaller groups for easier review.

How set or adjusted
• Default toolbar for the SFEMG and SSFEMG test protocols

Opening an Existing Patient File
To open an existing patient file

1 Open Sierra.
  Opening and closing Sierra

2 On the File menu, click one of the following:

Select Patient
To start a new test file using patient information that is already in the system. In the Start New Test dialog box, select
the patient and then click OK.
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Review
To open a patient test file for review or additional testing. In the Open Patient File dialog box, select the file and click
Open.

  Explanation of searches

Open from File
To open a patient test file that has previously been saved using the Export command. In the Open Record dialog box,
locate the file and click Open.

Adding a Patient File
To add a patient file

1 Open Sierra.
  Opening and closing Sierra

2 On the File menu, click New Patient.  The Add Patient dialog box appears.

3 In the Patient Entry tab, enter information for the new patient.
  Explanation of the Patient Entry tab

4 Click the Test Info tab to set up additional information for the patient (staff associated with the patient, and patient
height and weight).

  Explanation of the Test Info tab

Entering the the information on this tab as a part of the patient file is a convenience for you. This information is
included automatically in test reports for the patient, so you do not have to enter the information each time you
create a report. You can change the information if you need to.

5 Click the Custom Test Info tab to enter custom information about the (patient history, medications, findings, and
conclusions).

  Explanation of the Custom Test Info tab

The note just above applies to the Custom Test Info tab also.

6 Click Start Test to save the patient file and then begin a test.
- Or -
Click Save Only to save the file without beginning a test.

Editing a Patient File
To edit a patient file

1 Open Sierra.
  Opening and closing Sierra

2 On the Edit menu, click Patient List, select the patient, and then click Edit. Using this method, you can edit
information on the Patient Entry tab only.
- Or -
If the patient record is already open, on the Edit menu, click Current Patient. Using this method, you can edit
information on the Patient Entry tab, Test Info tab, and Custom Test Info tab.

3 In the Edit Patient dialog box, edit the information on the Patient Entry, Test Info, or Custom Test Info tab.
  Explanation of the Patient Entry tab
  Explanation of the Test Info tab
  Explanation of the Custom Test Info tab

4 Click OK.
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Deleting a Patient File
To delete a patient file

1 Open Sierra.
  Opening and closing Sierra

2 On the Edit menu, click Patient List.

3 In the Patient List dialog box, select the patient and then click Delete.
  Explanation of the Patient List dialog box

4 Click Yes to confirm the deletion.

5 In the Patient List dialog box, click Done.

Parts of a Window

The entire surface of the screen is called the desktop. It is made up of three basic parts:  menu bar, windows, and status
bar.

• Menu bar (Click for illustration)
The bar that extends across the top of the desktop. The items in the menu bar are names of menus. When you click a
menu name, a list of commands appears.

• Windows (Click for illustration)
The individual rectangular areas on the desktop. Every window has a title bar with the name of the window. Each
window is self-contained and serves a different purpose. You can have several windows open on the desktop at the
same time. The actions you take in one window do not affect other windows. You can maximize (enlarge) a window
so that it fills the entire desktop and then minimize (restore) it to its former size and position. You can move windows
around on the desktop and change their size and shape.

You work in only one window at a time, the active window. You make the window active by clicking the title bar or
anywhere in the window. You know when a window is the active one because the title bar appears highlighted (darker
than the title bars of the other windows).

Sometimes there is more information than can fit in a window (either horizontally or vertically). When this is the case,
scroll bars let you the move the view right and left or up and down to see the hidden information.

• Status bar (Click for illustration)
A bar at the bottom of the desktop that contains status messages.

____________________

See also

  Sierra menus

  Maximizing and minimizing a window

  Moving a window

  Changing the size of a window

  Selecting an item from a menu

  Using scroll bars
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Maximizing and Minimizing a Window

You can maximize (enlarge) a window so that it fills the entire desktop and then minimize (restore) it to its former size and
position. You use two different buttons on the window title bar to maximize and minimize.

To maximize (enlarge) a window
Click the maximize button on the window title bar (the middle button in the following illustration).

To minimize (restore) a window
Click the minimize button on the window title bar (the middle button in the following illustration).

Moving a Window
To move a window

1 Point the cursor to the title bar of the window you want to move.

2 Hold the left mouse button down and use the mouse to drag the window to the position you want.

3 Release the mouse button.

Changing the Size of a Window
To change the size of a window

1 Point the cursor to the border or corner of the window you want to resize. The cursor changes to a double-sided
arrow.

2 Hold the left mouse button down and drag the border or corner in any direction until the window is the size you want.

3 Release the mouse button.

Selecting an Item from a Menu
To select an item from a menu

1 Use the mouse to move the cursor (point) to the name of the menu on the menu bar.

2 Click the menu name to open the menu.

3 Click the item you want from the menu.

Using Scroll Bars

When there is more information than can fit in a window (either horizontally or vertically), a scroll bar lets you move the
view right and left or up and down to see the hidden information. For example, the Muscle List window from the EMG
protocol contains a vertical scroll bar because the window cannot contain the full list of muscles.
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To use a scroll bar
There are several ways to use the scroll bar:

• Click the cursor on the position in the scroll bar that corresponds to the general location of the information you want
(beginning, middle, or end).

• Click the up or down arrow (in the vertical scroll bar) or the left or right arrow (in the horizontal scroll bar) to move one
line at a time.

• Point to the up or down arrow (in the vertical scroll bar) or the left or right arrow (in the horizontal scroll bar) and hold
the cursor down to move continuously in that direction.

• Point to the slider box, hold the left mouse button down, and slide the box in the direction you want.

About the Data Windows

Traces (individual collected waveforms of a defined duration) are displayed on graticule—a two-dimensional graph with
time on the horizontal axis and voltage on the vertical axis. The trace deflects up or down according to the relative
polarities of the preamplifier inputs.

The width of the waveform display represents the maximum latency that can be assigned to a pictured waveform. The
sweep is all the data collected after the delivery of any single stimulus and presented on the display.

Following are common characteristics of the data windows for test protocols:

• The stimulator, when used, triggers the sweep of the visual display. You control the sweep speed. You can also delay
the sweep, which permits full visualization of the pre-stimulus activity.

• When you want to save a trace (or trial), you use the Store control. This saves the trace to the patient file. In some
protocols (EMG, for example), the traces are moved into a stored traces window. In some protocols, you can
configure the footswitch to store data.

• In some test protocols, waveforms can be averaged. The waveform that appears in the live window represents the
average of the total number of responses collected. You can set the number of responses collected for the average.

• In some test protocols, cursors can be applied to waveforms and then repositioned as needed. Cursors mark
important features on the waveforms, such as amplitude and latency measurements. You can configure the cursors to
mark the features important to you.

• In some test protocols, trace labels are used to provide information about the traces labeled. You can configure the
information reported by the label (such as channel number, gain setting, and side of stimulation).
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• In some test protocols, amplitude and latency markers are used. Latency markers indicate the time from the onset of
the trace. Amplitude markers indicate the difference in voltage between the two markers. You can show or hide the
markers, and reposition them as needed.

• In the EP protocols, you can control how the data window is split (full, vertical split, horizontal split, or quadrulple split).
Traces in the window can then be sorted by side or channel.

For procedures, click . . .

  Working with traces

  Averaging waveforms

  Working with cursors

  Configuring auto cursors

  Configuring trace labels

  Configuring split screens

  Working with latency and amplitude markers

Showing and Hiding the Secondary Toolbar

The secondary toolbar contains additional amp controls.

To show or hide the secondary toolbar
Use the following control on the primary toolbar to show or hide the secondary toolbar:

Showing and Hiding a Function Toolbar
To show a function toolbar

On the View menu, click the function toolbar you want. A check mark appears next to each function toolbar that has been
selected.
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Once you have placed a function toolbar on the screen, you can move it to any position on the screen. To do this,
move the mouse pointer to the toolbar title and then drag the toolbar to the position you want.

To hide a function toolbar
You can hide a function toolbar in two ways:

• On the View menu, click the check mark.

• Click the X on the right side of the toolbar title.

If you moved the toolbar to the top of the screen, the title bar does not show. Move the function toolbar down so
that the title bar reappears.

Preserving Toolbar Settings Under a New Test
To preserve toolbar settings under a new test

1 Set toolbars the way you want them.

2 On the Test Protocols menu, click Save New.

3 Type a name for the new test.

4 Click OK.

Function Toolbar Choices

You can choose any of the following function toolbars to display on a test screen. Click for illustrations and descriptions.
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Amplifier Bar

Acquisition Bar

Averager Bar

Markers Bar

Standard Bar

Elec Stim Bar

Audio Stim Bar

Visual Stim Bar

Trace Functions Bar

Miscellaneous Bar

Amplifier Function Toolbar

Turns the indicated channel (1, 2, 3, or 4) on
and off and sets the gain, hicut filter, and locut
filter values for that channel.

Turns common reference on and off for a
channel.

 Selecting a common recording reference

A quick way of selecting all channels and
setting the same gain, hicut filter, and lowcut
filter values for them all. The values here
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override the values above.

Sets the gain.

Sets the hicut filter value for the selected
channel(s).

Sets the locut filter value for the selected
channel.

Sets the sweep speed.

Sets the sweep delay.

Sets the notch filter frequency (Off, 50, 60).

Acquisition Function Toolbar

Selects the side of stimulation; or, for muscle scoring,
labels the muscle side (Right, Left, Both).

Turns live data acquisition on and off.

Stores the current or selected traces.
  Working with traces

Sets the averager count to zero.

Fires a single stimulus.

Displays the impedance of patient connections.

Clears all traces (active and stored).

Turns averaging mode on and off.
  Averaging waveforms

Turns automatic storage of waveforms on and off.

Runs the audio stimulator without the averager.

Shows stimulator status. The circle flashes yellow for
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each stimulation.

Averager Function Toolbar

  

A running counter that shows the number of
sweeps that have been collected during waveform
averaging.

Sets the count at which the averaging of
waveforms stops.

Sets artifact reject on or off.

Shows the percentage of sweeps that have been
rejected during a single run.

Sets the repetition rate for stimulations.

Sets the percentage of offset in the random
variation of stimulator latency.

Turns averaging mode on and off.
  Averaging waveforms

Markers Function Toolbar

When markers are off:

When markers are on:
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Turns latency markers on and off.  The three numbers show
the values for latency marker 1 (T1), latency marker 2 (T2),
and the difference between them (T1-T2).

  Working with latency and amplitude markers

Turns amplitude markers on and off.  The number shows the
difference between the two amplitude markers.

Standard Function Toolbar

Opens the Add Patient dialog box so that you can create a file
for a new patient.

Opens the Open Patient File dialog box so that you can open
the file for an existing patient from the database.

Lets you open a patient file located on your system.

Saves the current file with a name that you specify.

Opens the Select Report Template dialog box so that you can
select a report template and generate a report of your
choosing.

Displays information about the SierraWin program.

Miscellaneous Function Toolbar

Switches between two sets of gain and sweep
settings (Fibs and Recruit), useful for viewing the
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different waveforms generated by low and
maximal efforts.

  EMG data

Turns the capture trigger on and off.
  Setting capture trigger parameters

Sets the trigger level.
  Setting capture trigger parameters

Sets the trigger delay.
  Setting capture trigger parameters  

Changes the gain to the right of the split point in
the Stored Traces window.

Sets the split point in the Stored Traces window
for the F-wave and H-reflex test protocols.

Sets the waveform to be used for the first sample
in the RNS test protocol.

Sets the waveform to be used for the second
sample in the RNS test protocol.

Sets single or train stimulation.

Sets the number of traces in samples for the RNS
protocol.

Sets the horizontal distance between successive
samples in the RNS protocol.

Resets the timer to zero. The timer automatically
starts at the end of each train to time the interval
to the next train.

Elec Stim Function Toolbar

Selects the side of stimulation; or, for muscle scoring,
labels the muscle side (Right, Left, Both).

Sets the intensity level (amount of current) for the
electrical stimulator.

Sets the pulse width.

Shows stimulator status.
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Audio Stim Function Toolbar

Selects the side of stimulation; or, for muscle
scoring, labels the muscle side (Right, Left,
Both).

Sets the type of audio stimulator (Inserts,
Phones).

Sets the stimulus polarity (Rare for rarefaction,
Cond for condensating, Alt for alternating).

Sets the left-side intensity of the audio
stimulator.

Sets the right-side intensity of the audio
stimulator.

Sets the left-side audio threshold.

Sets the right-side audio threshold.

Turns the audio masking on and off.

Sets the masking intensity.

Shows stimulator status.

Visual Stim Function Toolbar
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Selects the side of stimulation; or, for muscle
scoring, labels the muscle side (Right, Left, Both).

Sets the stimulator type (Goggles, Checks,
Ganzfeld, Led, Flash).

Sets the visual field type (Full, UpperH,
RightH, LeftH, UpperL, UpperR, LowerR,
LowerL).

Sets the visual stimulator check size.

Enables and disables the visual target.

Shows stimulator status.

Trace Functions Function Toolbar

Places cursors automatically on the displayed traces.
  Working with cursors

Turns the smoothing filter on and off for all (or selected)
stored traces.

Creates a grand average trial of all waveforms (stored or
live) collected in a single channel and side.

Switches between raster and overlay views of waveforms.
  Working with waveforms

Deletes selected or all traces.

Sorts traces.

Swaps the side of stimulation.

EMG TabData:  Left Biceps-Capture
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NCV/F/H TabData:  Motor & Sensory
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NCV/F/H TabData:  Left Median-Motor
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Desktop with Several Windows
This view of the desktop (from the EMG protocol) contains four windows:  Live EMG Data, Muscle List, Scored
Muscles, and Stored Traces. The title bar for the Live EMG Data window is highlighted (darker than the title bars for the
other windows), which means that it is the active window.
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Toolbars
Following is an example of the primary toolbar for the EMG protocol.

Click the following control and the secondary toolbar appears.

Function Key Labels
Following is an example of function key labels at the bottom of the test screen.



191

Knob Labels
Following is an example of custom keyboard knob labels at the bottom of the test screen.

Protocol Window
Following is an illustration of a window designed to display live data for the EMG protocol.

Menu bar
Following is an illustration of the Sierra menu bar.

Following is an example of the list of commands that appears when you click a menu name.
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Status bar
Following is an illustration of the Windows status bar at the bottom of the screen that shows a system message.

Sweep, Sweep Time, Sweep Rate, Sweep Duration
A sweep is all the data collected for a given time after the delivery of any single stimulus.

The width of the waveform display represents the maximum latency that can be assigned to a pictured waveform. The
width of a sweep can be specified in two ways:

• Total time in milliseconds.

• The rate at which the sweep proceeds across the screen in milliseconds per division.

These two methods are equivalent. Since the screen is divided into 10 equal divisions, the sweep time is 10 times the
sweep rate.

The sweep duration is always 10 divisions long.

Function Toolbar
Following is an illustration of the function toolbar for trace functions.

Secondary Toolbar
Following is an illustration of the secondary toolbar for the EMG test protocol.

Color Monitor Display Is Dark or Remains Blank

• Make sure the monitor is turned on (Sierra II Console). The power light illuminates.
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• Make sure the laptop is turned on (Sierra II Wedge).

• Check the monitor power cord connections (Sierra II Console).

• Check the monitor interface cable connections (Sierra II Console).

• Adjust the brightness on the monitor.

System Does Not Turn On (Boot Up)

• Check the power cord connections.

• Turn the system off. Wait a few seconds, and turn it back on (reboot).

• Check the system fuse.

System Is Not Functioning (Locked Up)

Press Ctrl + Alt + Del on the alphanumeric keyboard to open the Close Program dialog box. Click End Task to end the
highlighted task that is locked up. You might need to shut Windows down and reopen Sierra.

Electrical Stimulation Problems

No electrical
stimulus delivered

Actions:

• Make sure the electrical stimulator is activated
(stimulus intensity level appears in the toolbar).

• Check the stimulus intensity level, adjusting it as
necessary.

• Check the stimulator cable connections.

• Close and then reopen the test.

The electrical stimulator cannot deliver the current that
has been specified. This happens when:

• The impedance level between the stimulator and
the stimulation site is too high.

• There is a problem in the connection to the
patient.

Action:

• Check the patient connection. Make sure adequate
conductive gel is being used and that each tip is
making contact.

Unexpected
output message

The system detects that current was delivered even
though it was not supposed to have been generated.

Actions:  Immediately disconnect the patient and
contact Cadwell.

  Customer support

Over current An over current message appears on the display when
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message the system detects more current being delivered than
has been specified.

Actions:  Immediately disconnect the patient and
contact Cadwell.

  Customer support

Other fault
condition
messages

If a fault condition occurs, power to the electrical
stimulator is shut off so that energy output stops
immediately without operator intervention. A message
describing the condition appears on the display.

Action:  Press the OK key to exit out of the fault
detection window. Immediately disconnect the patient
and contact Cadwell.

  Customer support

____________________

See also

  Stimulator diagnostics

Stimulator Diagnostics

An electrical stimulator diagnostic occurs automatically whenever a test protocol is selected that uses the electrical
stimulator.

When the electrical stimulator is operating, diagnostic checks run continuously to verify the general integrity of the
electrical stimulator and in particular the current output. The checks verify that the repetition rate and pulse width do not
exceed the requested values by more than 10%. The actual current output is sensed to verify that it does not exceed the
requested output current.

____________________

See also

  Electrical stimulation problems

No Auditory Stimulus Is Delivered

• Check the stimulator cable connections.

• Make sure the headphones or headset tube phones are plugged in.

• Check the stimulus intensity level, adjusting it as necessary.

• Switch the stimulus to the opposite side.

• Close and then reopen the test.

No Visual Stimulus Is Delivered

• Make sure the stimulator is turned on (monochrome VEP monitor, Ganzfeld stimulator).

• Check the stimulator power cord connections (monochrome VEP monitor, Ganzfeld stimulator).
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• Check the stimulator interface cable connections.

• Close and then reopen the test.

• Adjust the brightness and contrast on the monochrome VEP monitor.

Cannot Collect a Response

• Make sure the amplifier is turned on.

• Verify that the appropriate recording channels are activated on the display.

• Check the amplifier interface cable’s connections.

• Close and then reopen the test.

• Check the amplifier gain setting, adjusting it as necessary.

• Check electrode impedance levels, verifying that electrodes are properly applied to the patient.

• Make sure electrode leads are properly connected to the amplifier.

Excessive Noise in the Signal

• Make sure the power cord is connected to a grounded outlet.

• Check electrode impedance levels, verifying that electrodes are properly applied to the patient.

• Make sure electrode leads are properly connected to the amplifier.

• Inspect the operating environment for possible sources of electrical interference (for example, fluorescent lights,
elevators, and other electronic equipment).

• Check the grounding wire between the instrument and the cart.

• Turn on the notch filter.

• Braid or twist the electrode lead wires together to correct any differences in amplitude.

Electrode Impedance Levels Are High

• Make sure electrode leads are properly connected to the amplifier.

• Verify that electrodes are properly applied to the patient.

• Make sure a ground electrode is applied.

• Inspect electrode leads for damage (for example, broken wires).

• Verify instrument impedance measurements with an impedance tester. A circuit diagram for a 5-kΩ impedance tester
is included below for your reference.
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Custom or Alphanumeric Keyboard Is Not Functioning

Custom keyboard:

• Make sure no keys are stuck in the depressed position.

Alphanumeric keyboard:

• Check the keyboard’s cable connections.

Speaker Is Not Functioning

• Turn the Volume knob on the custom keyboard.

Printer Problems

• Make sure the printer is turned on.

• Check the printer power cord connections.

• Check the printer cable connections.

• Make sure there is paper in the printer.

• Refer to the troubleshooting section of the printer manufacturer’s operating instructions.

Preventative Maintenance

When equipment is delivered at customer’s expense during the term of the warranty to Cadwell Laboratories, Cadwell will
take the action necessary to insure performance to specifications, including cleaning as necessary, checking, calibrating,
and verifying operation. Preventative maintenance must be scheduled with Cadwell.

Warranty Exclusion

(a) Except as expressly set forth herein, there is no warranty, expressed or implied as to fitness for any particular
purpose, nor to anything else unless contained on the face of this Agreement. All other warranties, expressed or
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implied, including, but not limited to, any IMPLIED WARRANTY OF MERCHANTABILITY OR FITNESS FOR ANY
PARTICULAR USE, ARE HEREBY DISCLAIMED.

(b) Cadwell Laboratories shall be under no obligation to furnish, repair or replace any part which has been damaged,
abused or misused through no fault of Cadwell Laboratories, or if unauthorized attempts to modify, repair or service
equipment have impaired the performance of the equipment.

Oral Statements Do Not Constitute Warranties

Representatives of Cadwell are not authorized to make warranties about the merchandise described in this Agreement.
These representatives’ ORAL STATEMENTS DO NOT CONSTITUTE WARRANTIES, shall not be relied upon by the
customer and are not part of the contract. The entire contract is embodied in this writing and NO OTHER WARRANTIES
are given beyond those set forth in this contract. This writing constitutes the final expression of the parties’ agreement,
and it is a complete and exclusive statement of the terms of that agreement.

Sole Purpose

The sole purpose of the exclusive remedy shall be to provide the customer with free repair and/or replacement of
defective parts in the manner provided herein. This exclusive remedy shall not be deemed to have failed of its essential
purpose so long as the company is willing to repair or replace defective parts in the prescribed manner.

Indemnification

Customer agrees to indemnify Cadwell and hold it harmless from any and all demands or claims of any nature whatsoever
arising out of the use of the equipment, including product liability or physical injuries to person or property, loss of life, or
other claims or damages.

Business Use

Except as expressly provided by Cadwell in writing, all goods sold hereunder are intended for the ultimate use by a
commercial user and for operation by persons trained and experienced in the use and maintenance of such equipment.
Cadwell’s warranty does not extend to any consumer. Customer acknowledges that it is purchasing the equipment for a
business use and for no other.

Exclusive Remedy and Limitations of Damages

The parties agree that the customer’s SOLE AND EXCLUSIVE REMEDY against Cadwell shall be for repair and/or
replacement of defective parts as provided herein. Customer agrees that NO OTHER REMEDY SHALL BE AVAILABLE
to them and that the company shall not, in any event, be liable for incidental damages or consequential damages,
including loss of income, loss of time, lost sales, injury to person or personal property, liability customer had with respect
to any other person, or for any other type of formal consequential damage or economic loss.

Severability

If any provision or clause of this Contract or the application thereof to any person or circumstance is held invalid or
unconscionable, such invalidity or unconscionability shall not affect other provisions or applications of the Contract which
can be given without the invalid or unconscionable provision or application, and to this end the provisions of this Contract
are declared to be severable.
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Cost of Legal Action

In the event any action shall be instituted for the failure to perform the terms and conditions of this Agreement, the
prevailing party shall be entitled to recover costs, including attorney’s fees.

Time Limit on Customer Commencing Legal Actions

An action by the customer for breach of this Agreement or any other action by customer otherwise arising out of this
transaction must be commenced within one year from the date the right, claim, demand or cause of action shall first
accrue, or be barred forever.

No Waiver

If Cadwell at its option agrees to a waiver of any of the terms and conditions recited herein, such waiver shall not for any
purpose be construed as a waiver of any succeeding breach of the same or any other terms or conditions of this
Agreement; nor shall such a waiver be viewed as a course of performance.

CUSTOMER AGREES TO BE BOUND BY ALL OF THE ABOVE TERMS AND FURTHER AGREES THAT THEY
CONSTITUTE THE COMPLETE AND EXCLUSIVE STATEMENT OF THE AGREEMENT BETWEEN THEM WHICH
SUPERSEDES ALL PROPOSALS, ORAL OR WRITTEN AND ALL OTHER COMMUNICATIONS BETWEEN THEM
RELATING TO THE SYSTEM AND WARRANTY THEREON.

THIS AGREEMENT WILL BE GOVERNED BY THE STATE OF WASHINGTON AND SHALL NOT BE MODIFIED,
AMENDED OR OTHERWISE AFFECTED EXCEPT BY A WRITING SIGNED BY BOTH PARTIES.

Standard Scored Muscle Headings

Heading Description

Side Side of recording. Default choices: R, L, L/R.

Muscle Name of the muscle.

Nerve Name of the innervating nerve.

Root Nerve root level(s).

Ins Act Insertional activity. Default choices:  Nml (normal), Inc
(increased).

Fibs/Psw Fibrillation potential and positive sharp wave. Default
choices: Nml, 1+, 2+, 3+, 4+.

Amp Motor unit action potential (MUAP) amplitude. Default
choices: Nml, ++, - -.

Dur MUAP duration. Default choices: Nml, >12.

Phases Number of MUAP phases. Default choices: 2, 3, 4, 5, >5.

Recrt MUAP recruitment. Default choices: Nml, Early,
Reduced.

Int Pat Interference pattern. Default choices: Nml, 75%, 50%,
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25%.

Comment Muscle scoring comments. Default field size: 25
characters.

____________________

See also

  onfiguring the scored muscles table

Segment Table Column Headings

Site 1, Site 2 Used to specify the sites at the end points of the nerve
segment. The velocity will be calculated for this
segment. A site can be specified by either the site
name or reference site. The reference site can be
entered only in the Site 2 input field.

Delta-O This is a calculated field and is displayed anytime
latency can be determined for the trace or traces
specified in the Site 1 and Site 2 columns. The field
will be blank if cursors have not been placed on the
traces. Delta is computed as

Delta = abs(L1 – L2)

where L1 is the latency of trace 1 and L2 is the
latency of trace 2. If R is specified for the second end
point, L2 is set to 0.0. The latencies are derived from
either the onset (O) or peak (P) cursors (whichever
you have configured to show).

Dist The distance (in centimeters) from the stimulus
cathode to the recording active electrode. You must
type this value in.

Vel Nerve conduction velocity (in meters per second),
automatically calculated anytime the Delta-O and Dist
fields contain values.

Norm Vel The normal conduction velocity for the nerve segment.
The value appears only if you have configured it to
display.

____________________

See also

  Configuring nerve/group settings

Supramaximal stimulus
Response on the test screen increases in size as the stimulus strength is raised until it remains stable. All the fibers that
respond to the nerve stimulation will have done so.
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Nerve conduction velocities
Nerve conduction velocities generally refer to the recording and measurement of a compound nerve action potential. They
are calculated by dividing the length of a particular nerve segment by the amount of time it takes the generated action
potentials to travel from the stimulation to recording sites, referred to as the latency.

Tibial Motor

Active Motor point of abductor hallucis

Reference Medial big toe

Ground Top of foot.
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It is convenient and efficient to place the ground on the top of the foot, and leave it there for all lower motor and sensory
studies. Different authors, however, suggest several possible locations for the ground on various studies.

Superficial Peroneal Sensory

Active Either the medial or lateral dorsal
cutaneous branch of the superficial
peroneal nerve

Reference 3 cm distal to the active

Ground Anterior on the ankle between the active
and stimulation cathode

Median F-wave
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Active Motor point of abductor pollicis brevis

(APB)

Reference Distal phalanx of thumb

Ground Dorsum of wrist or hand

Ulnar F-wave
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Active Motor point of abductor digiti quinti (ADQ)

Reference Fifth digit

Ground Dorsum of the wrist or hand

Median Motor
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Active Motor point of abductor pollicis brevis
(APB)

Reference Distal phalanx of thumb

Ground Dorsum of wrist or hand

Median Sensory (Antidromic)
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Active Proximal at base of second or third digit

Reference 4 cm distal to active

Ground Dorsum of wrist or hand

Tibial F-wave
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Active Motor point of abductor hallucis

Reference Medial big toe

Ground Top of foot

Peroneal Motor
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Active Motor point of EDB

Reference Lateral small toe

Ground Top of foot

Sural Sensory
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Active Over the sural nerve posterior and inferior

to the lateral malleolus

Reference 3 cm distal

Ground Ankle

Ulnar Motor
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Active Motor point of abductor digiti quinti (ADQ)

Reference Fifth digit

Ground Dorsum of the wrist or hand

Changing Reference Site, Sites, or Segments for the Current Test

You can change the reference site, sites, and segments for a nerve while you are conducting a test. The changes apply
only to the test you are conducting and do not affect the configured settings.

To change the reference site

Click the Ref Site cell and type the change.

To add entries to the site table
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Enter information for the new site in the bottom room (marked with the *).

To change the segment table

Click the empty cells in the Site 1 and Site 1 columns and use the drop-down boxes that appear to select the entries you
want to add to the segment table. The choices reflect any changes you made to the site table.

Adjusting Cursors Manually in the NCV test

You can adjust the onset latency of a motor nerve or the peak latency of a sensory nerve (for example, if the auto cursors
did not pick accurately). You can do this either while the trace is still in the active grid or after the trace has been stored.

To adjust a cursor while the trace is active
Use the Onset/Peak control to adjust.

To adjust cursors after the trace has been stored
Press Cursor on the custom keyboard.

Using the Cursor Sel/Move control, you can then select and move all the cursors on the trace. Just turn and press.

You can also use the mouse to move cursors. To do this, click on the cursor +. Hold down the mouse button and drag the
cursor to whatever point you want.

 If you use the cursor key method, press OK on the custom keyboard when you have finished moving the cursors.
This will reset the knb and function key labels to their normal acquisition labels.
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Electrode Placement of the Tibial Nerve for the H-reflex Test

Active Gastrocnemius-soleus muscle (half the
distance between popliteal crease and
medial malleolus)

Reference Achilles tendon

Ground Between the recording electrode and the
stimulation site
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Electrode Placement of the Median Nerve for the F-wave Test

Active Abductor pollicis brevis muscle

Reference Distal to active on phalanx of the thumb

Ground Between the recording electrode and the
stimulation site

RNS Table Headings

Trial Each row in the RNS table is labeled with a sequential trial
number.

Amp1
Amp2

These two columns show the amplitude of response 1
(Rsp1) and the amplitude of response 2 (Rsp2). The peak-
to-trough amplitude is used. Measurements are in millivolts
(mV).

Amp % The amplitude ratio between the two responses. A negative
sign (-) indicates a decrement and a positive sign (+)
indicates an increment.

Area1
Area2

Absolute area of the two responses, computed by summing
the absolute value of the difference between the baseline
and the trace. The interval is from the onset of the response
to the completion of the negative phase. The trace value at
the onset is used as the baseline. Measurements are in
millivolts millisecond (mV ms).

Area % Area ratio between the two responses. Negative values
constitute decrement and positive values constitute
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increment.

Electrode and Stimulator Placement for Median Nerve RNS test

Active Abductor pollicis brevis muscle

Reference Distal phalanx of the thumb

Ground Between the recording electrode and the
stimulation site

Other commonly evaluated muscles and their corresponding nerves/stimulation sites are listed below.

Muscle Nerve

Nasalis Facial

Deltoid Erb’s point (upper trunk brachial
plexus)

Biceps brachii Musculocutaneous

Vastus medialis Femoral

Trapezius Spinal accessory

Abductor digiti
quanti (ADQ)

Ulnar

Abductor pollicis
brevis

Median
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Evoked Potential Montages Used

Evoked potential montages used reflect the modified combinatorial nomenclature. This system is a slight modification of
the international 10-20 system that designates the 10% positions which are currently unnamed.

Modified combinational nomenclature

Source:  American Electroencephalographic Society, Standard Electrode Position Nomenclature, 1990.
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International 10-20 system
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Pg Nasopharyngeal
A Auricular
Fp Frontal Polar
F Frontal
C Central
T Temporal
P Pareital
O Occipital

Source:  Jasper, 1950.
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Right Posterior Tibial SEP

Channel ACT REF ACT-to-REF Definition

Ch 1 CPZ FPZ On the midline one-half the distance
between CZ and PZ to midline forehead

Ch 2 T12S IC T12 interspinous process to iliac crest

Ground Thigh or calf ipsilateral to the stimulated limb

Additional recording channels and their corresponding potentials for lower extremity SEP testing are listed below.

ACT REF Potential

CPZ FPZ P37 – primary cortical potential

T12S IC LP – stationary lumbar potential

CPi FPZ P37 – primary cortical potential

FPZ C5S P31, N34 – subcortical far-field potentials
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Right Median SEP

Channel ACT REF ACT-to-REF Definition

Ch 1 CPc
(CP3)

CPi
(CP4)

Contralateral to ipsilateral sensory
cortex

Ch 2 EPi EPc Ipsilateral to contralateral Erb’s
point

Ground Forearm ipsilateral to the stimulated limb

Additional recording channels and their corresponding potentials for upper extremity SEP testing are listed below.

ACT REF Potential

CPc CPi N20 – cortical potential

EPi EPc EP – brachial plexus potential

C5S EPc N13 – cervical potential

CPi EPc P14, N18 – subcortical far-field potentials
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BAEP Two-channel Protocol

Channel ACT REF ACT-to-REF Definition

Ch 1 Ai or Mi CZ Ipsilateral earlobe or mastoid to
vertex

Ch 2 Ac or Mc CZ Contralateral earlobe or mastoid to
vertex

Ground FPZ

Check and Field Sizes for the Monochrome Monitor

Distance
(cm)

Number of
Checks/Row

Check Size
(Deg and Min)

Field Size
(Deg and Min)

115 16 1º 0' 16º 42'

32 0º 30' 16º 42'

64 0º 15' 16º 42'

85 16 1º 18' 22º 36'

32 0º 40' 22º 36'

64 0º 20' 22º 36'

55 16 2º 4' 34º 54'

32 1º 2' 34º 54'

64 0º 31' 34º 54'
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Check and Field Sizes for the 3-inch LED Stimulator

Distance
(cm)

Small  Checks
(Deg  and Min)

Large Checks
(Deg  and Min)

Field Size
(Deg)

160 0º 15' 0º 30' 2.6º

80 0º 30' 1º 0' 5.2º

40 1º 0' 2º 0' 10.2º

Check and Check Width for the VEP Monochrome Monitor

Number of Checks Width of Checks (mm)

2 160

3 115

4 82

5 60

6 50

8 40

10 30

16 20

32 10

64 5

128 2

Check and Display Width for the 3-inch LED Stimulator

Check Display Width

Small checks 7 mm (0.25 in)

Large checks 14 mm (0.5 in)

Display width 7.4 cm (3 in)
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Electrode Placement for Single-channel Visual Evoked Potential

Monocular full-field stimulation (Queen’s square system)

Channel ACT REF ACT-to-REF Definition

Ch 1 MO MF Midline occipital to midline frontal

Ground CZ (vertex)

Additional recording channels and their corresponding potentials for VEP testing are listed below.

ACT REF Potential

MO MF N75, P100, N145

LO MF N75, P100, N145

RO MF N75, P100, N145

MF A1 N100

Sierra Menus

The Sierra system features six menus across the top of the screen.

For descriptions of commands, click the menu you want below:

  File menu

  Edit menu

  View menu

  Test Protocols menu
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  Window menu

  Help menu

New Patient
Opens the dialog box for adding a new patient file.

Select Patient
Opens the Start New Test dialog box, which lists existing patients. Selecting a patient from the list lets you start a new test
using patient information that is already in the system.

Review
Opens the Open Patient File dialog box, which lists all tests conducted for all patients. Selecting a test from the list opens
the TabData dialog box, which displays information about that test.

Open From File
Opens a dialog box  that lets you locate a test previously saved using the Export command and then display the test
study for review. Tests that have been saved with Export are not part of the QuickMed database. You have the
opportunity at this point to open the test and make changes. Once you open and then exit from the test, it becomes part of
the QuickMed database.

Export File
Opens the Select Export Destination dialog box, which allows you to save a patient test in the folder of your choice in the
computer. Files are saved with the extension .qmc (QuickMed compressed). The files that you save in this way do not
become part of the QuickMed database.

When a patient file is exported, it is automatically zipped (compressed) to save disk space. When opened again in Sierra,
the file is automatically unzipped.

Close
Saves all data in the current test protocol and closes the patient file. You remain in the Sierra program.

Print Report 1
Prints a copy of the report that has been configured for the Report 1 key on the custom keyboard. You can configure
which report prints when you use this command.

Print Report 2
Prints a copy of the report that has been configured for the Report 2 key on the custom keyboard. You can configure
which report prints when you use this command.

Display Report Menu
Opens the Select Report Template dialog box, where you can select the template you want to use for a report. Selecting a
template opens the QuickMed report generator application for you to complete the report.

Open Stored Report
Opens the Select Report dialog box that lists all stored reports. Selecting a report from the list takes you into the QM
Report Generator, where you can edit the report and then save it with the changes. Exiting from the QM Report Generator
returns you to the Sierra program.
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Exit
Saves all data in the current test protocol, closes the patient file, and exits from the Sierra application.

Copy
Copies information from the active window to the Clipboard. You can then open another application (such as Microsoft’s
WordPad, Notepad, or Word program) and paste the information from the clipboard into the application.

User/Phys/Tech List
Opens the list of users with authorization to use Sierra so that you can edit, add, or delete an existing user profile
(physician, referring physician, technician, or other user).

Patient List
Opens the Select Patient dialog box that lists all patients. You can add a patient file, or select an existing patient and edit
or delete the patient’s file.

Current Patient
Selecting this while conducting a test for a patient opens the Edit Patient dialog box and lets you edit the file for that
patient.

Test Setup...
Opens the setup dialog box for the test protocol you are currently using. You use setup dialog boxes to configure such
things as report key assignments, trace labels, and parameter defaults.

System Setup...
Opens the System Setup dialog box, which is used for system-wide configuration. You use the System Setup dialog box,
for example, to configure the test keys on the custom keyboard and to enable and disable the login requirement.

Quickmed Utilities
Opens the Quickmed Utilities dialog box, which provides tools for working with patient charts, test data records, stored
reports, user profiles, and report templates.

TabData...
Opens a window that lists all the tests for a patient. Click a test and the test data appears.

Amplifier Bar
Opens and closes the function toolbar that contains controls for the amplifier.
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Acquisition Bar
Opens and closes the function toolbar that contains controls for data acquisition.

Averager Bar
Opens and closes the function toolbar that contains controls for averaging waveforms.

Markers Bar
Opens and closes the function toolbar for the latency and amplitude markers.

Standard Bar
Opens and closes the function toolbar that contains standard controls for opening, closing, saving, and printing files, and
for obtaining help.
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Elec Stim Bar
Opens and closes the function toolbar that contains controls for electrical stimulation.

Audio Stim Bar
Opens and closes the function toolbar that contains the controls for audio stimulation.

Visual Stim Bar
Opens and closes the function toolbar that contains controls for visual stimulation.

Trace Functions Bar
Opens and closes the function toolbar that contains controls for working with waveform traces.

Miscellaneous Bar
Opens and closes the function toolbar that contains miscellaneous controls.
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Position
In certain tests, changes the settings for the F1, F2, F3, and F4 keys and 1, 2, 3, and 4 knobs to functions for positioning
waveforms.

The command is particularly useful if you are using the SierraWin software without the custom base attached (that is, as a
review station), because you can enter and exit Position mode using the software alone.

Cursors
In certain tests, changes the settings for the F1, F2, F3, and F4 keys and 1, 2, 3, and 4 knobs to functions for working with
latency and amplitude markers and auto cursors.

The command is particularly useful if you are using the SierraWin software without the custom base attached (that is, as a
review station), because you can enter and exit Cursor mode using the software alone.

Status Bar
Shows or hides the status bar at the bottom of the screen. A check mark appears next to this command when the status
bar is active.

The computer uses the status bar to display information messages, such as the "Ready" message shown below.

Save New
Saves the current test protocol under a new name. The new test retains all of the settings that were in effect when you
saved it (such as parameter settings, window sizes, and window locations).

The new test can be opened only by users who log in under the same user name that you used when you created the
test.

Save Parameters
Updates the current test protocol with the settings that are currently in effect. You can update only tests that you or
another user have previously saved under unique names (that is, you cannot update any of Sierra’s standard test
protocols).

The test protocol opens with the saved settings the next time you select it.

EMG
Opens the standard EMG (electromyography) test.
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NCV/F/H
Opens the standard NCV (nerve conduction velocity) protocol. The type of test you perform (NCV, F-wave, or H-reflex)
depends on the kind of nerve you select.

SEPU
Opens the standard SEPU (somatosensory evoked potential - upper) test.

SEPL
Opens the standard SEPL (somatosensory evoked potential - lower) test.

BAEP Click
Opens the standard BAEP (brainstem auditory evoked potential) test.

VEP
Opens the standard VEP (visual evoked potential) test.

BLINK
Opens the standard blink reflex test.

RNS
Opens the standard RNS (repetitive nerve stimulation) test.

Median SEP
Opens the standard Median SEP (somatosensory evoked potential) test.

Ulnar SEP
Opens the standard Ulnar SEP (somatosensory evoked potential) test.

Tibial SEP
Opens the standard Tibial SEP (somatosensory evoked potential) test.

Peroneal SEP
Opens the standard Peroneal SEP (somatosensory evoked potential) test.

Upper Dermatomes
Opens the standard Upper Dermatomes SEP (somatosensory evoked potential) test.

Lower Dermatomes
Opens the standard Lower Dermatomes SEP (somatosensory evoked potential) test.

AEP
Opens the standard AEP (auditory evoked potential) test.

EMG2
Opens the standard EMG2 (electromyography) test, which is a variation of the EMG test. The only difference between
them is that the EMG2 test protocol has a different set of windows for the views.
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SFEMG
Opens the standard SFEMG (single fiber electromygraphy) test.

SSFEMG
Opens the standard SSFEMG (simulated single fiber electromygraphy) test.

Next View
Cycles the display through full-screen views of each window for the test protocol.

Live, Grid
List of all windows for the test protocol currently in use. A check mark appears next to the window that is currently active.

Help Topics
Opens the table of contents for the Sierra Help file.

Protocol Help
Opens the Sierra Help file for the test protocol you are currently using.

What's This
Activates the Windows “What’s This Help feature. The cursor changes into a cursor coupled with a question mark. Click
this on an item on the screen a pop-up appears with information about that item.

ReportGen Help
Opens the Help file for the QuickMed Report Generator program.

About SierraWin
Opens a dialog box with information about the version of Sierra software that is currently installed on the computer and
the software copyright notice.

Configuring the EMG and EMG2 Protocols

In the EMG and EMG2 protocols, you can configure the following:

• Report key assignments
• Default settings for EMG parameters
• Muscle list
• Scored muscles table

For additional information, click . . .

  About the EMG test

  About the EMG2 test

  Descriptions of parameters

For procedures, click . . .

  Configuring report key assignments



229

  Configuring settings for parameters

  Configuring the muscle list

  Configuring the scored muscles table

Adding a Header Row to the Muscle List
To add a header row

1 On the Edit menu in the test, click Test Setup and then select the Muscle List tab.

2 Right-click the row above which you want to add the header row and then click Insert Row.

3 In the Muscle column of the blank row, type the header text.

4 Click the cursor in a row elsewhere in the list. The header text becomes bold.

5 Click Close to return to the test.

Adding an Entry to the Muscle List
To add an entry to the list

1 On the Edit menu in the test, click Test Setup and then select the Muscle List tab.

2 To add an entry to the end of the list:  Go to the last (blank) row in the muscle list.
–Or-
To insert an entry within the list:  Right-click the left column of the row above which you want to insert the new muscle
and then click Insert Row.

3 Click each column in turn and type the information for the new muscle.

4 Click OK to return to the test.

Changing an Entry in the Muscle List
To change an entry

1 On the Edit menu in the test, click Test Setup and then select the Muscle List tab.

2 Click the cursor in the list where you want to make the change.

3 Using the cursor and alphanumeric keyboard, delete the information you do not want and type the new information.

4 Click OK to return to the test.

Deleting an Entry from the Muscle List
To delete an entry

1 On the Edit menu in the test, click Test Setup and then select the Muscle List tab.

2 Right-click the left column of the row you want to delete and then click Delete Row.

3 Click OK to return to the test.

Rearranging Entries in the Muscle List
To rearrange entries

1 On the Edit menu in the test, click Test Setup and then select the Muscle List tab.

2 Click the left column of the row you want to move.
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3 With the cursor, drag the column marker to the new position and then release the cursor.

4 Click Close to return to the test.

Configuring the Scored Muscles Table

You use the scored muscles table in the EMG and EMG2 test protocols to enter values for the muscles that you are
testing. You can customize the table by changing entries, and by adding, changing, rearranging, and deleting columns.
Each test protocol can have its unique scored muscles table.

You configure the scored muscles table in EMG or EMG2 setup on the EMG tab. Each row in the Scored Muscles Table
Definition (shown below) corresponds to a column in the scored muscles table.

For further details, click . . .

  Standard scored muscle headings

  Entry type possibilities

For procedures, click . . .

  Changing a heading or entry in the scored muscles table

  Adding a column to the scored muscles table

  Rearranging columns in the scored muscles table

  Deleting a column from the scored muscles table

Entry Type Possibilities

There are four types of entry possibilities for each column in the scored muscles table (see the examples in the illustration
below).
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ReadOnly You cannot enter or change the text.

Text You can enter or change text.

List You must select from the list or choices that appears.
The first item in the list is always the default choice.
Note the following when you create the list:
• Enter a space between each List choice.
• When the text for a List choice includes a space,

use an underscore ( _ ) to indicate the space
(spaces are not allowed within a list choice).

• There is no limit to the number of choices you can
have in a list.

ListEdit You can select from the list of choices that appears or
enter something that is not on the list. The same notes
for creating a list apply to creating this entry type.

Changing a Heading or Entry in the Scored Muscles Table

The Side, Muscle, Nerve, and Root columns must exist for the program to run. They can be in any order but must all be
included in the Scored Muscles Table Definition.

To change a heading or entry
1 On the Edit menu in the test, click Test Setup. You are positioned at the EMG tab.

2 Click the cursor in the Scored Muscles Table Definition where you want to make the change.

3 Using the cursor and alphanumeric keyboard, delete the information you do not want and type the new information.

4 Click OK to return to the test.

Adding a Column to the Scored Muscles Table

The Scored Muscles table adjusts to accommodate the combined width of all columns. It widens when you add columns.
The wider the table, the more scrolling that is required to see all of the information in the table.

To add a column on the right side of the table
1 On the Edit menu in the test, click Test Setup. You are positioned at the EMG tab.
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2 Go to the last (blank) row in the table.

3 Click each column in turn and enter the information for the new column.

4 Click OK to return to the test.

To insert a column within the table
1 On the Edit menu in the test, click Test Setup. You are positioned at the EMG tab.

2 Right-click the row above which you want to enter the new column and then click Insert Row.

3 Click each column in turn and type the information you want.

4 Click OK to return to the test.

Rearranging Columns in the Scored Muscles Table
To rearrange columns using the row numbers

1 On the Edit menu in the test, click Test Setup. You are positioned at the EMG tab.

2 In the # column, change the numbers to the sequence you want.

3 Click OK to return to the test.

To rearrange columns using the cursor
1 On the Edit menu in the test, click Test Setup. You are positioned at the EMG tab.

2 Click the left column of the row you want to move.

3 With the cursor, drag the column marker to the new position and then release the cursor.

4 Click OK to return to the test.

Deleting a Column from the Scored Muscles Table

The Side, Muscle, Nerve, and Root columns must exist for the program to run. They can be in any order but must all be
included in the Scored Muscles Table Definition.

To delete a column
1 On the Edit menu in the test, click Test Setup. You are positioned at the EMG tab.

2 Right-click the left column of the row you want to delete and then click Delete Row.

3 Click OK to return to the test.

Configuring the NCV, F-Wave, and H-Reflex Protocols

In the NCV, F-wave, and H-reflex protocols, you can configure the following:

• Report key assignments

• Footswitch

• Default settings for NCV, F-wave, and H-reflex parameters
• Trace label format

• Default settings for nerves and nerve groups



233

• Nerve list, and associated site table and segment table

For additional information, click . . .

  About the NCV test

  About the F-wave and H-reflex tests

  Descriptions of parameters

For procedures, click . . .

  Configuring report key assignments

  Configuring the footswitch

  Configuring settings for parameters

  Configuring trace labels

  Configuring nerve/group settings

  Configuring the nerve list, site table, and segment table

Configuring Nerve/Group Settings

You can configure the following for individual nerves or for nerve groups (motor, sensory, F-wave, or H-reflex).

• Averaging
Whether averaging will be on or off when the test opens; if on, the default settings for the Avg Count and RR
(repetition rate) parameters.

• Channels
What channels are active when the test opens; for each channel, the gain, hicut filter, and locut  filter values.

• Parameters
Default values for Pulse Width and Sweep.

• Site table
Columns that display for the site table. You can configure up to five columns; each can have one of 11 possible
headings.

  Site table column headings

• Segment table
Whether the table will show values reflecting onset or peak and whether normal velocity appears as a column in the
table.

The defaults that you set for a group become the defaults for any nerve that you add for that group. This is so you can
change group parameters for all nerves of a given group without having to change each nerve in that group one at a time.
However, you can change the defaults for a nerve after you have added it. You can also restore the defaults to the group
defaults at any time.

How do you tell if the group defaults are in effect? When you select a nerve, the Restore Defaults button on the
Nerve/Group Settings tab is grayed out.
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You can change the reference site, sites, and segments for a nerve while you are conducting a test. The changes
apply only to the test you are conducting and do not affect the configured settings.

  Changing reference site, sites, or segments for the current test

To configure nerve/group defaults
1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve/Group Settings

tab.

2 In the upper left corner of the dialog box, select the nerve or nerve group you want to configure.

3 Configure the nerve or group.

4 Click OK to return to the test.

To restore nerve settings to the group defaults
1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve/Group Settings

tab.

2 In the upper left corner of the dialog box, select the nerve.

3 Click Restore Defaults.

4 Click OK to return to the test.

Site Table Column Headings

Onset Onset cursor latency of the response in milliseconds
relative to the start of the sweep.

Peak The peak cursor latency of the response in
milliseconds relative to the start of the sweep.

O-P Amp
P-T Amp

Amplitude of the response (in millivolts for motor
responses, in microvolts for sensory responses).

O-P Amp—Amplitude from onset to peak.

P-T Amp—Amplitude of the response from peak to
trough.

Neg Dur
Full Dur

Negative duration—The difference in milliseconds
between the latency for the completion of the negative
phase and the onset latency.

Full duration—The difference in milliseconds between
the onset latency and recovery latency.

Neg Area
Full Area

Area of the response.

Neg Area—Computed by summing the absolute value
of the trace deviation from the baseline over the
interval from the onset of the response to the
completion of the negative phase. The baseline is the
amplitude of the trace at the onset latency.
Completion of the negative phase is the latency
following the negative peak at which the trace crosses
the baseline again.

Full Area—Computed by summing the absolute value
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of the trace deviation from the baseline over the
interval from the onset of the response to the
recovery.

Norm Onset The normal values for onset latency of the response.

Norm Peak The normal values for peak cursor latency of the
response.

Norm Amp The normal values for the amplitude of the response.

Adding a Header Row to the Nerve List
To add a header row

1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve List tab.

2 Right-click the row above which you want to add the header row.

3 Click Insert Row to insert a blank row.

4 In the Nerve column of the blank row, type the header text.

5 Click the cursor in a row elsewhere in the list. The header text becomes bold.

6 Click Close to return to the test.

Adding an Entry to the Nerve List
To add an entry

1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve List tab.

2 To add an entry to the end of the list:  Go to the last (blank) row in the nerve list.

To insert an entry within the list: Right-click the row above which you want to insert the new nerve and then click
Insert Row.

3 Click each column in turn and enter the information for the new nerve.

The nerve group you choose from the drop-down list for the Type column determines the default parameters
assigned to that nerve (for example, settings for gain, hicut filter, and locut filter). You configure these defaults on
the Nerve/Group Settings tab.

4 Configure sites for the nerve in the Site Table.

5 Configure nerve segments for recording conduction velocities in the Segment Table.

6 Click Close to return to the test.

____________________

See also

  Configuring nerve/group settings

Changing an Entry in the Nerve List, Site Table, or Segment Table
To change an entry

1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve List tab.
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2 Click the cursor where you want to make the change.

3 Using the cursor and alphanumeric keyboard, delete the information you do not want and type the new information.

4 Click OK to return to the test.

Deleting an Entry from the Nerve List, Site Table, or Segment Table
To delete an entry

1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve List tab.

2 Right-click the row you want to delete and then click Delete Row.

3 Click OK to return to the test.

Rearranging Entries in the Nerve List
To rearrange entries

1 On the Edit menu in the NCV, F-wave, or H-reflex test, click Test Setup and then select the Nerve List tab.

2 Click the left column of the row you want to move.

3 With the cursor, drag the column marker to the new position and then release the cursor.

 A red line indicates where the roll will be positioned when you release the cursor. The row will be above the red
line.

4 Click Close to return to the test.

Configuring the EP Protocols

In the EP protocols, you can configure the following:

• Report key assignments
• Default settings for EP parameters
• Trace label format
• Auto cursors
• For the AEP protocol, audio calibration tables in the audio.cfg file, which determine SPL values

For additional information, click . . .

  About the SEP tests

  About the BAEP test

  About the VEP test

  About the AEP test

  Descriptions of parameters

For configuration procedures, click . . .

  Configuring report key assignments

  Configuring settings for parameters

  Configuring trace labels



237

  Configuring auto cursors

  Editing the audio.cfg File

Configuring the Blink Reflex Protocol

In the blink reflex protocol, you can configure the following:

• Report key assignments
• Default settings for blink reflex parameters
• Trace label format
• Footswitch

For additional information, click . . .

  About the blink reflex test

  Descriptions of parameters

For procedures, click . . .

  Configuring report key assignments

  Configuring settings for parameters

  Configuring trace labels

  Configuring the footswitch

Configuring the RNS Protocol

In the RNS protocol, you can configure the following:

• Report key assignments
• Default settings for RNS parameters

• Trace label format

For additional information, click . . .

  About the RNS test

  Descriptions of parameters

For configuration procedures, click . . .

  Configuring report key assignments

  Configuring settings for parameters

  Configuring trace labels

Adjusting Stimulus Intensity
To adjust stimulus intensity
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You can adjust stimulus intensity in several ways:

• Electrical stimulator
To increase the intensity level, turn the dial in the direction of the upward slope of the ramp label. To decrease the
intensity level, turn the dial in the direction of the downward slope of the ramp label. To adjust in small increments,
turn the dial slowly. Turning the dial quickly changes the intensity level in larger increments.

• Custom keyboard
Use the knob labeled for stimulation intensity.

• Toolbar
Use the stimulus intensity control.

Delivering Single or Repetitive Stimulations

The Stim indicator in the toolbar flashes yellow each time a stimulus is delivered.

To deliver a single stimulation
You can deliver a single stimulation in several ways:

• Electrical stimulator
Pull the stimulator dial.

• Custom keyboard
Press Single.

• Footswitch
You can configure the footswitch to deliver stimulations rather than store data.

  Configuring the footswitch

To deliver repetitive stimulations
Press Run/Stop on the custom keyboard. Press Run/Stop again to stop stimulating.

Reversing Polarity
To reverse polarity

Turn the stimulator over.

Turning Markers On and Off
To turn markers on and off

1 On the View menu, click Markers Bar.

2 Click the control for the markers you want. Click the control again to turn the markers off.

Latency markers

Amplitude markers
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Moving a Marker
To move a marker

Click the marker and drag it to the position you want.

The values in the markers toolbar change to reflect the new position.

User/Physician/Technician Dialog Box

With the User/Physician/Technician dialog box, you can add user, physician, and technician profiles to the QuickMed
database or choose a profile already stored in the QuickMed database. After you select a profile from the list, you can edit
the profile or delete it from the database.

Summary
The primary information for the currently selected user, physician, or technician, such as name, ID code, and contact
information.

Seek
Lets you quickly find a specific profile if the list is very large. As you type the last name in the box, the list scrolls to
show the names that match the letters you have typed.

List of profiles
The profiles currently entered in the QuickMed database.

To sort the list by a column, click a column heading. To change the sort direction of the column, click the column
heading again.

To change the width of the column, hold the pointer over the column boundary until it turns into a double arrow. Then
drag the column boundary to the desired width.

Add New
Opens the Add New Employee Data dialog box, allowing you to create new profiles in the QuickMed database.

Edit
Opens the Edit Employee Data dialog box, allowing you to change the information in the currently selected profile.

Delete
Removes the currently selected profile from the QuickMed database.

Done
Closes the dialog box.
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Add Employee Data Dialog Box

With the Add Employee Data dialog box, you can create new profiles in the QuickMed database for users, physicians, and
referring physicians. Entering these names in the system is a convenience for you:  once configured, the names appear
automatically in drop-down lists when you are asked for these types of people. You can select from the list instead of
typing the information.

To successfully add a new profile to the QuickMed database, the Last Name, First, and ID boxes must be
completed.

Last Name
The individual's last name.

First
The individual's first name.

MI
The individual's middle initial.

Title
The individual's professional or courtesy title (Dr. Mrs., Mr.).

Degree
The type of academic degree held by the individual (MD, PhD).

Specialty
The field in which the individual focuses his or her work.

Position
The type of job held by the individual. You can type whatever you want in this field. However, the names to which you
assign either Physician or Technician appear during the report generation process as physician and technician names
you can select for inclusion on reports.

ID
The individual's user ID, which is used to track the profile in the QuickMed database.

This user ID is automatically created when you type the individual's last name, first name, and middle initial. However,
you can customize the user ID, if desired.

After the user ID is set in this dialog box, it cannot be changed.
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eMail
The individual's e-mail address.

Works Here
Select this check box if the individual works on-site (that is, if the individual is a technician or physician who uses the
instrument). If the individual is a referring physician, do not select this box.

Work Phone
The individual's work telephone number.

Home Phone
The individual's home telephone number.

Security
The level of access privileges that the individual has, which determines what information the individual can view or
change.

QuickMed uses two types of security:

• NoAccess
Privileges only to conduct protocol tests.

• FullAccess
Privileges to conduct protocol tests, create new protocol tests, and configure the system.

Password
This feature will be used in future versions of the software.

OK
Stores the profile in the QuickMed database.

Cancel
Closes the dialog box without saving the information you have entered.

Edit Employee Data Dialog Box

With the Edit Employee Data dialog box, you can change existing user, physician, and referring physician profiles in the
QuickMed database.

To maintain a valid profile in the QuickMed database, the Last Name, First, and ID boxes must contain entries.

Last Name
The individual’s last name.
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First
The individual’s first name.

MI
The individual's middle initial.

Title
The individual's professional or courtesy title (Dr., Mrs., Mr.).

Degree
The type of academic degree held by the individual (MD, PhD).

Specialty
The field in which the individual focuses his or her work.

Position
The type of job held by the individual. You can type whatever you want in this field. However, the names to which you
assign either Physician or Technician appear during the report generation process as physician and technician names
you can select for inclusion on reports.

ID
The individual's user ID, which is used by the QuickMed database to track the profile.

This code is automatically created when the profile is created.

The user ID cannot be changed once it has been assigned to a profile.

eMail
The individual's e-mail address.

Works Here
Select this check box if the individual works on-site (that is, if the individual is a technician or physician that uses the
instrument). If the individual is a referring physician, do not select this box.

Work Phone
The individual's work telephone number.

Home Phone
The individual's home telephone number.
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Security
The level of access privileges that the individual has, which determines what information the individual can view or
change.

QuickMed uses two types of security:

• NoAccess
Privileges only to conduct protocol tests.

• FullAccess
Privileges  to conduct protocol tests, create new protocol tests, and configure the Sierra system.

Password
This feature will be used in future versions of the software.

OK
Stores the changes in the individual profile in the QuickMed database.

Cancel
Closes the dialog box without saving the information you have entered.

Open Patient File Dialog Box

The Open Patient File dialog box lets you search for and open patient files. You can change the search variables to
control which files display in the list of files. For example, you can display the files for all patients whose last name starts
with a particular letter.

Selection Criteria

Type of Record
The type of file you want QuickMed to display (for example, Sierra patient files).

PatientID
The ID code for the patient in the QuickMed database.

Last Name
The last name of the patient.

First Name
The first name of the patient.

Start Date and End Date
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The date the file you are searching for was saved in the QuickMed database. You can use these criteria to search
for files that have been saved:

• Since a specific date
(For example, all files saved after 5/1/99)

• Up to a certain date
(For example, all files saved before 7/25/99)

• Between a range of dates
(For example, all files saved between 5/1/99 and 7/25/99)

Summary
Any words or characters included in the file summary. After you type this information in the Summary box, select
Starts With, Contains, or Exact.

• Starts With searches for the information you type at the
beginning of the file summaries.

• Contains searches for the information you type anywhere in
the file summaries.

• Exact searches for the information you type precisely as you
have typed it.

Search
Begins the search.

List of files
The list of files that match the criteria set in the Selection Criteria section.

To sort the list by a column, click a column heading. To change the sort direction of the column, click the column
heading again.

To change the width of the column, hold the pointer over the column boundary until it turns into a double arrow. Then
drag the column boundary to the desired width.

Print List
Prints a copy of the list of files.

Open
Opens the selected file.

Cancel
Closes the dialog box.
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Patient List Dialog Box

With the Patient List dialog box, you can add patient files to the QuickMed database or choose a file already stored in the
QuickMed database. After you select a file from the list, you can edit the file or delete the file from the database.

Summary
The primary information for the currently selected patient, such as name, ID code, and contact information.

Enter Selection
Lets you quickly find a specific patient file if the list is very large. As you type the patient's last name in the box, the list
scrolls to show the names that match the letters you have typed.

Patient List
The patient files currently entered in the QuickMed database.

To sort the list by a column, click a column heading. To change the sort direction of the column, click the column
heading again.

To change the width of the column, hold the pointer over the column boundary until it turns into a double arrow. Then
drag the column boundary to the desired width.

Add New
Opens the Add Patient dialog box, which lets you create new patient files in the QuickMed database.

Edit
Opens the Edit Patient dialog box, which lets you change the information in the currently selected patient's file.

Delete
Removes the currently selected patient file from the QuickMed database.

Done
Closes the dialog box.

Add Patient Dialog Box

With the Add Patient dialog box, you can create new patient files in the QuickMed database. The dialog box has three
tabs:

  Patient Entry
Use this tab to enter basic information about the patient.

  Test Info
Use this tab to to set up additional information for the patient (staff associated with the patient, and patient height and
weight).
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  Custom Test Info
Use this tab to enter custom information about the (patient history, medications, findings, and conclusions).

Entering information on the Test Info and Custom Test Info tabs is a convenience for you. This information is included
automatically in test reports for the patient , so you do not have to enter the information each time you create a report.

Patient Entry Tab

Use the Patient Entry tab to enter basic information about the patient.

To successfully add a new patient file to the QuickMed database, you must complete the Last Name, First/MI,
and ID boxes.

Last Name
The patient's last name.

First/MI
The patient's first name and middle initial.

Title
The patient's professional or courtesy title.

Birthdate
The day the patient was born.

Type the date using an MM/DD/YY format. (For example, type the birthday of a patient born on February 1, 1958 as
02/01/58.)

SSN
The patient's Social Security Number.

Marital
The patient's marital status.

Race
The patient's race or ethnicity.
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Sex
The patient's sex.

Address

Line 1
The building number and street where the patient would like correspondence to be sent.

Line 2
Additional street address information, such as a building name or the letter or number of a suite or apartment.

City/St
The city and state for the street address in Line 1 and Line 2.

Zip (+4)
The postal code for the street address in Line 1 and Line 2.

Type the first five numbers of the Zip code in the first box. Type the last four numbers of the Zip code in the
second box, if available.

Phone

Home
The patient's home telephone number.

Work
The patient's work telephone number.

Fax
The patient's fax number.

ID
The patient's ID code. This code is used by the QuickMed database to track the patient file and reports attached to
the patient file.

This ID code is automatically generated using a combination of the patient's last name, first name, and date.
However, you can change the ID before exiting the dialog box, if desired.
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After the ID code is set in this dialog box, it cannot be changed.

eMail
The patient's e-mail address.

Start Test
Stores the patient file in the QuickMed database and allows you to start a test for the patient.

Save Only
Stores the patient file in the QuickMed database and closes the file.

Cancel
Closes the dialog box without saving the information you have entered.

Test Info Tab

Use the Test Info tab to to set up additional information for the patient. Entering this information is a convenience for you.
Once configured, the names appear automatically in drop-down lists when you are asked for these types of people. You
can select from the list instead of typing the information This information is also included automatically in test reports for
the patient , so you do not have to enter the information each time you create a report.

Physician
The physician associated with the patient. Click Select and select from the drop-down list or type a name.

 A drop-down list of physicians appears only if you have previously configured physician profiles in the system.
  Adding a Physician/Technician/Referring Physician profile

Referring Physician
The referring physician associated with the patient.

 A drop-down list of referring physicians appears only if you have previously configured referring physician profiles
in the system.

  Adding a Physician/Technician/Referring Physician profile

Technician
The technician associated with the patient.

 A drop-down list of technicians appears only if you have previously configured technician profiles in the system.
  Adding a Physician/Technician/Referring Physician profile

Height and Weight
The patient’s height and weight.

Start Test
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Stores the patient file in the QuickMed database and allows you to start a test for the patient.

Save Only
Stores the patient file in the QuickMed database and closes the file.

Cancel
Closes the dialog box without saving the information you have entered.

Custom Test Info Tab

Use the Custom Test Info tab to enter custom information about the patient. Entering this information is a convenience
for you. This information is included automatically in test reports for the patient, so you do not have to enter the
information each time you create a report.

Patient History
The patient’s history.

Medications
Medications taken by the patient.

Findings
Description of findings regarding the patient.

Conclusions
Description of conclusions regarding the patient.

Start Test
Stores the patient file in the QuickMed database and allows you to start a test for the patient.

Save Only
Stores the patient file in the QuickMed database and closes the file.

Cancel
Closes the dialog box without saving the information you have entered.

Edit Patient Dialog Box

With the Edit Patient dialog box, you can change existing patient files in the QuickMed database. The dialog box has three
tabs:

  Patient Entry
Use this tab to enter basic information about the patient.

  Test Info
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Use this tab to to set up additional information for the patient (staff associated with the patient, and patient height and
weight).

  Custom Test Info
Use this tab to enter custom information about the (patient history, medications, findings, and conclusions).

Entering information on the Test Info and Custom Test Info tabs is a convenience for you. This information is included
automatically in test reports for the patient , so you do not have to enter the information each time you create a report.

Patient Entry Tab

Use the Patient Entry tab for basic information about the patient.

To maintain a valid patient file in the QuickMed database, you must complete the Last Name, First/MI, and ID
boxes.

Last Name
The patient's last name.

First/MI
The patient's first name and middle initial.

Title
The patient's professional or courtesy title.

Birthdate
The day the patient was born.

Type the date using an MM/DD/YY format. (For example, type the birthday of a patient born on February 1, 1958 as
02/01/58.)

SSN
The patient's Social Security Number.

Marital
The patient's marital status.
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Race
The patient's race or ethnicity.

Sex
The patient's sex.

Address

Line 1
The building number and street where the patient would like correspondence to be sent.

Line 2
Additional street address information, such as a building name or the letter or number of a suite or apartment.

City/St
The city and state for the street address in Line 1 and Line 2.

Zip (+4)
The postal code for the street address in Line 1 and Line 2.

Type the first five numbers of the Zip code in the first box. Type the last four numbers of the Zip code in the
second box, if available.

Phone

Home
The patient's home telephone number.

Work
The patient's work telephone number.

Fax
The patient's fax number.

ID
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The patient's ID code. This code is used by the QuickMed database to track the patient file and reports attached to
the patient file.

This ID code is automatically generated using a combination of the patient's last name, first name, and date.
However, you can change the ID before exiting the dialog box, if desired.

After the ID code is set in this dialog box, it cannot be changed.

eMail
The patient's e-mail address.

Start Test
Stores the patient file in the QuickMed database and allows you to start a test for the patient.

Save Only
Stores the patient file in the QuickMed database and closes the file.

Cancel
Closes the dialog box without saving the information you have entered.

Test Info Tab

Use the Test Info tab to maintain additional information for the patient. Entering this information is a convenience for you.
Once configured, the names appear automatically in drop-down lists when you are asked for these types of people. You
can select from the list instead of typing the information This information is also included automatically in test reports for
the patient , so you do not have to enter the information each time you create a report.

Physician
The physician associated with the patient. Click Select and select from the drop-down list or type a name.

 A drop-down list of physicians appears only if you have previously configured physician profiles in the system.
  Adding a Physician/Technician/Referring Physician profile

Referring Physician
The referring physician associated with the patient.

 A drop-down list of referring physicians appears only if you have previously configured referring physician profiles
in the system.

  Adding a Physician/Technician/Referring Physician profile

Technician
The technician associated with the patient.

 A drop-down list of technicians appears only if you have previously configured technician profiles in the system.
  Adding a Physician/Technician/Referring Physician profile
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Height and Weight
The patient’s height and weight.

Start Test
Stores the patient file in the QuickMed database and allows you to start a test for the patient.

Save Only
Stores the patient file in the QuickMed database and closes the file.

Cancel
Closes the dialog box without saving the information you have entered.

Custom Test Info Tab

Use the Custom Test Info tab to maintain custom information about the patient. Entering this information is a
convenience for you. This information is included automatically in test reports for the patient, so you do not have to enter
the information each time you create a report.

Patient History
The patient’s history.

Medications
Medications taken by the patient.

Findings
Description of findings regarding the patient.

Conclusions
Description of conclusions regarding the patient.

Start Test
Stores the patient file in the QuickMed database and allows you to start a test for the patient.

Save Only
Stores the patient file in the QuickMed database and closes the file.

Cancel
Closes the dialog box without saving the information you have entered.

Select Report Dialog Box
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The Select Report dialog box lets you search for and open report files. You can change the search variables to control
which files display in the list of files. For example, you can display the files for all patients whose last name starts with a
particular letter.

Selection Criteria

Type of Record
The type of file you want QuickMed to display.

PatientID
The ID code for the patient in the QuickMed database.

Last Name
The last name of the patient.

First Name
The first name of the patient.

Start Date and End Date
The date the file you are searching for was saved in the QuickMed database. You can use these criteria to search
for files that have been saved:

• Since a specific date
(For example, all files saved after 5/1/99)

• Up to a certain date
(For example, all files saved before 7/25/99)

• Between a range of dates
(For example, all files saved between 5/1/99 and 7/25/99)

Summary
Any words or characters included in the file summary. After you type this information in the Summary box, select
Starts With, Contains, or Exact.

• Starts With searches for the information you type at the
beginning of the file summaries.

• Contains searches for the information you type anywhere in
the file summaries.

• Exact searches for the information you type precisely as you
have typed it.

Search
Begins the search.
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List of files
The list of files that match the criteria set in the Selection Criteria section.

To sort the list by a column, click a column heading. To change the sort direction of the column, click the column
heading again.

To change the width of the column, hold the pointer over the column boundary until it turns into a double arrow. Then
drag the column boundary to the desired width.

Print List
Prints a copy of the list of files.

Open
Opens the selected file.

Cancel
Closes the dialog box.

SPL
Sound pressure level. Used in acoustics for continuous tones.

nHL
Normal hearing level.  The softest intensity that an average, normal adult listener can hear.

Storing Results in the Run Table

To store the results of the current run, press the Store key or use the Run Table control. The run table appears with the
muscle name and side designation appearing at the top. A separate line of test data appears in the table for each run. The
mean and standard deviation are automatically calculated and displayed at the bottom of the table. The run table can
include up to 20 runs per muscle.

Once a run has been added to the run table, use the OK control in the run table or on the custom keyboard to return to
analysis mode. The Stored status for the run will now be set to Yes. To return to acquisition mode, press the Run/Stop
key.

 Data from the current run will be lost if you use Run/Stop key storing the run to the run table.

___________________

See also

  Run table

Analysis Table
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Run Number of the current run for the selected muscle. Up to
20 runs can be acquired for each muscle.

Side Muscle side.  If necessary use the Param Sel/Modify
knob to change.

Muscle Name of the selected muscle. Before analyzing, you can
change the selected muscle using Thresh/Musc Sel.

Samples Total number of traces in the current run.

Blocks Number of traces in the current run that do not exceed
the analysis marker level.

MCD Norm MCD normal value for the selected muscle. You can
configure this value in the muscle list.

  Configuring the muscle list

MCD Mean consecutive difference measurement for the
current run (the jitter value, in microseconds).

MSCD Mean sorted consecutive difference measurement for
the current run (in microseconds).

IPI Mean interpotential interval measurement for the current
run (in milliseconds).

Freq Mean firing frequency of the triggering potential (in
Hertz).

Fib Dens Fiber density value. You can manually enter information
in this field.

Stored Shows whether the run has been stored (No - run has
not been stored, Yes - run has been stored).

Run Table

Muscle The current muscle appears in this field. Change this
field to switch to the runs for other muscles/sides.

List of runs Shows a separate line of test data for each run. The
mean and standard deviation are automatically
calculated and displayed at the bottom of the table.
The table can include up to 20 runs per muscle.

Delete All Use this control to delete all runs for the selected
muscle.

Delete
Run

Use this control to delete the run that is highlighted in
the list.

Undo Use this control to undo an accidental deletion.

Recall Run Use this control to redisplay the traces for the
highlighted run. The analyze mode appears with the
traces for that run.
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SFEMG Data Acquisition Mode

SFEMG Analysis Mode
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SFEMG Analysis Marker

Archiving and Restoring Patient Charts
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Use the archive procedure to back up entire patient charts from the QuickMed database onto the backup medium of your
choice. You can either copy or move the charts. Archiving zips (compresses) all the patient charts you select into one
archive file.

• Copy
Makes a copy of the selected charts, but leaves the original charts in the QuickMed database.

• Move
Makes a copy of the selected charts, and deletes the original charts from the QuickMed database.

Use the restore procedure to open an archive file and import all or selected charts back into the QuickMed database.

It’s a good idea to create a “backup folder on your hard disk drive where you can save archive files. Then, from
there, copy or move the files to a more permanent archive medium, such as a Zip drive, tape drive, or recordable
CD.

To archive patient charts
1 On the Edit menu, click Quickmed Utilities.

2 Click Archive. The Select Archive Destination dialog box appears.

3 In the Save In field, enter where you want the archive file to be placed. You can use any location or drive on your
computer.

4 In the File name field, change the name of the archive file, if desired. The system assigns an extension of “.qma to
the file, which you cannot change.

5 Decide if you want to perform a copy or move operation, using the checkbox field in the lower left corner (Deleted
patient(s) from system after data is copied).

• To copy:  Leave the checkbox empty.

• To move:  Place a checkmark in the checkbox.

6 Click Save. A list of all patients in the QuickMed database appears.

7 Select the patients whose charts you want to archive.

• One patient:  Click the patient name.

• More than one patient:  Hold the Ctrl key down on the computer keyboard and select the patients.

• All patients:  Click Select All.

Use the search feature to locate specific patients. Enter a character or set of characters in any or all of the search
fields. When you click Search, you get a list of all patients who match your search criteria. Click Clear to clear the
results of the search and start another search. To get the complete, unfiltered list back, clear all fields and then
click Search.

8 Click OK. The single archive file is created, incorporating all the patient charts you selected.

9 Click OK to leave the Quickmed Utilities dialog box.

To restore patient charts
1 On the Edit menu, click Quickmed Utilities.

2 Click Restore. The Select File Containing Chart(s) to Import dialog box appears.

3 In the Look in field, find the location of the archive file.

4 Select the archive file and click Open. A list of all the patient charts in the archive file appears.
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5 Select the patients you want to restore.

• One patient:  Click the patient name.

• More than one patient: Hold the Ctrl key down on the computer keyboard and select the patients.

6 Click OK. The patient charts you selected are imported back into the QuickMed database.

7 Click OK to leave the Quickmed Utilities dialog box.

You can use the Review Menu to locate and review the data you restored.

Deleting and Undeleting Patient Charts

Use the delete procedure to remove entire patient charts from the QuickMed database. You have two choices in deleting:

• Delete the patient chart from the system permanently (no recovery unless you have previously archived the chart).

• Delete the patient chart from the QuickMed database, but copy it into another folder outside the database. You can
then use the undelete function to move these charts back into the QuickMed database (for example, if you deleted the
charts by mistake).

It’s a good idea to archive before you delete any patient charts.
  Archiving patient charts

To delete patient charts
1 On the Edit menu, click Quickmed Utilities.

2 Click Delete. A list of patients in the QuickMed database appears.

3 Select the patients whose charts you want to delete.

• One patient:  Click the patient name.

• More than one patient:  Hold the Ctrl key down on the computer keyboard and select the patients.

• All patients:  Click Select All.

Use the search feature to locate specific patients. Enter a character or set of characters in any or all of the search
fields. When you click Search, you get a list of all patients who match your search criteria. Click Clear to clear the
results of the search and start another search. To get the complete, unfiltered list back, clear all fields and then
click Search.

4 Click OK.

5 When asked to confirm the delete, do one of the following:

• To delete permanently:  Place a checkmark in the Delete Permanently box and click Yes.

• To delete from the QuickMed Database, but not from the system. Click Yes, but do not place a checkmark in the
Delete Permanently box. The patient charts are copied into a folder located at C:\Quickmed\QMDeletedCharts.
You can use the Undelete function to restore these patients (explained just below).

6 Click OK to leave the Quickmed Utilities dialog box.

To undelete patient charts
1 On the Edit menu, click Quickmed Utilities.
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2 Click Undelete. A list of the deleted patient charts that have been placed in the C:\Quickmed\QMDeletedCharts folder
appears.

3 Select the patient charts you want to move back into the QuickMed database.

• One patient:  Click the patient name.

• More than one patient:  Hold the Ctrl key down on the computer keyboard and select the patients.

4 Click OK. The patient charts you selected are moved out of the QMDeletedCharts folder and back into the QuickMed
database.

5 Click OK to leave the Quickmed Utilities dialog box.

Exporting and Importing Patient Charts

Use the export and import procedures to exchange patient charts with Sierra users on other computers. You can export
and import only one patient chart at a time.

The system automatically zips (compresses) exported charts to save disk space. When you import, the charts are
unzipped.

The import procedure is also used to import individual test data records or reports that were exported from the
system using the export feature of the Records tab. (Note that there is no Import button on the Records tab.)

It’s a good idea to create an “export folder on your hard disk drive where you can save exported charts. Then,
from there, copy or move the files to a transportable medium, such as a floppy diskette, Zip drive, or recordable
CD.

To export a patient chart
1 On the Edit menu, click Quickmed Utilities.

2 Click Export. A list of patients in the QuickMed database appears.

3 Select the patient whose chart you want to export.

4 Click OK. The Select Export Destination dialog box appears.

5 In the Save in field, enter where you want the export file placed. You can use any location or drive on the system.

6 In the File name field, change the name of the export file, if desired. The system assigns an extension of “.qmc to the
file, which you cannot change.

7 Click Save.

8 Click OK to leave the Quickmed Utilities dialog box.

To import a patient chart
1 On the Edit menu, click Quickmed Utilities.

2 Click Import. The Select Patient Chart to Import dialog box appears.

3 In the Look in field, find the location of the export file you want to import.

4 Select the file and click Open. The chart within this file is merged into the QuickMed Database.

5 Click OK to leave the Quickmed Utilities dialog box.

You can use the Review Menu to locate and review the data you imported.
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Adding a Custom Field

Use this procedure to add a custom field to the Patient Information dialog box in order to collect data about patients for the
QuickMed database.

In reports, you can include information that you enter in a custom field. To do this, you configure the custom field in the
report templates. For information on customizing reports, go to the ReportGen Help file (on the Help menu, click
ReportGen Help).

To add a custom field
1 On the Edit menu, click Quickmed Utilities.

2 Click Custom Fields. The User Defined Fields Editor dialog box appears.

3 In the Form Name field, select Sierra. A list of all current fields appears.

4 In Field Name, type a name for the new field and then click Add New.

You cannot include any spaces in what you type. Use an underscore character (_) for any spaces you want in the
name.

The name that you assign here becomes the name of the “token you use when configuring report templates to
include this custom field.

5 In Field Size, select a size for the field.

Short:  A small box of  23 characters maximum.
Medium: A single-line box, about  65 characters.
Long:  A multiple-line box spanning the entire width of the Patient Information dialog box.

6 If desired, change the order of the fields. To do this, select the field and use the up and down buttons.

7 Click OK to save the new custom field.

8 Click OK to leave the Quickmed Utilities dialog box.

Check out the field you just added. On the File menu, click New Patient and then click the Custom Test Info tab.

Changing a Custom Field

Use this procedure to change fields in the Patient Information dialog box that are used to enter data about patients for the
QuickMed database.

If you change the name of a field, you must make the same change in report templates that include the field. For
information on customizing reports, go to the ReportGen Help file (on the Help menu, click ReportGen Help).

If you change the name of a field, you also delete all the data collected by means of the field under its previous
name. For example, suppose you used the “Conclusions field for 10 patients and then change the name to
“Recommendations. If you recall the stored data records for any of those previous patients, the records will no
longer contain any “Conclusions information and the “Recommendations field will be blank.

To change a custom field
1 On the Edit menu, click Quickmed Utilities.

2 Click Custom Fields. The User Defined Fields Editor dialog box appears.
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3 In the Form Name field, select Sierra. A list of all current fields appears.

4 Click the field you want to change and make the change.

• To change the name:  Type the new name in FieldName. You cannot include spaces in what you type; use an
underscore character (_) for any spaces you want in the name.

• To change the size of a field:  Select from the options in FieldSize:

Short:  A small box of  23 characters maximum.
Medium: A single-line box, about  65 characters.
Long:  A multiple-line box spanning the entire width of the Patient Information dialog box.

5 Click OK to save your changes.

6 Click OK to leave the Quickmed Utilities dialog box.

Deleting a Custom Field

Use this procedure to delete a field from the Patient Information dialog box that you no longer need.

If you delete a field, you also delete all the data collected by means of the field. For example, suppose you used
the “Conclusions field for 10 patients and then delete the field. If you recall the stored data records for any of
those previous patients, the records will no longer contain any “Conclusions information.

To delete a custom field
1 On the Edit menu, click Quickmed Utilities.

2 Click Custom Fields. The User Defined Fields Editor dialog box appears.

3 In the Form Name field, select Sierra. A list of all current fields appears.

4 Click the field you want to delete and then click Delete.

5 Click OK to save your changes.

6 Click OK to leave the Quickmed Utilities dialog box.

Exporting Individual Patient Test Data Records or Reports

Use the export procedure to export an individual record (test data or report) from a patient chart to a file that can be
transferred to another Sierra II.

It’s a good idea to create an “export folder on your hard disk drive where you can save exported records. Then,
from there, copy or move the files to a transportable medium, such as a floppy diskette, Zip drive, or recordable
CD.

To export a record
1 On the Edit menu, click Quickmed Utilities.

2 Click the Records tab and then click Export. The Export Records dialog box appears.

3 Change the Type of Record field to Any (for a list of all records), Sierra (for data file records), or Report (for report
records).

4 Click the record you want to export.
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Use the search feature to locate a specific record. You can enter one or more characters for patient ID or name, or
search by dates. The Summary field lets you search for records that start with, contain, or match characters
exactly. When you click New Search, you get a list of all records that match your search criteria. To get the
complete, unfiltered list back, clear all search fields and then click New Search.

5 Click Export. The Select Export Destination dialog box appears.

6 In the Save in field, enter where you want the export file placed. You can use any location or drive on the system.

7 In the File name field, change the name of the export file, if desired. The system assigns an extension of “.qmc to the
file, which you cannot change.

8 Click Save.

9 Click OK to leave the Quickmed Utilities dialog box.

Deleting and Undeleting Patient Test Data Records or Reports

Use the delete procedure to remove a specific record (data file or report) from a patient chart in the QuickMed database.
You can use the undelete function to move these records back into the QuickMed database (for example, if you deleted
the records by mistake).

It’s a good idea to back up before you delete any patient records.
  Archiving patient records

To delete a record
1 On the Edit menu, click Quickmed Utilities.

2 Click the Records tab and then click Delete. The Delete Records dialog box appears.

3 Change the Type of Record field to Any (for a list of all records), Sierra (for data file records), or Report (for report
records).

Use the search feature to locate a specific record. You can enter one or more characters for patient ID or name, or
search by dates. The Summary field lets you search for records that start with, contain, or match characters
exactly. When you click New Search, you get a list of all records that match your search criteria. To get the
complete, unfiltered list back, clear all search fields and then click New Search.

4 Click the record you want to delete.

5 Click Delete.

6 Click OK to leave the Quickmed Utilities dialog box.

To undelete a record
1 On the Edit menu, click Quickmed Utilities.

2 Click the Records tab and then click Undelete. The Restore Deleted Records dialog box appears.

3 Change the Type of Record field to Any (for a list of all records), Sierra (for data file records), or Report (for report
records).

4 Click the record you want to restore.

5 Click Undelete.

6 Click OK to leave the Quickmed Utilities dialog box.
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Backing Up the User Database

Use the backup procedure to back up all of the following in a single operation:

• Profiles of all users, physicians, referring physicians, and technicians.

• All user settings (such as default settings for protocols).

• Report templates.

To preserve individual user’s settings in the user database, use the Preserve Settings procedure, which is a
feature of system setup.

  Preserving and restoring settings

It’s a good idea to create a “backup folder on your hard disk drive where you can save backup files. Then, from
there, copy or move the files to a more permanent backup medium, such as a Zip drive, tape drive, or recordable
CD.

To back up the user database
1 On the Edit menu, click Quickmed Utilities.

2 Click the User Databases tab and then click Backup. The Select Location for Backup dialog box appears.

3 In the Save in field, enter where you want the backup file placed. You can use any location or drive on the system.

4 In the File name field, change the name of the backup file, if desired. The system assigns an extension of “.qz1 to the
file, which you cannot change.

5 Click Save.

6 Click OK to leave the Quickmed Utilities dialog box.

Restoring the User Database

Use the restore procedure to copy a previous (backup) copy of the user database back into the system. This overwrites all
current user data with the previous data.

To restore the user database
1 On the Edit menu, click Quickmed Utilities.

2 Click the User Databases tab and then click Restore. The Select Office User Data to Restore dialog box appears.

3 In the Look in field, find the location of the backup (.qz1) file.

4 Select the backup file and click Open.

5 When asked to confirm, click Yes.

6 Click OK to leave the Quickmed Utilities dialog box.

Compressing User Database Information

Use the compress procedure to “clean up the user database. The procedure removes information that is no longer
necessary and compacts the user database file into a smaller size.

To compress user database information
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1 On the Edit menu, click Quickmed Utilities.

2 Click the User Databases tab and then click Compress.

3 Click OK to leave the Quickmed Utilities dialog box.

Configuring the SFEMG and SSFEMG Protocols

In the SFEMG and SSFEMG protocols, you can configure the following:

• Report key assignments
• Default settings for SFEMG and SSFEMG parameters
• Muscle list

For additional information, click . . .

  About the SFEMG and SSFEMG tests

  Descriptions of parameters

For procedures, click . . .

  Configuring report key assignments

  Configuring settings for parameters

  Configuring the muscle list
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