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Federal Communications Commission Statement

NOTE: This equipment has been tested and found to comply with the limits for a Class A digital device,
pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection
against harmful interference when the equipment is operated in a commercial environment. This
equipment generates, uses, and can radiate radiofrequency energy and, if not installed and used in
accordance with the instruction manual, may cause harmful interference to radio communications.
Operation of this equipment in a residential area is likely to cause harmful interference in which case
the user will be required to correct the interference at his own expense.

FCC Caution: Any changes or modifications not expressly approved by the party responsible for
compliance could void the user's authority to operate this equipment.

This device complies with part 15 of the FCC Rules.

Operation is subject to the following two conditions:

(1) This device may not cause harmful interference, and

(2) this device must accept any interference received, including interference that may cause undesired
operation.

Warning:
This is a class A product. In a domestic environment this product may cause radio interference in
which case the user may be required to take adequate measures.

This Class A digital apparatus complies with Canadian ICES-003. Cet appareil numérique de la classe
A est conforme a la norme NMB-003 du Canada.
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DISCLAIMER

No warranty or representation, either expressed or implied, is made with respect to the contents of this
documentation, its quality, performance, merchantability, or fitness for a particular purpose.
Information presented in this documentation has been carefully checked for reliability; however, no
responsibility is assumed for inaccuracies. The information contained in this documentation is subject
to change without notice.

In no event will AVer Information Inc. be liable for direct, indirect, special, incidental, or consequential
damages arising out of the use or inability to use this product or documentation, even if advised of the
possibility of such damages.

TRADEMARKS

“AVer” is a trademark owned by AVer Information Inc. Other trademarks used herein for description
purpose only belong to each of their companies.

COPYRIGHT

©2022 AVer Information Inc. All rights reserved. | May 6, 2022

All rights of this object belong to AVer Information Inc. Reproduced or transmitted in any form or by any
means without the prior written permission of AVer Information Inc. is prohibited. All information or
specifications are subject to change without prior notice.

NOTICE

SPECIFICATIONS ARE SUBJECT TO CHANGE WITHOUT PRIOR NOTICE. THE INFORMATION
CONTAINED HEREIN IS TO BE CONSIDERED FOR REFERENCE ONLY.




WARNING

To reduce risk of fire or electric shock, do not expose this appliance to rain or moisture.
Warranty will be void if any unauthorized modifications are done to the product.

Do not drop the camera or subject it to physical shock.

Use correct power supply voltage to avoid damaging camera.

Do not place the camera where the cord can be stepped on as this may result in fraying or
damage to the lead or the plug.

Hold the bottom of the camera with both hands to move the camera. Do not grab the lens or
lens holder to move the camera.

Remote Control Battery Safety Information

Store batteries in a cool and dry place.

Do not throw away used batteries in the trash. Properly dispose of used batteries through
specially approved disposal methods.

Remove the batteries if they are not in use for long periods of time. Battery leakage and
corrosion can damage the remote control. Dispose of batteries safely and through approved
disposal methods.

Do not use old batteries with new batteries.

Do not mix and use different types of batteries: alkaline, standard (carbon-zinc) or
rechargeable (nickel-cadmium).

Do not dispose of batteries in a fire.

Do not attempt to short-circuit the battery terminals.

CAUTION

- Risk of explosion if battery is replaced by an incorrect type.

- Dispose of used batteries in a safe and proper manner.
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More Help

For FAQs, technical support, software and user manual download, please visit:

Headquarters
Download Center: https://www.aver.com/download-center
Technical Support: https://www.aver.com/technical-support

USA Branch office
Download Center: https://www.averusa.com/business/support/
Technical Support: https://averusa.force.com/support/s/contactsupport

Europe Branch office
Download Center: https://www.avereurope.com/download-center
Technical Support: https://www.avereurope.com/technical-support

Contact Information

Headquarters

AVer Information Inc.

https://www.aver.com

8F, No.157, Da-An Rd., Tucheng Dist., New Taipei City 23673, Taiwan
Tel: +886 (2) 2269 8535

USA Branch office

AVer Information Inc., Americas
https://www.averusa.com

668 Mission Ct., Fremont, CA 94539, USA
Tel: +1 (408) 263 3828

Toll-free: +1 (877) 528 7824

Technical support: support.usa@aver.com

Europe Branch office

AVer Information Europe B.V.
https://www.avereurope.com

Westblaak 134, 3012 KM, Rotterdam, The Netherlands
Tel: +31 (0) 10 7600 550

Technical support: eu.rma@aver.com

Japan Branch Office

PNR=-A074 A= a4t

https://jp.aver.com

T160-0023 BARREHBEXEHE 3-2-26 ILEHBLIL 7 B
Tel: +81 (0) 3 5989 0290

FHZHI-HR—k: VCinfo.JP@aver.com

Vietnam Branch Office

Cong ty TNHH AVer Information (Viét Nam)
Tang 5, 596 Nguyé&n Dinh Chiéu, P.3, Quan 3, Thanh phb H& Chi Minh 700000, Viét Nam
Tel: +84 (0)28 22 539 211
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Mini DIN9 to Mini DIN8
RS232 Adapter Cable QR Code Card L-Mount Brackets Screws for Mount

M4 x8mm (x2)

TF

1/47-20 L=7.5mm (x2)

* The power plug will vary depending on the standard power outlet of the country where it is sold.




Product Introduction

Overview
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3456 7
1 Status LED 4 RS232 In/Out Port 7  Kensington Lock
2 IR Sensor 5 DC 12V Power Plug

3 USB3.1TypeBPort 6 PoE Port*
* Power over Ethernet (PoE), compatible with IEEE 802.3AT and 802.3AF. Please use CAT 5e FTP
cable (not included.)

LED Indicator

Power on: Blink blue once
Start-up: Solid red

Video mute: Solid orange
Video on: Solid blue




Remote Control

Name Function

1. Camera Select One remote can control up to 3 AVer

1 __@ @ @jl VC/CAM/VB series cameras. You can

—10 use AVer PTZApp 2 to set numbers

2 __@ @@ associated with each camera, and
@ then select which camera you would
3——{ms % |=—11
[Note] If you only have one camera

@ © and do not need to adjust any setting,
Qa

like to control using the remote.

5
the default is camera 1. If you press

camera 2 or 3 on the remote control,

6— —13 you will find your remote can’t control
your camera. In this case, please
7— press camera 1 on your remote again.
2. Camera Directional Use the directional buttons on the
8 — 14 Control remote to control the direction of the
9 15 camera. Press the directional button to

move the camera or press and hold to
continuously pan or tilt.

3. SmartFrame One-click automatic FOV adjustment
to fit all participants.
Press for 1 second to switch the
SmartFrame function among Manual
Framing/Auto Framing/Preset Framing
modes. A message (as figures shown)

will display on the screen to indicate

[Notes]

B SmartFrame deploys face and
body detection technology. People
wearing masks and side facial
profiles can still be detected. The
maximum detection distance is
7~10 meters.
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B Camera will track people while
moving. It will start to focus and
zoom in once people stop moving
for 1~5 seconds, depending on the
framing speed you choose. The
default framing speed is “Middle”
speed. “High” speed is more
suitable for one person tracking.

B Preset Framing: Set up preset
points in advance (Only for Preset
points 1~9. Preset 0 is for home
position). Camera tracks one
presenter and shoots the preset
areas instead of focusing and
zooming into presenter.

4. OSD Menu

To pull up OSD menu while using
HDMI out function. Not supported for
CAMS520 Pro2.

5. Zoom In/Out

Increase/Decrease the camera zoom.

6. Preset

The Preset button on the remote
serves 2 functions.

To Save a Preset — Move camera to
desired position. Press and hold the
preset button until you receive the
save message on the screen. Select
preset position button 0-9 to store the
current camera position. Repeat steps
if needed.

To Load a Preset - Press the preset
button and preset position button 0-9
to load a saved camera position.
Repeat steps if needed.

7. Preset Position/Number
Buttons

Preset position buttons are used in
conjunction with the Preset button to
save positions. There are a total of 10
presets.

Press the preset button first and then

press 0~9 for the camera to move to
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the saved position.

[Notes]
W Press and hold the number button

” for 1 second to turn on or
off the WDR function.

B Press and hold the number button
" for 1 second to turn on or off
the SmartFrame function.

B Press and hold the number button

“ " for 1 second to enable or

disable RTMP streaming function.

B Press and hold the number button
“ " for 1 second to force camera

to enter sleep mode. This will end
any video streaming. To wake up
the camera, press the button or
any directional button for 1 second.
This mode is not functional while
USB streaming is on.

8. Brightness - Decrease the brightness.

9. Call/Answer Answer a call or start a call.

10. Enter To confirm selection. Not supported for
CAM520 Pro2.

11. Mute/Un-mute Mute/Un-mute the speakerphone. Not

Speakerphone supported for CAM520 Pro2.

12. Volume Up/Down Adjust volume up or down. Not
supported for CAM520 Pro2.

13. Preset Hot Key Press to move the camera to the
preset position the user has set.

14. Brightness + Increase the brightness.

15. Hang Up End the call.




Pan and Tilt Angle




Installation

Device Connection

— ]
'
: 1 1 1
""" UsBeable ~~""  Powercord

1. Use USB cable to connect the CAM520 Pro2 to your PC/laptop (refer to diagram above).

2. Connect the power to the CAM520 Pro2; power indicator will light up and camera head will rotate.

3. Install PTZApp 2 on laptop or PC that is connected with CAM520 Pro2. The app can be used to
adjust and setup the parameters of the camera (refer to the section of PTZApp 2).

4.  To make a call, run your video application (Zoom, Microsoft® Teams, Skype for Business, Skype,
Google Meet, Intel® Unite™, RingCentral, BlueJeans, V-Cube, LiveOn, CyberLink U Meeting®,
TrueConf, Adobe Connect, Cisco WebEx®, Fuze, GoToMeeting™, Microsoft® Lync™, Vidyo, vMix,
WebRTC, Wirecast, XSplit, etc.). Select CAM520 Pro2 as your video device.

[Notes]

B Use the USB 2.0 cable included in the package.

B CAMS520 Pro2 has the USB 3.1 port which is USB 2.0 compatible.

Maximum resolution/fps for USB 2.0 and USB 3.1 port are shown below.

M-JPEG/ fps NV12/fps YUV/fps
USB 2.0 1080@ 60 fps | 720p@ 10fps | 720p@ 10 fps
480p@ 30 fps 480p@ 30 fps
usB 3.1 1080@ 60 fps | 1080p@ 30 fps | 1080p@ 30 fps




Power Connection

The power supply can be plugged into the wall outlet or drawn from PoE switch (Ethernet).

Wall outlet

o
(=]
m

Switch / PoE Switch

_ Ethemet cable
(Not included)

[Note] To ensure stability of IP video streaming, please use CAT 5e FTP cable (not included).




RS232 Connection

B Camera RS232 Port Pin Definition

Function

Mini DIN9
PIN #

/0 Type

Signal

Description

1 Output DTR Data Terminal Ready
2 Input DSR Data Set Ready
VISCA IN

3 Output TXD Transmit Data

6 Input RXD Receiver Data

7 Output DTR Data Terminal Ready

4 Input DSR Data Set Ready
VISCA OUT 8 Output TXD Transmit Data

9 Input RXD Receiver Data

Not connect




m Computer/Keyboard Controller and Camera Connection

Direct Connection

If users do not use AVer RS232 adapter cable, please refer to the pin connection shown below.

Mini DINS to
DB9 Cable
Camera Camera controller or PC

(Mini DIN9) (DB9)
1. DTR (IN) 1. DCD
2. DSR (IN) 2. RXD
3. TXD (IN) 3. TXD
6. RXD (IN) 4.DTR
7. DTR (OUT) 5. GND
4. DSR (OUT) 6. DSR
8. TXD (OUT) 7.RTS
9. RXD (OUT) 8.CTX

9.RI




Use the supplied RS232 mini DIN9 to mini DIN8 cable

RS232 mini DIN9
to mini DINS cable**

VISCA in (Female)

i =] )
i 10 DBS cable*
VISCIe) | _ '
:‘“g or S
=
Camera controller PC

Camera controller or PC Camera

(DB9) (Mini DIN8)
1. DCD 1. DTR (IN)
2.RX 2. DSR (IN)
3. TXD 3. TXD (IN)
4.DTR 4. GND (IN)
5.GN 5. RXD (IN)
6. DSR 6. GND (IN)

7.RTS

8. CTX 1. DTR (OUT)

9.RI . DSR (OUT)

. TXD (OUT)

4. GND (OUT)

. RXD (OUT)

6. GND (OUT)




* Mini DIN8 to D-Sub9 (DB9) cable 064AOTHERBPK is an optional item.

** RS232 mini DIN9 to mini DIN8 Cable Pin Definition

Mini DIN9

Mini DIN8 Pin Definition

No. Pin
1 DTR
2 DSR
3 TXD
4 GND
5 RXD
6 GND
7 NC
8 NC




m Camera Cascade Connection
Direct Connection

If users do not use AVer RS232 adapter cable, please refer to the pin connection shown below for
cascading cameras.

Total can connect up to 7 cameras.

Mini DINO Cabie L] Mini DIND Cable

Camera 1 Camera 2
(Mini DIN9) (Mini DIN9)
.DTR (IN) DTR (IN)
. DSR (IN) DSR (IN)

1.
2.
. TXD (IN) 3. TXD (IN)
. RXD (IN) 6. RXD (IN)
. DTR (OUT) 7. DTR (OUT)
4. DSR (OUT) 4. DSR (OUT)
. TXD (OUT) 8. TXD (OUT)
9. RXD (OUT) 9. RXD (OUT)

N o W N P

o]

SHIELD » SHIELD




Use the RS232 mini DIN9 to mini DIN8 cable
Total can connect up to 7 cameras.

To facilitate the camera cascade, users can use AVer RS232 adapter cable.

Connect camera with AVer mini DIN9 to mini DIN8 adapter cable. Connect the mini DIN8 female side
to male mini DIN8 Visca cable (Users have to buy it in the market) and then connect AVer mini DIN9 to
mini DIN8 adapter cable again to connect to next camera.

RSX32 mini DING
1o mini DING cable

RS32 mini DING
1o mini DING cable

Mini DING cable (Male) Mini DING cable (Male)
MISCAn (Female) | VISCAoul (Femals) VISCAin (Female) VISCA out (Female)
i =] [EXT]jiil T ]
VISCA oul {Female)
Camera 1 Camera 2
(Mini DIN8) (Mini DIN8)
1. DTR (IN 1. DTR (IN)
2. DSR (IN 2. DST (IN)
3. TXD (IN) 3. TXD (IN)
4. GND (IN 4. GND (IN)
5. RXD (IN) 5. RXD (IN)
6. GND (IN) 6. GND (IN)
1. DTR (OUT) 1. DTR (OUT)
2. DSR (OUT) 2. DST (OUT)
3. TXD (OUT) 3. TXD (OUT)
4. GND (OUT) 4. GND (OUT)
5. RXD (OUT) 5. RXD (OUT)
6. GND (OUT) 6. GND (OUT)




Wall Mount Installation

1. Use the drilling paper included in the package to drill the holes in the wall where the user wants to
mount the camera.

= 46.00[1.81—

@5.50[0.22],

B

/
PIN: 303AU340-AGR i 51.00[2.01}—

2. Use the screws (not included) to secure the L-mount bracket [K on the wall.

Screw
For Cement wall: M4 x20mm self-tapping screws (x4) + Plastic conical anchor
For Wooden wall: M4 x20mm self-tapping screws (x4)




3. Then, assemble the L-mount brackets E + |E with screws (included in package).

Screw size: ? ? M4 x8mm (x2)

4. After assembling the L-mount brackets, use the screws (not included) to secure the lower part of
L-mount brackets on the wall.

Screw

For Cement wall: M4 x20mm self-tapping screws (x2) + Plastic conical anchor
For Wooden wall: M4 x20mm self-tapping screws (x2)




5. Pass the cables through the hole on the L-mount bracket and connect the cables to corresponding
connection ports.

6. Use the remaining screws (included in package) to secure the camera on the L-mount bracket.

Screw: g % 1/4”-20 L=7.5mm (x2)




Ceiling Mount Installation (Optional)

1. Install the provided screw underneath the camera but do not tighten.

3. Pass cables through A or B hole first. Connect cables with camera.




4. Turn the camera to face the front side. Install the second screw and tighten both screws.

5.  Find suitable screws to fix the camera mount to the ceiling.




Secure the Cables

The USB and RS232 cables have a screw on the cable for securing cable on the camera.

Install the cable first and tighten the screw to secure the cable.
[Note] Make sure the cable is well connected to the connector on the camera before securing the

cable.




Operating the Camera

Make a Video Call

Make sure all devices (CAM520 Pro2, laptop/PC, TV/monitor) are well connected and powered

=

on.
2. Run your video application (Zoom, Microsoft® Teams, Skype for Business, Skype, Google Meet,
Intel® Unite™, RingCentral, BlueJeans, V-Cube, LiveOn, CyberLink U Meeting®, TrueConf,
Adobe Connect, Cisco WebEx®, Fuze, GoToMeeting™, Microsoft® Lync™, Vidyo, vMix, WebRTC,
Wirecast, XSplit, etc.) on your PC or laptop.
3. Setthe CAM520 Pro2 camera as the primary camera for your video application (refer to your
video application user guide). You can now make your call.
[Note] The CAM520 Pro2 is a plug-and-play conference camera. The system requires no special
drivers, but we do recommend installing the PTZApp 2 for a better user experience. For information on

how to install and use the PTZApp 2, refer to the PTZApp 2 section in this user manual.

Make a Connection through the Browser

CAM520 Pro2 has an Ethernet port for IP streaming and allows administrators to remotely control and
set up the camera via an internet access. Moreover, CAM520 Pro2 also supports RTSP and RTMP

functions. For more details, please contact our technical support.

1. Make sure the CAM520 Pro2 has an internet access connection.

2. Launch PTZApp 2* (@) and connect CAM520 Pro2 to PC with USB cable. The camera default
IP address is 192.168.1.168.

You can plug in the USB directly to read the device locally.

Information

No device found

[Note] The browser supports:
e Chrome: version 76.x or above e Firefox: version 69 or above e IE: Doesn’t support




3. Click pencil icon () to edit IP address**.

Information

G Device IP

DHCP

Static IP

Confirm

4. Click weblink icon (E) to launch Chrome page. Please enter the password (default password is
aver4321). User will be asked to set a new account and password. (Please enter PTZApp2 to
reset password back to default while password is forgotten.)

A‘/er Please enter name & password to login.

Please enter password to login.

5. Input the new account, password and click Login, you will be prompted with a setting for sharing
the non-personal data with AVer, such as the functions used and firmware versions of the AVer
devices. Click . to enable sharing the usage data with AVer and then click Done. You can
optionally disable this setting afterward (System > Help Improving AVer Camera).

Message

To help AVer optimize our product and service, AVer camera webpage would
like to maintain and access to your non-personal data, such as the functiens
used and firmware versions of the managed AVer devices. The collected
data may be transferred and/or stored by AVer or service providers.

For more privacy information, please see AVer's privacy policy at
You can prevent collection of the aforementioned data by disabling this
function( -> Help Improving AVer Camera)

Allow Providing of anonymous usage data

6. Now you can access web settings of the camera with only Ethernet cable connection. Unplug the
USB cable.




7. The main web screen is displayed as below.

Cam520 Pro2

B8 Pz Control

{0} Seting

R video Format

&% Network

A System

* For information on how to install and use the PTZApp 2, refer to the PTZApp 2 section in this user
manual.

** To support IP address changes in groups, user can download AVer IP Finder app.

1. Download the IP Finder from https://www.aver.com/download-center (Headquarters & Europe) or
https://www.averusa.com/business/support/ (USA).

Run the IP Finder.

Click “Search”, and all available devices will be listed on the screen.

Select a camera from the list. The corresponding fields of IP address will display.

To change the IP address of camera, user can select “DHCP” or “Static IP”.

The DHCP should get the IP address from local dynamic IP sever. The static IP, user can enter the

specific IP address. Click “Apply” to apply the setting to the camera. The password is required
(default password is aver4321).

6. Click “Search” button to re-scan the camera.

a s N

7. Double-click on the IP address of camera from the list can connect to camera through the browser.
8. Enter the default password (aver4321) to login to Web setup screen.
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https://www.aver.com/download-center
https://www.averusa.com/business/support/

Web Settings

CAM520 Pro2 supports Ethernet connection; users can enter the IP address into the web browser to
connect to the camera for detail settings.

First Time Login

To find the IP address of the camera, please refer to “Make a connection through the Browser”
section.

1. Open the browser on your laptop/PC and enter the IP address of the camera.
2. Enter the password at login screen. The default password is “aver4321”.
3. The main web screen is displayed.

Cam520 Pro2

B8 Pz control

{0} Setiing

[ Vvideo Format

&% Network

A\ System




Live Screen Operation

User can control the camera direction, zoom in/out, and preset selection.

[Notes]

B The system will force the previous login to log out, when there is a second login.
If the web page is idle without any request for more than 4 hours, user will be logged out.
B The resolution of live screen is 840x480/ 10fps.

B8 1z control

@ Setting

R Video Format

&% Network

wESysEn

Functions list

Preset selection

None

Preset setups, directional buttons,
manual SmartFrame button, and
zoom infout

Logout the
web interface

One shot focus




Set Up the Preset

User can set 10 preset positions.

1. Inlive screen, use A, V¥, 4, » and zoom in/out buttons to adjust the camera screen view to
desired position.

2. Select “Set” button and click on the preset number to save the preset. The system will capture the

preset screen view and display in preset number frame.

Cam520 Pro2

B8 Pz controt

@ Setting

[ video Format

&% Network

A System

N
3. Select icon to edit name of preset frame. Click other Web interface to save the name
edited.

Cam520 Pro2
B Pz control

{0} setiing

E video Format

&5 Network

AA System

4. To set another preset, repeat the above steps.




5.  After setting up the preset positions, you can start performing the function. Select the “Load”
button and then click on the preset numbers, the live screen will move to the preset screen view.

Cam520 Pro2

R Pz control
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H video Format
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Camera Settings

The video @ icon is to turn on camera live view while adjusting any settings.

G
IP icon shows the IP address of the camera.

B8 Pz Control CamER

Tracking Mode

1o} Setting or Manual Frame Auto Frame Preset Fir Cam520 Pro2

H Video Format ) R
Live screen preview

Framing Speed
&5 Network
Slow Speed Middle Speed High Speed

A\ System !-
Click the icon to show/hide people count number & stream interval. ”

Smart Frame Presst Pant Click the icon to hide people count and the time
iy interval of enabling the live streaming of the camera.

Preset5 Presetf Presel?

Click X button to turn off live view.




Tracking Mode

Select Setting > Camera > Tracking Mode > Off, Manual Frame, Auto Frame, or Preset Framing.

Tracking Mode

Off Manual Frame Auto Frame Preset Framing

B Off: Tracking mode is disabled.

B Manual Frame: User one-click SmartFrame button and camera will adjust view angle to fit all
participants in screen.

B Auto Frame: Camera automatically adjusts view angle to frame all participants on screen every
time when it detects participants’ faces or bodies. This action will be activated once people in the
room sit or stand still for 1~5 seconds, depending on the framing speed you select. Once all the
participants are in frame, the camera will keep the image stable by not completing any action until
subjects move in or out of the screen. When a participant touches the sides of the screen, it will

trigger the camera and automatically track, detect, and

frame all the participants again.

*The default framing speed is “Middle” speed. “High”

speed is more suitable for one person tracking.

e Trigger barrier [ =2 SR

B Preset Framing: Set up preset points in advance. (Only for Preset points 1~9. Preset 0O is for
home position). This is designed for requiring a specific zooming area with preferred image
proportion. Camera tracks and frames all the participants in the screen if none of them touch any
preset area. When any of them touch a preset area, the camera will immediately shoot the preset
zones instead of focusing and zooming into presenter. To keep the screen stable, whenever there
is a person in the area, the camera won’t move any more until no one shows up. However, the
camera can detect the direction where the last person goes. If the person goes to the next preset
area with overlap section, the camera will directly move to the next preset area. Thus, to ensure
smooth transition, please set up zones with overlapping presets.

If the preset zones do not overlap and when the last person leave the preset area, camera will
zoom out to wide to find people and frame them again.

If more than 2 presets areas are touched by 2 persons, camera will go to preset 1. The priority is

preset 1>preset2> preset 3....>preset 9




Overlap beginning & end of each zone

Framing Speed
Select Setting > Camera > Framing Speed > Slow Speed, Middle Speed (default), or High Speed.

When in auto framing or preset framing mode, camera will automatically frame people if they stand still

without moving for 1~5 seconds.
Framing Speed

Slow Speed Middle Speed High Speed

B Slow Speed: camera starts to frame people if they don’t move for 5 seconds.
B Middle Speed: camera starts to frame people if they don’t move for 3 seconds.
B High Speed: camera starts to frame people if they don’t move for 1 second.

[Note] The default framing speed is “Middle” speed. “High” speed is more suitable for one person

tracking.




Framing Size

Select Setting > Camera > Framing Size > Tight, Medium, or Wide.

Framing Size

Tight Medium

— 0 _ — @o_
Y A

B Tight (default): It provides a close-up view of meeting participants.
B Medium: It provides a medium view of meeting participants.

B Wide: It provides a wide view of meeting participants.

Smart Frame Preset Point

Select Setting > Camera > Smart Frame Preset Point > Default(Center of the screen) or Preset0 ~
Preset9.

The default is the central of the image screen. Choose a preset point so that camera can detect
participants from the wide view of the assigned preset area direction.

SmartFrame Preset Point

Default(Center of the screen) Preset0 Preset1 Preset2 Preset3 Preset4

Preset5 Preset6 Preset7? Preset8 Preset9

Auto Focus

Set auto focus mode.
First select Setting > Camera > Camera Focus > Auto.
Select Setting > Camera > Auto Focus > PTZ or Continuous.

Auto Focus
Continuous
Camera Focus

Manual

B PTZ: Click the button (such as pan, tilt, or zoom in/out) to adjust focus once.

B Continuous: The camera will adjust the focus when the objects have moved.




Camera Focus

Set auto/manual focus mode.
Select Setting > Camera > Camera Focus > Auto or Manual.

Camera Focus

Manual

B Auto: Camera adjusts focus automatically.
B Manual: You can adjust the camera focus by moving the control bar below.
Home Position

Every time when powering on the camera, it will turn to this position.
Select Setting > Camera > Home Position > Last Operation Position, Factory Center Position, or
Preset 0.

Home Position

Last Operation Position Factory Center Position Preset 0

Sleep Position

When the camera idles for certain period, it will enter sleep mode and go to the sleep position. Please
set up sleep timer to enable sleep mode.
Select Setting > Camera > Sleep Position > Factory Downside Position or Preset 9.

Sleep Position

Factory Downside Position Preset 9

Sleep Timer

Set the camera idle time to enter sleep mode.

Select Setting > Camera > Sleep Timer > Off, 10 sec, 5 min, 10 min, or 20 min.

Please notice that whenever there is USB streaming or RTSP/RTMP streaming, the camera won’t
enter sleep mode.

On Screen Menu

Enable/disable on screen display status information. For instance, when it is at auto frame mode, it will
appear “Auto framing” on the bottom of the screen. If you don’t want to see the words, please select
Off.

Select Setting > Camera > On Screen Menu > Off, On, or Load Preset Off.

On Screen Menu

Off Load Preset Off




Camera Binding

With multiple cameras connection, users can set each camera to buttons 1 to 3 on the remote control.
Select Setting > Camera > Camera Binding > Off, Cameral, Camera2, or Camera3.

Camera Binding

Off Camera2 Camera3

Save Preset

Enable/disable “save preset” function. When applicable, IT personnel can limit end-user access to
change preset points by locking “save preset” function and switching this function off.
When off, user can’t save preset points via IR remote, Hot key, VISCA, and webpage.
Select Setting > Camera > Save Preset > Off or On.
Save Preset

Off




Image Settings

Image Flip

If the CAM520 Pro2 is installed in the upside down position, please enable the "Flip".
Select Setting > Image > Image Flip > Off or On.

Image Mirror

To mirror the camera image.
Select Setting > Image > Image Mirror > Off or On.

Image Mirror

Off

True WDR

In back light environment, enable WDR to improve the brightness of image.

Select Setting > Image > True WDR > Off or On.

The frame rate will be limited to 30fps while WDR is on.

If user enables this function in a normal light condition, the image will become over exposure and
encounter image blur.

When WDR is enabled, camera has taken long exposure and user cannot manually adjust the
brightness of image.

Frequency

Select the frequency of the camera.
Select Setting > Image > Frequency > 50 HZ or 60 HZ.

White Balance

Select the white balance setting for various light conditions or color temperature.
Select Setting > Image > White Balance > Auto or Manual.




White Balance

Manual

Noise Reduction

To reduce the noise from the signal.
Select Setting > Image > Noise Reduction > Off, Low, Middle, or High.

Noise Reduction

Off Middle

Brightness

Adjust the value of brightness.
Select Setting > Image > Brightness >1 ~ 9.

Sharpness

Adjust the value of sharpness.
Select Setting > Image > Sharpness > Off, Low, Middle, or High.

Saturation

Adjust the value of saturation.
Select Setting > Image > Saturation > 1 ~ 9.

Saturation

1

Low Light Compensation
Select Setting > Image > Low Light Compensation > Off or On.
Please notice that the frame rate will drop to 10~15 fps.

Low Light Compensation

Off

Low Resolution under 720p (except 848*480)

Select Setting > Image > Low resolution under 720p > Disable or Enable.




Low resolution under 720p (except 848 *480)

Disable Enable

Enlarge Total Zoom Up to 24x

Select Setting > Image > Enlarge Total Zoom Up to 24x > Disable or Enable.
Enable/Disable enlarge zoom up to 24x.

Enlarge Total Zoom Up To 24x

Disable Enable

Video Frame Rate

Set up the frame rate value.

Select Setting > Image > Video Frame Rate > 30Fps or 60Fps.

30fps is with much better image quality than 60fps. Unless you want to shoot fast moving objects,
please use 30fps.

Video Frame Rate

30Fps

RS232 Settings

When CAM520 Pro2 connects with PTZ camera controller through the RS232 port, please setup
ADDR, Baud Rate, Protocol, and Visca Over IP settings.

Select Setting > RS232.




Baud Rate

2400 115200

Protocol

Pelco-P




Video Format Settings
f‘;"\ Cam520 Pro2

H.264 Profile
B8 PTZ Control
Baseliny Profile High Profile

@ Setting IP Stream Resolution (IP Stream Resolution only, not for adjusting USB video stream)

1080P 720P 480P 360P

[ Video Format Frame Rate

60FPS

22 Network

Bit Rate

Auto 16 Mbps: 32 Mbps
AN System

Video Format

H264

Require Password

off

Set RTSP Access Password

H.264 Profile
While in live broadcasting, user can choose preferable profile to get best streaming quality.

Select Video Format > H.264 Profile > Baseline Profile or High Profile.
H.264 Profile

Baseline Profile High Profile

IP Stream Resolution

Set up the resolution for IP stream. Not supported for USB video stream.
Select Video Format > IP Stream Resolution only (not for adjusting USB video stream) > 1080P,
720P, 480P, or 360P.
Please notice that if USB streaming (VC software side) is already in use at 1080p/30fps, the IP
streaming resolution (RTSP) will be limited to 720p/30fps. It's better to disconnect USB streaming
while having RTSP/ RTMP IP streaming to ensure the video transmission quality.

IP Stream Resolution only (not for adjusting USB video stream)

1080P 720P 480P

Frame Rate

Set up the frame rate value.
Select Video Format > Frame Rate > 60 FPS, 30 FPS, or 15 FPS.

Frame Rate

60 FPS




Bit Rate
Set up the bit rate value.
Select Video Format > Bit Rate > Auto, 512 Kbps, 1 Mbps, 2 Mbps, 4 Mbps, 8 Mbps, 16 Mbps, or

32 Mbps.
For Facebook live broadcasting, it's suggested to choose less than 4Mbps to ensure smooth

streaming.

Bit Rate

Auto 512 Kbps 1 Mbps 2 Mbps 4 Mbps 8 Mbps 16 Mbps 32 Mbps

RTSP

To use RTSP player connecting to the camera, please enter the RTSP URL which displays on the web
in your application such as VLC, PotPlayer, or Quick Time.
Select On/Off to enable/disable password requirement while opening RTSP.

Video Format

H264

Require Password

Off

Set RTSP Access Password

Set Password

RTSP URL Address

risp://10.100.90 68/ive_st1

Change RTSP Password

1. Select Video Format > RTSP > Set RTSP Access Password.
2. Enter the new password.

3. Select Change to save the new password.

Set RTSP Access Password
Set Password

Set Password Enter a new password. Please enter 6~10 alphabets or numbers.

Set RTSP Access Password




RTMP
Set up for uploading the camera’s live view to the broadcasting platform (e.g. YouTube).

Select Video Format > RTMP.
1. Locate the RTMP server URL and stream key from the broadcasting platform and enter in Server

URL and Stream Key fields.
2. Select Start to begin uploading the live video of the camera to the broadcasting platform.
3. Select Stop to stop uploading the video.

Server URL

Stream Key

Start Using RTMP




Network Settings

() cams20 pro2

Hostname
@8 PTZ Control
‘CAMS520-PRO2

@ Setting

Off

E Video Format Static IP

a2 Network

M System

Hostname

User can set a hostname. The hostname only allows numeric and alphabetic characters.

Select Network > Hostname. Click the pencil icon to enter hostname.

DHCP

Enable/disable DHCP function.

Select Network > DHCP > Off or On.
DHCP

Static IP

Assign a fixed IP address to the camera. Please turn off the DHCP function.

1. Select Network > DHCP > Off.

2. Click pencil icon and enter the IP Address, Gateway, NetMask, and DNS in the corresponding
fields.

3. Select Confirm to complete the setting.




Static IP

IP Address

10.100.93.39

NetMask

255.255.255.0

IP Address

10

NetMask

255 255

Confirm

Gateway

10.100.93.254

DNS

10.100.1.6

Gateway

10




System Settings

Language
PTZ Control
English

@ Setting FW Update

Auto Update Manual Update

H video Format Factory Defautt

5 Network

Camera Reboot

Reboot
“~ System

Certificate

Import

Date Format
yyyy-mm-dd
Time Format

24-Hour

Time Comection Mode

Language
Select the language of the system.
Select System > Language > English, Traditional Chinese, or Japanese.

Language

English

Firmware Update

Update the camera’s firmware.

Select System > FW Update > Auto Update or Manual Update.
FW Update

Auto Update Manual Update

B Auto Update: The system will check firmware version from AVer server and request to update.

B Manual Update: To update the firmware from specific location.

After updating, the camera will reboot and the connection will be lost. Please wait for few minutes and
always keep the power cable connected. If unplugging the power during this process, it will cause
damage of the device.




Factory Default

Reset the camera back to factory default setting.

1. Select System > Factory Default > Reset.

2. User can choose to keep current IP address or back to default.

3. Select Continue to reset back to factory default.

[Note] When factory default is activated, the password of Webpage login will not be set to default. For

security concerns, to reset password of webpage access, please download PTZApp 2 to reset it.

Factory Default
Reset

Do you want to continue this operation? Continue

Except for the "Web Access Password", this operation will clear all your current
configuration. In addition, you can decide to keep the following items.

Keep the |P Address

Camera Reboot
Restart the camera manually.
1. Select System > Camera Reboot > Reboot.
2. Select Continue to reboot the camera.
(0F:] Reboot

Reboot

Are you sure you want to reboot the camera? Continue




Change Password

Change the web login password. The default password is “aver4321”.

1. Select System > Change Password > Change WEB Access Password.

2. Enter the old account and password. Select Continue.

3. Enter the new account and password. Select Continue to save the new setting.

4. |If users forget the password and want to revert back to the default password, please use PTZApp
2 to reset it.

Change Password

Change WEB Access Password

Change Password Please enter old name & password for change. Continue

Change Password Please change new name & password for login. Continue




SSL Certificate

Import the SSL certificate from specific location.
1. Select System > SSL Certificate > Import.
2. Select the type by clicking “+”.
3. Direct the file location.
4. Select Import.
[Note] Users can use PTZApp 2 to disable SSL function.

SSL Certificate
Import

SSL Import After selecting the certificate file, press import to upload.

+ +

filename key filename.pem

Date Format

Select the date format.

Select System > Date Format > yyyy-mm-dd, mm-dd-yyyy, or dd-mm-yyyy.
Date Format

yyyy-mm-dd

Time Format

Set up the time format.
Select System > Time Format > 24-Hour or 12-Hour.

Time Format

24-Hour




Time Correction Mode

Adjust time automatically or manually.

Select System > Time Correction Mode > Auto or Manual.

B Auto: The system time will be set by NTP server on the network. Click the pencil icon of NTP
Server and enter the URL of NTP server. Select the Time Zone. Select NTP Update to save
setting. Select Confirm to start auto time adjustment.

[Note] Our default NTP server is located in the USA. If this does not work in your country,
please manually key in the desired NTP server.

Time Correction Mode

Auto Manual

NTP Server Time Zone NTP Update

pool.ntp.org UTGC-12:00 Update Completed

Time

2021/4129 17:42

NTP Server Time Zone NTP Update

pool.ntp.org UTC-12:00 Disconnect

Confirm

B Manual: User can set up time manually. Click the pencil icon and enter the Year, Month, Day,
Hour, and Minute. Select Confirm to save the settings.

Time Correction Mode

Auto

Time

2021/4/29 19:01

Time

Year / Month / Day Hour : Minute

2021 19

Confirm




Help Improving AVer Camera

By enabling this function, your non-personal usage data helps AVer to continuously improve our

products and services.

Help Improving AVer Camera

Enable

Message Continue

By enabling this function, your non-personal usage data helps
us to continuously improve AVer product and service.

For more privacy information, please see AVer's privacy policy at

Information

Display the information of Model Name, Firmware Version, Serial Number, IP Address, and MAC
Address.
Select System > Information.

Model Name Firmware Version Serial Number

CAMS520 Pro2 0.0.7200.32 1234567890123

IP Address MAC Address

10.100.91.93 7e:67:58:7:1a:6d




PTZApp 2

In PTZApp 2, user can change the IP address setting of CAM520 Pro2, configure the parameters of
the camera, set up Al tracking functions and some advanced image settings, pan, tilt, and zoom the

camera.

Install PTZApp 2

Please go to https://www.aver.com/download-center (Headquarters and Europe) or
https://www.averusa.com/business/support/ (USA) to download the PTZApp 2. After downloading,
double-click on the file and follow the on-screen instructions to complete the installation.

After installing the PTZApp 2, double-click on the PTZApp 2 icon to run the application.

[Notes]

While installing PTZApp 2, if you refuse to install IP virtual streaming and Smart Gallery plug-in in your
PC (illustrated as below), you will not be able to use these functions. To enable these functions, please
reinstall PTZApp 2 for the necessary plug-in.

Select the options you want to install

Ta inztall a feature, chick the check bax next ta it. If the check box is clear, that feature will nat
be installed.

[[] Main &pp
[ Skype for business FECC Plugin
- —
| [ ] Install ta suppart IF virtual streaming/Keystone Comection/Smart Gallery functions. |

(Windows PC)

PTZApp is trying to install a new helper tool.

"@ Enter your password to allow this.

User Name: stack

Password:

Cancel Install Helper

(MAC PC)



https://www.aver.com/download-center
https://www.averusa.com/business/support/

Use PTZApp 2 with USB Devices

Run your video application and make a video call.
During your video call, you can use the PTZApp 2 to pan, tilt and zoom the camera in/out and
enable/disable the true WDR, brightness, and sharpness feature.

3. Launch PTZApp 2 (@) and it will open in Chrome browser automatically.

Virtual Stream

plug in the USS directly la read Ihe device locally.

PC:10.100.90.20

4. Choose “USB device” and connect CAM520 Pro2 to PC/laptop with USB cable. When the
camera is detected, the product card will show up.

You can plug in the USB directly to read the device locally. information

Setfing

No device found




5. Setup IP address. The camera default IP address is 192.168.1.168. Click pencil icon () to edit

IP address.

Information

@ Device IP

DHCP

Static IP

Confirm

6. Click the setting icon to change Language, Hotkey Control, and PTZApp 2 Version.

USB Devices Virtual Stream Keystone Correction Smart Gallery

“You can plug in the USB directly to read the device locally.

PC:10.100.90.20

Setting What settings do you want to make?

Language

Hotkey Control

PTZApp Update




B Language: Select desired language and click the check icon to confirm the selection.

Language Choose the language you want to display.

s ———
Eng

Japanese

B Hotkey Control: User can control the camera by using keyboard. This is a general list for all AVer
USB Cameras. Backlight control equals to WDR function in CAM520 Pro2.

Pan / Tilt Control

Zoom in / Zoom out Control

WDR Alt + W

Backlight Control Control

Load Preset Alt + 0-9

Set Preset Control + Alt + 0~9

Smart Framing Alt+ F

B PTZApp Update: Get current PTZApp 2’s version number and do auto update here.

PTZApp Update The current software version is 2.0.1012.16, which is the latest vers
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7. Information: Click the drop-down triangle icon to review the information of camera. To minimize
the information, click the triangle or the bottom area of the information icon.

' Information

Software Version
2.0.1000.4

Firmware Version
0.0.1004.36

Serial Number
5203210700037

8. Camera: Click the camera icon to view the camera live view. IP address is displayed as well.
Click the X icon to close the camera live view. If the live video did not appear, please check the
camera and the laptop/PC connection to make sure all are correct and well connected.

The resolution of this small live view is 640x480 resolutions.

USB Devices. Viriual Stream Keysione Correction Smart Gallery

‘You can plug in the USB directly to read the device locally.

d

—mam

PC:10.100.90.20

USB Devices Virtual Stream Keystone Correction Smart ¢

You can piug in the USB directly to read the device locally.

CAMS20 Pro2

Setting

PC:10.100.90 20




rF =
» Full Screen: PTZApp 2 can switch to full screen mode. Click ‘s &1” icon and video screen
will switch to full screen mode. In full screen mode, user can use direction panel to control

d L
camera direction. Click “0 7" icon to go back to normal screen view.

The resolution of full screen mode is 1080p/ 30fps.




» People Count and Stream Interval: Click the E icon to show people count number and

stream interval. Click the E or @ icon to hide the stream interval.

>



9. Setting: Click “Setting” button to set up parameters of the camera and speakerphone. Click
arrow icon to leave the Setting page.

Information v

CAMS520 Pro2
EZ Pz Controt
@ Sefting
A System

@) Preset Link

» PTZ Control: Use control panel to set up preset positions. Since most of operations are the
same as web page, refer to Set Up the Preset section (pages 26) for detailed setup.

» Setting: To set up parameters of the camera. Since most of operations are the same as web
page, refer to Camera Settings , Image Settings, and RS232 Settings section (pages 28~37)

for detailed setup.
» System: To set up system. Since most of operations are the same as web page, refer to
System Settings section (pages 42~48) for detailed setup.




10. PTZApp 2 Quit & Restore: To quit the application, right-click the icon on the system tray and
select “Quit”. If you can’t launch PTZApp 2 right after installation, please right —click the icon and
choose “Restore”.

Restore

Quit

2:39 PM

A B D) ENG 0001




Use PTZApp 2 with a Virtual Stream

With this function, you can have a virtual meeting with only Ethernet connection and get rid of USB
cable connection. Make sure the camera is connected with Ethernet and under the same subnetwork

as the meeting room PC (e.g. NUC).

1. Launch PTZApp2 (@) on a PC and click Virtual Stream.

rectly to read the device locally.

PC:10.100.90.20

2. When the camera card appears, click Start to enable the Virtual Stream function.

USB Devices Virtual Stream Keystone Correction Smart Gallery

Operation
Press Start bution on the camera card o enable the Virtual Stream function.

o

PC:10.100.90.20




3. Virtual Stream technology uses an RTSP stream. If you set a password for RTSP, you will be
asked to provide that password while enabling this function.

Your device's RTSP password

4. Launch VC software (e.g. Zoom, Teams, Skype) and choose AVer USB VCam as the video
source to start collaborating.

5. While using the Virtual Stream function, you cannot change any camera settings. To pan/tilt or
zoom in/out the camera, use a remote control or VISCA control.

6. Click Stop and Home to stop using this function.

Information

[Notes]

1. This technology only transmits video, not audio sources.

2. Video latency may vary depending on CPU power (i5 or higher is recommended).




Smart Gallery Operation

You can use the Smart Gallery function to increase the visibility of each participant in the meeting room.
When operating Smart Gallery function, please don’t open camera view in any other applications.

1. Connect your camera(s) supported with Smart Gallery function to the computer with USB cable.

2. Launch PTZApp 2 (@) and click Smart Gallery, PTZApp 2 will start searching for the camera(s).
The searched cameras supported with Smart Gallery function will be displayed.

Virtual Stream Keystone Correction Smart Gallery

Operation
1. Connect the camera with USB.
2. If the connection is done, the camera card appears.

[}

PC:10.100.90 20

3. Click the Start button, the button will change to Stop, and you can start operating the Smart
Gallery function. To stop the Smart Gallery function, click Stop.

Operation

1. Launch VC software(e.q., Zoom, Teams, Skype} and choose Aver USB VCam as the video
source to start collaborating.

2. Press Stop button on the camera card to stop Smart Gallery function

ﬂm

Layout Opfion

Headshot Half-body




4. Launch VC software (e.g., Zoom, Teams, Skype) and choose AVer USB VCam as the video
source to start collaborating. [Note] You will find both “camera model name” and “AVer USB VCam”
as video sources in the VC software. Please choose “AVer USB VCam”.

5. Inthe Layout Option field, click Headshot or Half-body to perform the function.

Headshot Mode Half-body Mode

A
&
£

a <R

6. To stop the Smart Gallery function, click Stop.
[Notes]

B Make sure each person has certain distance to have better image cropping.

B To do any settings of the camera, click the Stop button to stop the Smart Gallery function and then
go to the USB Devices page. Click Setting to configure camera settings.

B The Smart Gallery function supports up to 10-20 people, depending on different camera type.




Please go to http://www.aver.com/download-center to download the AVer EZLive software. After

downloading, double-click on the file and follow the on-screen instructions to complete the installation.

During a video call, EZLive can help user to do:

@
@
(©)
(©)
®)
(6)
)
®)
(©)

Camera ePTZ

Volume control for the speaker connected

Capture camera’s still images

Record video

Live stream to Youtube, Livehouse.in, USTREAM...etc.
Camera Zoom in/out

Capture PC screen shot

Record PC screen video

Set up livestream

(10) Open file management to retrieve photos and video files

(11) Livestream setting

(12) Drawing tool

(1) ®) ©) Wi
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