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e Password field, type 

w is displayed. 

d the appointment 
. When you close the 
ent book is displayed. 

and then select Start > 
> Reset Tutorial Data. 

Note

Customer Support 
does not provide 
assistance on your 
backup procedures. 
Contact your hardware 
vendor to create and 
maintain a backup 
routine.

Important
Make sure you do 
these exercises in the 
tutorial and not in 
your live data.

Practice Central
PracticeWorks Practice Management So

troduction

u can use this workbook to become acquainted with the 
acticeWorks practice management software before you are 
ined, to help while you are being trained, and to refresh your 
mory after training is completed. 

e the PracticeWorks online help for more information. To 
cess the help, in the software, select Help > Help from the 
nu bar.

acking Up Data

u should have a backup for each day of the week, with copies 
red off-site. Keep your backups in a fire-resistant safe. 

sing the Skill Sharpeners

e software comes with a tutorial, which contains data. The 
ercises in each lesson enable you to use the data and add your 
n. After you do any of the exercises, you can reset the tutorial 
ta to its original state. 

cessing the Tutorial

 access the tutorial:

Select Start > All Programs > PracticeWorks > Tutorial > 
Tutorial. A message is displayed. 

2 Click OK. The User Login window is d

3 In the Your initials field, type jek; in th
1234.

4 Click OK. The Practice Central windo

5 To toggle between Practice Central an
book, click the Practice Central button
Practice Central window, the appointm

6 To exit the tutorial, select File > Exit.

Resetting the Tutorial Data

To reset the tutorial data, close the tutorial, 
All Programs > PracticeWorks > Tutorial 
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Printing the Workbook

You can print the PracticeWorks Practice Management Software 
Initial Training Workbook from the Start menu and from the 
Carestream Dental Institute (CDI).

From the Start Menu

To print from the Start menu:

1 On the Windows task bar, select Start > All Programs > 
PracticeWorks > Documentation > Initial Training 
Workbook.

2 In the workbook, select File > Print. The Print window is 
displayed. 

3 Select the options you want and click Print.

From the CDI

To print from the CDI:

1 Log in to the CDI.

2 Select Course Catalog > Product Training > 
PracticeWorks.

3 Click the Documentation tab.

4 Press Ctrl+F, and in the Find field at the top of the window, 
type initial training workbook and click Next.

5 When you locate the workbook, click Click here to start this 
course.

6 When the workbook opens, click the Print file icon. The Print 
window is displayed.

7 Select the options you want and click Print.
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 software if there has 
inutes.

ions. The Office-Wide 
. 

fore automatic logoff Tip

You can no longer 
disable audit logging 
of user logins and 
logouts.

Practice Central
PracticeWorks Practice Management Softwar

sson 1

avigating in the Software

u can access the software in the following ways:

• Double-click the PracticeWorks icon on the desktop.

OR

• Select Start > All Programs > PracticeWorks > 
PracticeWorks.

e Practice Central window is displayed. To toggle between 
actice Central and the appointment book, click the Practice 
ntral button. When you close the Practice Central window, the 
pointment book is displayed. 

gging In and Logging Out

 log in to the software, select Activities > Log in and enter your 
er name and password. Click OK.

 log out of the software, select Activities > Log out and click 
.

storing a User’s Access

n employee makes five unsuccessful attempts to log in with a 
lid user name and invalid password, the employee is locked out 
the software for ten minutes. 

If you have a security access level of 10, yo
locked-out user’s access. To restore acces

1 Select File > Security > Unlock locke
Unlock Employees window is display

2 Select the employee for whom you wa
and click Unlock. 

Enabling Automatic Logoff 

If enabled, automatic logoff shuts down the
been no activity for a specified number of m

To enable automatic logoff:

1 Select File > Security > Security opt
Security Options window is displayed

2 Select Enable automatic logoff.

3 Type the number of minutes to wait be
occurs. The default is 10.

4 Click OK. 



enu, you can access tasks that you perform 

enu, you can display alternate views of the 
 change appointment book settings.
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Menus

At the top of the window are six drop-down menus:

• File
• Lists
• Activities
• ApptBook
• Experts
• Help

From the File menu, you can print reports and statements, choose 
software preferences, reset insurance benefits, define security 
options, and exit the software. 

From the Lists menu, you can add, edit, or delete entries.

From the Activities m
on a daily basis.

From the ApptBook m
appointment book and
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and clinical information 
lipboard: 

k the Phone Inquiry 
 phone window is 
nt and click OK. The 
d. Click Clipboard.

ck an appointment. A 
lipboard for. . ., and 
.

n Pick List window is 
nt, and click OK. The 

 quickly search by first 
numbers, or email 
t, and click OK. The 

Tip

Find fields have 
multiple search 
options. While Name 
is the default search 
criterion, you can 
click the SSN or 
Chart # column 
headers to set either 
of them as the Find 
criterion. 

Tip

To access the 
Person Find List 
window from 
anywhere in the 
software, press 
Ctrl+F.

Phone Inquiry
PracticeWorks Practice Management Softwar

From the Experts menu, you can access the experts, which are 
tracking reports, and the automation expert, which can automate 
documents, messages, and other tasks.

From the Help menu, you can access information about using the 
software.

Pick Lists 

A pick list is a series of items; you can select, add, edit, or delete 
an item. One pick list is of people, another of transaction codes, 
another of medical alerts, and so on. You access most pick lists 
from the Lists menu. 

Each pick list has a Find field. Enter letters in the field, and the 
software moves to the first item in the list that starts with those 
letters.

Clipboards

A clipboard is a collection of demographic 
about an individual. To access a patient’s c

• If a patient calls on the phone, clic
button. The Select person on the
displayed. Find the person you wa
Phone Inquiry window is displaye

• On the appointment book, right-cli
shortcut menu is displayed. Click C
the person’s clipboard is displayed

• Select Lists > People. The Perso
displayed. Find the person you wa
person’s clipboard is displayed.

• Select Lists > Person Find List to
or last name, address, city, phone 
address. Find the person you wan
person's clipboard is displayed.



pens, Page 1 is displayed. The buttons to 
ard access other areas of information about 

isplays the appointment history, including 
f cancellations.

lays a patient’s treatment plans along with 
atus. You can add and edit treatment plans.

ivates any Automation Expert AutoLinks. To 
emove AutoLinks, right-click this button. 

ses a patient’s clinical chart.

pens the patient's insurance information, 
to add, edit, and view insurance information.

esses the Patient History window, 
 patient's clinical history, such as 

, procedures, progress notes, and forms. 
and view contact notes about a patient. 

ontains fields to enter additional data.

vides an interactive list of people with the 
sible party, lives with, or insured party.

ns the ledger for an account. In this window, 
and correct payments and procedures, and 
bmit insurance claims.

ccesses the Account Information window 
nsible party associated with a patient. 

Launches the CareCredit system.

—Enables you to send e-mail messages to 
isted in the clipboard.

—Enables you to attach files to a record.
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Page 1 contains the following information:

• Name and contact information
• Demographic data
• Insurance information
• Account balance information
• Account owners and primary doctor

When the clipboard o
the right of the clipbo
this patient, including:

• Appt hsty—D
the number o

• Tx Plan—Disp
the current st

• Actions—Act
add, edit, or r

• Chart—Acces

• Insurance—O
enabling you 

• History—Acc
displaying the
prescriptions
You can add 

• Other info—C

• Related—Pro
same respon

• Ledger—Ope
you can add 
you can resu

• A/R Setup—A
for the respo

• CareCredit—

• Send E-Mail
the address l

• Attachments

Tip

The PracticeWorks 
Charting module now 
integrates with CS 
Imaging software. 
See the online help 
for more information.
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ges or Cancel to exit 

 the Phone Inquiry 
rson on the phone 

y last name. To find 
 person’s last name in 
 want, select it and 

Tip

Most of the buttons 
on the right side of 
the clipboard access 
parts of the software 
in which data can be 
entered.

Tip

You can access 
yellow stickies in this 
window.

Phone Inquiry
PracticeWorks Practice Management Softwar

• Images—Launches the Patient Image Viewer.

• Eligibility—Launches online eligibility verification.

• Prescriptions—Enables you to prescribe drugs for the 
patient and view the patient’s prescription history.

• Referrals—Enables you to enter patient and professional 
referrals; it also displays the history of referrals related to 
a patient.

• Snapshot—Displays a picture of a patient.

To go to the next page of the clipboard, click Page 2. The 
following window is displayed:

Page 2 contains:

• Medical alerts

• Premedication information

• Preferred pharmacy

• Recall information

• Dates of last radiographs

To exit the clipboard, click OK to save chan
without saving changes. 

Phone Inquiry Feature

You can access a patient’s clipboard using
button. Click the button, and the Select pe
window is displayed. 

By default, the list is sorted alphabetically b
someone quickly, type the first letters of the
the Find field. When you see the name you
click OK. The clipboard is displayed.



tons and Shortcuts

 of the main window serve as shortcuts to 

t button—Displays the Person Pick List 
.

ew Appointment button—Displays the 
Producer window, to begin making an 
ment by producer.

tient Appointment button—Initiates the 
 of making an appointment for a new 

 starting with the producer.

verview button—Shows one week of the 
ent book. Click it again to toggle to normal 

 page button—Accesses the Show 
 Appointments window. Select criteria, 
, and a list of pending appointments is 
d. 

nquiry button—Accesses the Select 
on the phone window. Start typing the 
ast name in the Find field, select the caller, 
k OK to open the Phone Inquiry window.

al payments button—Accesses the 
t From/For Pick List to apply a payment 
count. 

yments button—Accesses the Bulk Check 
t. 
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To sort the patients by chart number, click Chart # at the top of 
the column. To sort by Social Security number, click SSN.

The last column on the window is Type. The following codes can 
be displayed here:

• pi—Patient who has insurance
• pu—Patient who is uninsured
• lw—Lives with
• rp—Responsible party
• ip—Insured party
• rf—Referral source

Near the bottom of the window is the People to include section. 
The options here serve as filters: ways to refine your list. For 
example, to display a list of active patients without insurance, click 
the Patients without insurance option and the Show active 
option.

The buttons at the bottom of the window perform these functions:

• OK—Opens the Phone Inquiry window.

• Cancel—Closes the window.

• Add—Opens a blank clipboard, where you can enter data 
for a new patient.

• Add family . . .—Accesses the patient’s clipboard so that 
a family member can be added.

• Edit—Opens the clipboard of the person selected, and 
enables you to change data on the clipboard.

• Actions—Activates any associated Automation Expert 
AutoLinks. Right-click on this button and select Define 
AutoLinks to add, edit, or remove an AutoLink.

Navigation But

The buttons at the top
functions.

Note

The buttons in your 
software might vary, 
based on configuration.

Pick Lis
window

Make N
Select 
appoint

New Pa
process
patient,

Show O
appointm
view. 

Pending
Pending
click OK
generate

Phone i
person 
caller’s l
and clic

Individu
Paymen
to an ac

Bulk pa
Pick Lis
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ent book to display the 
r, check in, check out, 
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.
Right-click an appointment in the appointm
clipboard, print a route slip, open the ledge
and make or reschedule an appointment. 

Privacy mode button—Displays the patient’s initials 
instead of name in the appointment book. Click the 
button to toggle to the full-name display.

Practice Central button—Provides a snapshot of 
your day, including the following lists: 

• New patients
• Patients requiring radiographs
• Patients with appointments in different chairs
• Patients with high balances

CareCredit button—Accesses the CareCredit 
Payment integration.



ar

s another way to change the date displayed 
ok. To show or hide the Calendar, click the 
 the date. 

e on the calendar, and the appointment book 
ate. 

t month or the previous month at the top of 
to move to that month. 

ight of the year to move forward one year, or 
he year to move back one year. 

r of a day to go to that day week by week. 

iddle of the month to go to today's date.

racker

red line that lets you know exactly where you 
 The line extends the width of the 
the current day. For pending and future 
ayed in the Time column on the left. 
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Looking at Different Dates

Each day when you access the software, the appointment book is 
displayed. The current date is displayed at the top of the window 
and highlighted on the calendar, but you can navigate to any date.

Using the Go-Forward Buttons

The buttons on the top right portion of the window enable you to 
navigate forward from the displayed date, or back to the current 
day.

In the example, clicking one of these buttons does the following:

• Click the button labeled Today to display the appointment 
book for the current date.

• Click the button labeled +1 day to advance the 
appointment book one day.

• Click the button labeled + 1 week to advance the 
appointment book one week.

• Click the button labeled + 1 month to advance the 
appointment book one month.

• Click the button labeled + 6 months to advance the 
appointment book 180 days. For example, if the date 
currently displayed is July 6th, and you click + 6 months, 
the appointment book displays January 4.

Using the Calend

The Calendar provide
in the appointment bo
Calendar icon next to

You can:

• Click any dat
displays the d

• Click the nex
the calendar 

• Click to the r
to the left of t

• Click the lette

• Click in the m

Using the Time T

The Time Tracker is a 
are in the current day.
appointment book on 
dates, the line is displ

Tip

To hide the Time 
Tracker from the 
Appointment book 
display, select Appt 
Book > View > Turn 
Off Time Tracker 
Line.

Calendar
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Skill Sharpeners

Exercise 1—What is the home phone number of Mandy 
Stephens, a patient? 

To find out: 

1 Click the Phone inquiry button. The Select person on the 
phone . . . window is displayed.

2 In the Find field, start typing stephens. The cursor 
automatically moves to the first entry in the list that begins 
with st.

3 Select Stephens, Mandy. Her home phone number is in the 
Phone column: 123-456-7890.

4 Click Cancel to close the window. 

Exercise 2—Does Dr. Klein have any appointments next 
Tuesday afternoon? 

To find out: 

1 In the appointment book, click the red tab with the label +1 
week. The appointment book displays the appointments next 
Monday. 

2 Click the yellow tab with the label +1 day. The appointment 
book displays the appointments for next Tuesday. 

Dr. Klein’s appointments are scheduled in two columns, but 
the only afternoon appointment for him is from 2:30 to 4:00. 
The appointment is for Bradley Anderson. 

3 To find out what the appointment is for, double-click the 
appointment. The Edit Existing Appointment window is 
displayed. 

The Description field contains CR 19.
class, which contains the entry Crown
code CR, and 19 refers to the tooth nu

4 At the lower-right of the appointment is
once on the yellow sticky, and a note is
close the yellow sticky.

5 To return to today’s date, click the gree
Today at the top of the appointment bo
date on the calendar.

Exercise 3—Change the appointment bo
displayed for the patients rather than ful

Click the Name button to change the priva
appointment book. 

Exercise 4—Add the following patient:

Christopher J. Bell (likes to be called “Chris
5750 N. Meridian Street
Indianapolis, Indiana 46299

Chris is a single male, employed by the Cru
Company. He has dental coverage through
Platinum Plan. He stopped in your office to
appointment, so you asked him to fill out a 
you made a copy of his insurance card. 

To add Chris as a patient:

1 Click the Phone inquiry button. The S
phone window is displayed. The curso

2 Start typing Chris’s last name. Even th
patient, you want to make sure that he 
system. 

3 Click Add. A message asks if this pers



 in the SSN field.

min by drop-down list, select JEK. This is 
dministers Chris’s accounts receivable. 

 doctor drop-down list, select JEK. This is 
ctor.

ns production. This is the doctor who 
paid for any work done on Chris by a 
octor who does not own production.

n the right side of the clipboard. The 
of the clipboard is displayed.

ship to insured party drop-down list, 
nsurance Plan Pick List window is 

rog Chocolate Co - Platinum Plan, and 
rance page of Chris’s clipboard is displayed 

t page of Chris’s clipboard is displayed 
mary Dental section completed.

lect No when asked if the clipboard is 
lect person on the phone . . . window is 
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4 Click Yes. A blank clipboard is displayed. 

5 Type chris j bell in the Name field. After you press Tab, the 
system capitalizes appropriately, last name first. The cursor 
moves to the Legal Name field.

6 Type christopher, the legal name, and press Tab. The legal 
name prints on all insurance-related items. The Patient option 
is already selected, as is Lives with self. This indicates that 
Chris has his own mailing address. If he did not, you would 
click Other, and then choose his Lives with from the Person 
Pick List window.

7 Press Tab until you are on the first line of the address. Type 
5750 n. meridian st, and then press Tab until you are in the 
ZIP field.

8 Type 46299, and then press Tab. The city and state are 
populated automatically. The cursor moves to the Phone: H 
field (home phone), and the area code is generated 
automatically. In the live software, the default area code is the 
same as the office's area code. In the tutorial, the default area 
code is 999.

9 Type the rest of the phone number: 5551212, and press Tab. 
The cursor moves to the first work phone field.

10 Type 2225151x1234, and press Tab. The cursor moves to the 
second work phone field. Chris doesn’t have a second work 
phone, so press Tab to move to the e-mail field.

11 Type cbell@crunchy.com, and then press Tab. The cursor 
moves to the DOB field.

12 Type 09221967 (MMDDYYYY) and press Tab. The cursor 
moves to the Sex field.

13 M is the default sex; S is the default marital status. In this 
case, both are correct. Press Tab to move to the SSN field.

14 Type 333445555

15 From the A/R Ad
the doctor who a

16 From the Primary
Chris’s primary do

17 Select JEK for Ow
receives the fees 
hygienist or by a d

18 Click Insurance o
Insurance page 

19 From the Relation
select Self. The I
displayed.

20 Select Crunchy F
click OK. The insu
again. 

21 Click OK. The firs
again with the Pri

22 Click OK, and se
complete. The Se
displayed again.

23 Click Cancel.

Note

Dr. Klein is indicated 
by his initials in the 
appointment book—
JEK.

Note

The A/R Admin by field 
indicates the doctor or 
facility that owns the 
accounts receivable for 
this account. The 
provider is whose 
information prints on the 
patient's statement.
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Exercise 5—Add a family member.

Chris Bell is married to Laurie Bell (formerly Laurie Bailey), and 
she is now a patient covered under her husband’s insurance. 

To add Laurie Bell:

1 Click the Phone inquiry button. The Select person on the 
phone window is displayed.

2 Find out if Laurie is in the system under her maiden name, 
Bailey. Type BAI in the Find field, and you see that there is no 
Bailey in the system.

3 Use the Backspace key to delete the letters BAI, and type 
BEL, to find her husband, Chris Bell.

4 Select Chris Bell in the list, and then click Add Family. A 
clipboard is displayed with Chris Bell already entered as the 
Lives With and Responsible Party. 

5 Type laurie a bell in the Name field, and press Tab. 

6 Type laura in the Legal Name field, and press Tab. 

7 The address and home phone for Laurie have been copied 
into Laurie’s clipboard from Chris’s clipboard. Laurie has a 
different work number, so press Tab to move to the Phone 
(W1) and type 9992221515. Press Tab twice to move to the 
E-mail field.

8 Laurie does not have an e-mail address, so press Tab to move 
to the DOB field. Type 06241968 (MMDDYYYY).

9 Change Sex to F; change Marital from S (single) to M 
(married). Once the marital status is changed, the Spouse 
button is active.

10 Click Spouse, and the Spouse Pick List window is 
displayed. Select Chris Bell from the list, and click OK. 
Laurie’s clipboard is displayed again.

11 In the SSN field, enter Laurie’s number

12 Click Insurance on the right side of th
Insurance page is displayed. Most of 
already displayed, but the Relationshi
might indicate child. Select spouse fro
The Insured Party Pick List window is

13 Select Chris Bell from the list, and clic
Insurance Plan List is displayed. 

14 Click OK. The Insurance Page is disp

15 Click OK, and Page 1 of Laurie’s clipb

16 Click OK to close the clipboard, and s
the clipboard is complete. Before exitin
to change her husband’s marital status

17 Near the top of Laurie’s clipboard is the
View to the right of Chris’s name in tha
clipboard is displayed as the active win

18 Click M in the Marital section to chang
status. The Spouse button becomes a

19 Click the Spouse button, and the Spo
is displayed.

20 Select Laurie Bell and click OK. Chris
displayed.

21 Click OK. Chris’s clipboard is saved an
left open.

22 Click OK to close Laurie’s clipboard. 
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onfiguring the Software

fore you use the software on a daily basis, you must enter 
rtain information. To help you set up the software, answer the 
lowing questions.

• What categories best describe the type of dentistry your 
office provides? 

• How many appointment chairs do you want?

• What are your office hours for scheduling purposes?

• Which calendar advance tabs would you prefer? One 
week? Three weeks? Four months?

• Does the doctor or hygienist like to do certain procedures 
at specific times of the day?

• Which security level should be assigned to each 
employee?

• What transaction codes do you use?

• From which printer do you want documents to print? 

u can configure the software to reflect your management 
actices. To access the configuration utility, click Start > All 
ograms > PracticeWorks > Configuration of PracticeWorks. 
e Configuration utility window is displayed. 

The following menus are available:

• File
• Setup
• Documents

Setup Menu

Click the Setup menu, and the following op

Treatment Classes

Treatment classes are a way of organizing 
appointment types into categories. Treatme
scheduling appointments, reporting, and tr
management.

The ADA groups treatment codes into cate
diagnostic, restorative, periodontics, preven
general services. You can also set up your 



k Chairs and Colors

k features are accessed from the 
 menu: Chair names and Appointment 
e features:

ppointment Book, and two choices are 
names and Appointment colors.

es. The Appointment Chairs window is 

 Length field, type the shortest period of 
tment. All appointments are in multiples of 
gth.

e time block length is 10 minutes, an 
be 10 minutes, 20 minutes, sixty minutes, 
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To set up treatment classes:

1 In the Configuration utility window, select Setup > 
Treatment Classes. The Treatment Classes window is 
displayed. 

2 Enter new treatment classes by editing existing entries or 
editing any entry with a class name containing the word 
“unused.” To edit, click and drag over the part of the name that 
you want to replace and then type the new text.

3 Click OK.

Appointment Boo

Two appointment boo
Configuration Utility
colors. To set up thes

1 Select Setup > A
displayed: Chair 

2 Select Chair Nam
displayed.

3 In the Time Block
time for an appoin
the time block len

For example, if th
appointment can 
and so on.

Note

After the time block 
length is set and 
appointments are in 
the appointment book, 
you must contact a 
Technical Support 
Representative to 
change the length of 
the time block.
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Chair Names

In addition to determining the time block length in your office, the 
Appointment Chairs window is used to add chairs, delete chairs, 
and name chairs. The names given to chairs appear at the top of 
columns in the appointment book.

In the Appointment Chairs window on the previous page, the 
office has 14 chairs. Your office can have only one chair or as 
many as 300. A single chair is equivalent to one column in the 
appointment book. 

The chair definitions are numbered by default. To change the chair 
definition from a number to a name:

1 Select a chair definition. 

2 Click Edit at the bottom of the window.

3 Type the new name of the chair, and click OK. 

4 Repeat for each chair you want to name.

5 Click Close.

Appointment Colors

Select Setup > Appointment Book > App
Appointment Colors window is displayed.

You can assign a combination of foregroun
colors to a particular appointment status. C
different appointment statuses:

• Normal
• Normal ASAP
• Late
• Checked In
• Suspended
• Checked Out
• Block Book Conflict
• Pending
• Pending ASAP
• Seated
• Waiting for Doctor



e menu and click OK. The Document 
 is displayed. 

nts: 

ct a printer name.

Select Portrait or Landscape. Typically, 
used for cards; portrait is used for labels.

ame and Large font size—To change, click 
 font and select the size you want.
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To assign colors:

1 Click the Appointment Status drop-down arrow. A list is 
displayed.

2 Select the status to which you want to assign color. 

3 Click in the Foreground color field and select the color. 

4 Click in the Background color field and select the color.

5 Click OK.

Documents Menu

The Documents menu in the configuration utility enables you to 
set office-wide defaults for printing documents or set specific 
defaults for the workstation you are using. 

The following options are found on the Documents menu:

Select an item from th
Configuration window

To configure docume

• Printer—Sele

• Orientation—
landscape is 

• Large font n
Select large

Tip

If you change the 
default colors, make 
a note to remind 
yourself of the 
significance of each 
color.

Important

For proper printing 
of reports, the fonts 
and sizes should not 
be changed. 
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• Small font name and Small font size—To change, click 
Select small font and select the size you want.

• Form registration—Use this field to adjust the left/right 
and top/bottom margins. If changes are necessary, use 
the Left slider and change the value to -.80; use the Up 
slider to change the value to .40. 

• Test Print—Click Test Print to verify that this workstation 
can generate printed output.

General Configuration

There are other options in the software that can be set up in the 
configuration utility. Select Setup > General Configuration, and 
the General Configuration window is displayed. 

There are nine categories on the window, each of which can be 
expanded to offer more options.

Select Preferences, for example, and a su
displayed. 

Exiting the Configuration Util

To exit the configuration utility, select File >
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Skill Sharpeners

Exercise 1—You want to change the color of the Seated status 
for an appointment.

To change the color:

1 Click the Appointment Status drop-down arrow. A list is 
displayed.

2 Select Seated. 

3 Click in the Foreground color field and select green. 

4 Click in the Background color field and select yellow.

5 Click Cancel.

Exercise 2—You want to add a treatment class.

To add a treatment class:

1 In the Configuration utility window, select Setup > 
Treatment Classes. The Treatment Classes window is 
displayed.

2 Scroll to the end of the list of classes and click in the field.

3 Type a new treatment class name and click OK.
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etting System Preferences

hile some default values are set up in the configuration utility, 
st are set up in the software itself. Many of these defaults are in 
 following areas:

• Preferences
• Statement setup
• Statement messages
• Post card messages
• Recall defaults
• Insurance estimating
• Treatment proposal messages
• Payment plan messages
• Miscellaneous defaults

• Appointment book
• Adding chairs
• Establishing business days
• Establishing business hours
• Block booking (for production types and employees)

• Employee attributes
• General
• Scheduling
• Insurance
• Other

• Transaction codes
• Medical alerts
• Labs

Setting Up Preferences

To access the options on the Preferences
Preferences. The Preferences menu is dis



ing options when configuring statements: 

ents should be printed.

When statements should be printed.

Accounts receive a statement once a 

Accounts receive statements more than 
onth. Enter the number of days between 
ts. 

onth—Type the date that you want 
ts to print each month. If you normally print 
ts on the first day of each month, enter a 1 
ld. If you are sending statements once a 
e sure to deselect Reset when insurance 
t is received and Reset when balance is 

 daily statements, enter a 0 in this field. Be 
heck the Reset when insurance payment 
ed and Reset when balance is paid 
xes.

 be printed on the statement—Select each 
 want to print.

es to add on statements.

ment options.

dard envelopes—This option determines 
tient’s address prints on the statement. If it is 
 address prints on the left; if it is unchecked, 
rints in the middle.
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Statement Setup

To set up your statements:

1 Select File > Preferences > Statement Setup. The Office 
Wide Statement Setup window is displayed. 

2 Specify the follow

• Which statem

• Billing cycle—

• Monthly—
month. 

• In days—
once a m
statemen

• Day of m
statemen
statemen
in this fie
month, b
paymen
paid. 

To set up
sure to c
is receiv
checkbo

• What should
data item you

• Which charg

• Walkout state

• Print for stan
where the pa
checked, the
the address p
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u want the variable 
 variable on the right 
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ard message:
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Statement Messages

You can create messages that print on statements automatically. 
To create or edit statement messages:

1 Select File > Preferences > Statement Messages. The 
Statement Messages menu is displayed.

2 Click an option to create a new message or edit an existing 
message. For example, select Amount due and date 
messages, and the Statement Amount and Due Date 
Messages window is displayed. 

Three messages are displayed:

• Normal statement balance

• Statement with amount past

• Statement with partial amou

The current message is displayed on th
contains conventional text and one or m
are included in angle brackets. A varia
changes from statement to statement, 
due date. The panes on the right displa
can use when you edit a message.

3 To edit a message:

• Click inside the message you wan
delete text.

• To insert a variable, click where yo
inserted, and then double-click the
that you want to insert.

• Click OK.

Post Card Messages

You can send a post card message to rem
upcoming appointment. To create a post c

1 Select File > Preferences > Post card
Card Messages menu is displayed. 

2 Select an option.

3 Create or edit the message.



 the Family Recall Reminder field to 
r that a patient, or a family member, is due 
tment.

sal Messages

ges for treatment proposals. To access and 
 

ferences > Tx proposal messages. The 
sal Messages window is displayed. 

s.
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Recall Defaults

When you add a new patient to the software, your office-wide 
recall default settings determine the patient’s recall status. After 
the patient has had treatment, you can change the recall settings 
for that patient, based on the patient’s needs.

To set up default values for recall:

1 Select File > Preferences > Recall Defaults. The Office 
Wide Recall Defaults window is displayed. 

2 Select On recall if you want your patients to come in for 
regular cleanings.

3 Enter a number in the Cycle (months) field to indicate how 
frequently to recall patients. The default is 6.

4 From the Recall producer drop-down list, select the 
producer. 

5 In the Units fields, enter the number of time length blocks for 
producers and non-producers. The sum of these time blocks 
determines the amount of time that should be scheduled for 
the appointment.

6 Enter a number in
display a reminde
for a recall appoin

7 Click OK.

Treatment Propo

You can set up messa
edit these messages:

1 Select File > Pre
Treatment Propo

2 Edit the message

3 Click OK.
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Payment Plan Messages

You can set up messages for payment plans. To create or edit 
these messages:

1 Select File > Preferences > Payment plan messages. The 
Payment Plan Messages window is displayed. 

2 Type or edit the message to be printed on payment plans in 
the text area. 

3 Click OK. 

Ledger Setup

You can set up line-item accounting as an alternative to the 
balance-forward accounting system. Line-item accounting pays 
providers based on the amount collected from patients and 
insurance companies. 

When you select Line Item as your accounting type, the Error 
Correction Time Span field automatically resets to 14 days. A 
message warns you that distributions before a certain date will be 
locked and asks if you want to continue. Click No to edit the time 
span, or Yes to continue.

To set up the ledger:

1 Select File > Preferences > Ledger s
Setup window is displayed. 

2 Under Accounting System, select Ba
(First-in, First-out) or Line Item. 

3 If you select Line Item, select the optio
Line Item Accounting Settings sectio
Line Item Accounting for more informatio

4 Click OK. 



Appointment Book

k is the electronic equivalent of a paper 
u can create as many appointment books as 
ppointment book can have its own office 

ent book:

See “Appointment Book Chairs and 
ge 14.

—See “Appointment Book Chairs and 
ge 14.

—Includes the following tasks:

ook
rs to a book
ays that the office is open
 office hours
e navigation tabs on the appointment book

booking definitions

intment Book

intment book:

 > Different Book.

ook.

intment Book to View window is displayed. 

ppointment Book Definition window is 
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Miscellaneous Defaults

Select File > Preferences > Miscellaneous Defaults. The 
Miscellaneous Settings window is displayed. 

For example, the default fiscal year in the software begins in 
January. If you want to define a fiscal year differently, click the First 
month of fiscal year drop-down list, and select the month that 
begins your fiscal year. 

Select Show Practice Central at startup if you want Practice 
Central to display automatically when you open the software.

Setting Up an 

The appointment boo
appointment book. Yo
you need, and each a
hours.

To set up an appointm

• Name chairs—
Colors” on pa

• Assign colors
Colors” on pa

• Define books

• Name a b
• Add chai
• Identify d
• Establish
• Define th

• Set up block-

Defining an Appo

To define a new appo

1 Select ApptBook

OR

Click Different B

The Select Appo

2 Click Add. The A
displayed. 

Note

The appointment book 
that you designate as 
the default is the first 
one you see.



e Initial Training Workbook (DE250-16)  25 of 30

he Select 
s displayed.

, and click OK.

click Use most recent 

at are reserved for 
lock booking: 

ks for the practice. 

Tip

Each block has its 
own color in the 
appointment book.

Use most recent
book
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3 In the Book name field, type the name of the book.

4 In the Chairs included field, click Add chair. The Select chair 
to add to this book window is displayed. It lists all of the 
chairs that you added during configuration.

5 Select the chair that you want to add to this book, and click 
OK. Repeat steps 4 and 5 until you have added all of the 
chairs that you want.

6 Type the name to appear on each of the four tabs; for 
example, +1 Day, +1 Week, +1 Month, and +6 Months.

7 Type numbers in the Days to Advance fields that correspond 
to the names you assigned to the tabs.

8 Select each day that the office is open.

9 In the Open at and Close at fields, type the opening and 
closing hours for each business day.

10 Click OK.

Switching Appointment Books

To switch appointment books:

1 Click Different Book on the toolbar. T
Appointment Book to View window i

2 Select the appointment book you want

To return to the original appointment book, 
book.

Setting Up Block Booking

Block booking is defining blocks of time th
specific purposes. There are two types of b
production and employee. 

Production block booking defines time bloc
Five time blocks are already defined:

• Closed
• Holiday
• Lunch
• Seminar
• Vacation



 to be displayed in the appointment book for 
ick in the Schedule color area and select a 
lor palette. Click OK.

king

ing is used to block out time for individual 
se times, an employee is not available; for 
ars and training, or on vacation. 

 always displayed in the appointment book, 
ck is displayed only when the Block 

iew is selected or when scheduling or 
intment.

e block:

 > View > Block booking employee. The 
 of the window indicates that you are in 

Block Booking mode.

ar to select the date for the time block.

lock, click and drag in the column for the 
e. The block is displayed in purple.

 purple block. The Choose Employee 
ed.
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Production Block Booking

To set up a new production block:

1 Select Lists > Production block booking definitions. The 
View Production Block Definitions window is displayed. 

2 Click Add. The Edit Block Definition window is displayed. 

3 In the Block Description field, type a name for the new block 
type—for example, Crowns or Root Canals.

4 From the Allowable Tx Classes list, select the treatment 
classes that can be performed during this block type.

5 To assign a color
this block type, cl
color from the Co

Employee Block Boo

Employee block book
employees. During the
example, during semin

A production block is
while an employee blo
booking employee v
rescheduling an appo

To define an employe

1 Select ApptBook
title bar at the top
View Employee 

2 Click the Calend

3 To define a time b
selected employe

4 Click once on the
window is display

Important

Employee blocks are 
necessary only if you 
schedule more than 
one employee in the 
same column of the 
appointment book.
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5 Select the appropriate employee name, and click OK. The 
Block Booking Specification window is displayed.

6 Click Select. The View Employee Block Definitions window 
is displayed. 

7 To add a new definition, click Add. The Edit Employee Block 
Definition window is displayed. 

8 Type a description and click OK.

After you have defined an employee block, select ApptBook > 
View > Active appointments to return to the normal view of the 
appointment book.



time and days.

gth of time between recall appointments for 
months to four months. Also, change the 
uire if a family member is due, but not yet 
days to 90. 

d days:

ferences > Recall Defaults. The Office 
ults window is displayed. 

le (months) field and change 190 to 90 in 
l Reminder field.

e data in the tutorial. 

hen navigate to the PracticeWorks 
 heading.

ver PracticeWorks Software, and select 
 Tutorial Data.
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Skill Sharpeners

Exercise 1—Change a message.

Change the Normal Statement Balance amount due and date 
message so that the phrase in our office does not print. 

To change a message:

1 Access the tutorial.

2 Select File > Preferences > Statement messages > 
Amount due and date messages. The Statement Amount 
and Due Date Messages window is displayed. 

3 In the Normal Statement Balance message, select the 
phrase in our office and press the Delete key. Click OK.

Exercise 2—Change idle time.

Set the idle time limit for the office management computer to 
twenty minutes and for the clinical computers to ten minutes. 

To set the time limit:

1 Access the tutorial.

2 Select File > Preferences > Miscellaneous Defaults. The 
Miscellaneous Settings window is displayed.

3 Click Set idle time values at the lower-right side of the 
window. The Set Office Wide Idle Time Limits window is 
displayed.

4 Type the number 20 in the top field and the number 10 in the 
bottom field.

5 Click OK twice. 

Exercise 3—Change 

Change the default len
new patients from six 
number of days to inq
scheduled, from 190 

To change the time an

1 Select File > Pre
Wide Recall Defa

2 Type 4 in the Cyc
the Family Recal

3 Click OK.

Exercise 4—Reset th

To do this:

1 Exit the tutorial.

2 Click Start, and t
Software program

3 Hold the cursor o
Tutorial > Reset
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Exercise 5—Create a production block.

You want to conduct 60 minutes of software training at 2:00 p.m. 
every Friday beginning with the 2nd Friday in January, and going 
through the 2nd Friday in February. You do not want any 
appointments made for Polly or Susie during these times. You 
must reserve a block of time for them. Make the color of the 
schedule black and the color of the text white.

To create a new production block:

1 Select ApptBook > View > Block booking production. The 
appointment book is displayed in View Production Block 
Booking view.

2 Select the second Friday in January.

3 In the column headed Polly, click and drag from 2:00 to 3:00 
p.m. The block becomes dark purple.

4 Click once on the purple time block, and the Block Booking 
Specification window is displayed. 

5 Click Select. The View Production Block Definitions 
window is displayed. 

6 Click Add. The Edit Block Definition window is displayed. 

7 Use the Edit Block Definition window to create the following 
elements of the block definition:

• In Block description, enter Software Training.

• Click Schedule color to open the palette, click on black, 
and click OK.

• Click on Text color to open the palette, click on white, 
and click OK. 

• There are no treatment classes associated with training, 
so do not select any from the list.

• Click OK. The View Production B
window is displayed again with So
selected.

8 Type or select data in the following fiel

• Double-click in the thru date field,
displayed. Click Feb and select th
Friday in February. Click OK, and t
the field. 

• Polly is already selected; select S

• Type 7 in the Repeat every field.

9 Click OK. The Block Booking Specifi
displayed again.

10 Click OK. The appointment book is dis
Susie are blocked for software training
on January 18th.

11 Click ApptBook > View > Active App
appointment book is displayed in its de

Exercise 6—Return to the Active Appoint

To return to the Active appointments view
View > Active appointments. The active a
displayed.
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ou want to review, and 
indow is displayed, 
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s these tabs at the top: 
 Other.

Important

Changing attributes 
of an employee 
might affect financial 
reports. Consult a 
Technical Support 
rep before making 
changes.
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sson 4

etting Up Employees

u can set the general attributes and security levels associated 
th employees.

mployee Attributes

 view the general attributes currently associated with an 
ployee:

Select Lists > Employees. The Employee List window is 
displayed.

2 Select the employee whose attributes y
click OK. The Employee Properties w
with the General tab selected by defau

The Employee Properties window ha
General, Scheduling, Insurance, and



ed procedure indicates who performed the 
t. The system tracks the amount of treatment 
 by an employee for a particular time period.

e appointments—Each appointment has a 
 assigned to it. This is the person who 
 most of the dentistry during an 
ent. Select this option if this employee is the 
 on any appointment.

inister accounts—Select this option for an 
 who needs a separate deposit slip. If this 
 is the default provider in your practice, 
s default.

Select this option to inactivate an 
. New treatment cannot be posted for this 
ut records of treatment performed are 

ployee (training help)—Used in conjunction 
utomation Expert, a new employee receives 

ed messages when the employee performs 
ctivities.

n fee schedule—Select this option for an 
 with a separate fee schedule.

illing

dule—You can set up as many as three 
provider fee schedules. If you use only one 
dule, enter 1. If you have more than one fee 
, enter the number of the fee schedule used. 

 return address—Generated from the 
le.

ecks payable to—Generated from the 
le.
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General Attributes

The General tab contains the following data about an employee:

• Employee name—In lowercase letters, type the first 
name, middle initial, and last name. Press Tab to go to the 
next field, and the software capitalizes the name 
appropriately and displays it as Last name, First name 
Middle initial.

• Degree—Type a degree for this employee, such as DDS 
or DMD.

• Employee type—Select from the drop-down list.

• Producer code (initials)—Enter the employee’s initials. If 
you create producer codes, you can use up to four 
characters in any combination of letters and numbers. 
Each employee must have a unique producer code.

• Email address—Enter the employee’s email address.

• Password (Required)—Click Create/Change to create 
or change a password.

• Attributes—Select from the following options:

• Can be a patient’s primary doctor—Select this 
option if the employee is a doctor who provides 
regular service to certain patients. If this is the default 
doctor for the practice, select Sys default.

• Can own transactions/production—Select this 
option if the employee owns his or her own 
production, can own someone else’s production, or 
owns the clipboards of the patients on whom work is 
performed. If this employee is the default producer 
for your office, select Sys default.

• Can have production—Select this option for an 
employee who performs procedures on a patient. 

Each bill
treatmen
produced

• Can hav
producer
performs
appointm
producer

• Can adm
employee
employee
select Sy

• Inactive—
employee
person, b
retained.

• New em
with the A
customiz
certain a

• Uses ow
employee

• Statement/b

• Fee sche
different 
fee sche
schedule

• Name on
license fi

• Make ch
license fi

Tip

To add new 
employees, a user 
must have a security 
access level of 5 or 
higher, unless the 
default access levels 
have been changed.

Important

Use the Can 
administer 
accounts feature 
cautiously. It 
changes the way 
report information is 
displayed. To revert 
to an earlier setup, 
you would have to 
restore it from a 
backup.
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Creating and Changing Passwords

In the Employee Properties window, you create or change a 
password. To create a password:

1 On the General tab, click Create/Change next to the 
Password (Required) field. The Create new password 
window is displayed.

2 Enter and retype the password.

3 Click OK.

To change a password:

1 On the General tab, click Create/Change next to the 
Password (Required) field. The Change password window 
is displayed. 

2 Enter the old password, your new pass
password again. A valid password is a
letters and numbers between one and 

Enabling Strong Password Protec

If you have a security access level of 10, yo
password protection in the software. To en
protection:

1 Select File > Security > Security opt
Security Options window is displayed

2 Select Enable strong password prote

3 The next time you log in, the Change s
window is displayed with the strong pa

• Minimum of seven characters

• Must have at least one letter

• Must have at least one number

• Must begin and end with a letter

• Cannot contain your login initials

• Cannot contain consecutive identi

• Cannot be the same as any of you
passwords

Enter your old password, your new pas
password again. Click OK.



tes

ab on the Employee Properties window. 
 displayed. Insurance data is necessary only 
rs. 

p information that you want to display on 
34 of 40  PracticeWorks Practice Management Software Initial Training Workbook (DE250-16)

Scheduling Attributes

Click the Scheduling tab at the top of the Employee Properties 
window. The Employee Properties—Scheduling goals window 
is displayed. 

The software keeps track of the dollar value of production and 
compares it to the scheduling goals. Results are reported on the 
Daily and Periodic reports.

If you select Can have appointments, you should assign a 
schedule color to this employee. To assign a schedule color:

1 Click the Schedule color area. The Color window is 
displayed.

2 Select the color to be displayed on the appointment book for 
this employee.

3 If you use Employee Block Booking, click the Text color area. 
The Color window is displayed. 

4 Select the color that you want for the text.

5 Click OK.

Insurance Attribu

Click the Insurance t
The insurance data is
for facilities and docto

Use this area to set u
insurance claims.
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Employee Properties 

gs. The Security 
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requirements. The 
isplayed. Use the up- 

 the list.

Note

The security level of 
zero is reserved for 
guest users. The 
security level of 10 is 
reserved for practice 
owners.
PracticeWorks Practice Management Softwar

Other Attributes

Click the Other tab at the top of the Employee Properties 
window. The Security/Time card window is displayed. 

Assigning Security Levels

Security levels for employees range from 1 to 10, the highest level 
of security. Security levels determine which events an employee 
can perform.

Assigning security levels to employees or to events can be 
performed only by an employee with a security level of 10. This is 
usually the owner of the practice.

To assign a security level for an employee:

1 Select Lists > Employees. The Emplo
displayed.

2 Select an employee and click OK. The 
window is displayed.

3 On the Other tab, click Security settin
properties window is displayed

4 Assign or edit the security level and cli

To assign security levels to events:

1 Select File > Security > Edit access 
Security Access Settings window is d
and down-arrow keys to scroll through



age is displayed asking if you want to log in. 

ftware:

> Clock out. The Clock out window is 

and password, and click OK. The Clock out 
indow is displayed. 
36 of 40  PracticeWorks Practice Management Software Initial Training Workbook (DE250-16)

2 To change a security level for an event, select the existing 
number in the Required Level column, and type a new 
security number.

When you set the security level for an event, you can also 
designate whether the event should appear on the audit log. Click 
in the Write to Log column, and type N (never), A (always), O (on 
success), or OO (on failure).

Employee Time Cards

Using the time card feature, you can clock in and out, record sick 
and vacation hours, and designate office holidays.

Clocking In and Out

To clock in to the software:

1 Select Activities > Clock in. The Clock in window is 
displayed. 

2 Enter your initials and password, and click OK. The Clock in 
date and time window is displayed. 

3 Click OK. A mess

4 Click Yes or No. 

To clock out of the so

1 Select Activities 
displayed. 

2 Enter your initials 
date and time w

3 Click OK.
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Entering Sick and Vacation Hours

To enter the number of hours of sick time and vacation time 
available for an employee:

1 Select Lists > Employees. The Employee List window is 
displayed. .

2 Select an employee, and click Edit. The Employee 
Properties window is displayed. 

3 Click the Other tab. 

4 In the Total illness hours available pe
type the number of hours.

5 In the Total vacation hours available 
field, type the number of hours.

6 Click OK.



k Add. The Add Timecard Record(s) 
ed. 

nd click OK. The Edit Office-Wide Holidays 
ed again.

nished adding holidays, click Close.

loyees as Inactive

ecomes inactive:

ployees. The Employee List window is 

ee and click OK. The Employee Properties 
ed.

ab, select the Inactive option. 
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Designating Office Holidays

To automatically add paid holiday hours to all employees’ time 
cards:

1 Select File > Preferences > Other office information. The 
Other Information window is displayed. 

2 Click Edit Holidays. The Edit Office-Wide Holidays window 
is displayed.

3 To add dates, clic
window is display

4 Enter the dates, a
window is display

5 When you have fi

Designating Emp

When an employee b

1 Select Lists > Em
displayed. 

2 Select the employ
window is display

3 On the General t

Note

Make sure the times 
reflect the number of 
hours employees 
should be paid. If all 
employees should be 
paid for eight hours, 
the start time should 
be 9:00a and the end 
time should be 5:00p.
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4 Deselect the Can have appointments option and click OK. 
The Change Producer on Appointments window is 
displayed. 

5 Use the drop-down lists to assign the inactive employee’s 
future appointments to a different employee, and click OK.
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Skill Sharpeners

Exercise 1—How many employees have been set up in the 
tutorial? 

To find out, select Lists > Employees. The Employee List 
window is displayed. You can view the employees that have been 
added and set up in the software. 

Exercise 2—What is Dr. Sloan’s DEA number? What is her 
security level? 

To find out:

1 Select Lists > Employees. The Employee List window is 
displayed.

2 In the Employee List window, select Dr. Sloan and click OK. 
The Employee Properties window is displayed with the 
General tab active.

3 Click the Insurance tab. Dr. Sloan’s DEA number is 
BAS-DEA.

4 Click the Other tab.

5 Click Security settings, and the security settings for Barbara 
Sloan are displayed. Dr. Sloan’s security setting is 5. 

6 Click OK.
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sson 5

sing Lab Tracking

b tracking determines whether a lab case has been returned 
m a lab.

 use lab tracking automatically:

• Schedule an appointment using a pre-defined 
appointment type that enables lab tracking.

OR

• Use a transaction code for the appointment that enables 
lab tracking.

dding a Lab

e lab definition should be added for each lab that your practice 
es. If you make appliances, such as mouth guards, whitening 
ys, and so forth, in your office, an In-House lab should be 
ded.

 add a lab:

Select Lists > Labs. The Labs Pick List window is displayed.

Click Add. 

The Lab Definition window is displaye

3 Add the appropriate information, and c



ce expert runs automatically. When you look 
tes, you see any lab cases that have a status 
rgent. You can then take the appropriate 
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Using the Lab Tracking Contact Expert

When a lab case comes back from the lab:

1 Select Experts > Contact Expert > Lab tracking. The Lab 
Tracking Contact Expert window is displayed. 

2 Select the name of the patient for whom the lab case is 
intended, and click Lab Received.

Working with Lab Tracking

To use lab tracking:

1 When you set up office expert, decide when you want to be 
notified that the lab work is not back. The three status settings 
are: FYI, Important, and Urgent.

2 When you receive a lab case, open the lab tracking contact 
expert, and clear the case.

Each morning the offi
at the report it genera
of FYI, Important, or U
action.
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Skill Sharpeners

Exercise 1—Add a lab to the software.

To add a new lab:

1 Select Lists > Labs. The Labs Pick List window is displayed.

2 Click Add. 

3 Type a name for the lab and add the contact information. Add 
any comments you might have in the Comments field.

4 Click OK.
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sson 6

sing Transaction Codes

acticeWorks uses the following transaction codes, which you 
n add, edit, and delete:

• Dental codes
• Patient payment codes
• Insurance payment codes
• Adjustment codes
• Automatic codes
• Comment codes

ental Codes

ntal codes are the ADA codes you use in your office. To 
termine the dental codes for your office, print, evaluate, and edit 
ur current list of codes. 

inting Dental Codes

 print the current list of dental codes:

Select File > Print > Other/Misc Reports > Treatment 
code by list category. The Treatment Code List is displayed

Click OK to print all of the codes. The Report Destination 
window is displayed.

Click Print to Printer and OK.

Evaluating Dental Codes

To evaluate dental codes: 

• Highlight each code you do not us
These should be removed. 

• Using a different color, highlight an
different description (a description
characters, including spaces). 

• You can have up to three different 
fee schedules are appropriate if yo
providers, at least some of whom c
you have only one fee schedule, w
column headed Fee 1. The fees en
regular fees that the practice charg
schedules are not used for insuran

• Use the Abbrev column if you wan
instead of the ADA code number w
procedures. Abbreviations are a m
characters; spaces cannot be use

• Put a checkmark by those procedu
performed in your practice. When y
codes, select Print on route slip f
You are limited to 35 codes on a r



ion code, scroll to that code and click Edit. 
Code Definition window is displayed. 

ts indicated on your hard copy of the 
, make the appropriate changes.

 guidelines when making changes:

active to deactivate a code. You can 
 it at any time. 

nt on route slip if this procedure is 
d frequently. The procedure is added to the 
 as an optional service.

 not submit to insurance to prevent the 
on code from printing on insurance forms.
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Editing Dental Codes

To edit dental codes:

1 Select Lists > Transaction Codes. The Transaction Code 
List window is displayed, sorted by Code #. The codes that 
are displayed depend on the button selected at the bottom of 
the window in the Ledger codes to display area. 

2 To delete a code, scroll to the code that you want to delete 
and click Remove. 

3 To add a code, click Add. The Transaction Code Definition 
window is displayed. Enter all of the necessary data, and click 
OK.

4 To edit a transact
The Transaction 

5 Based on the edi
transaction codes

Use the following

• Select In
reactivate

• Click Pri
performe
route slip

• Click Do
transacti

Note

You cannot delete a 
code if it has been 
charged, is part of a 
pre-defined 
appointment or a 
treatment plan, or is 
scheduled.
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• Click Reset patient recall to reset a patient’s recall 
cycle. 

• Click Requires follow-up call, if appropriate. This 
information displays on the Daily Production Detail 
report, in the Call Back Contact Expert, and in 
Practice Central.

• Click Lab case if this procedure always receives a 
lab case. This option is typically used for delivery 
codes created by your office. It is not to be used on 
prep appointments. 

• To print comments on a walkout statement when this 
procedure is performed, type the comments in the 
Post op/Walk-out statements comments field.

• Under Fee Information, enter the fees that 
correspond to the Schedule 1, Schedule 2, and 
Schedule 3 columns on your printed list.

• Leave Default insurance payment % blank, unless 
this code is estimated for everyone at this 
percentage.

6 Click OK.

Patient Payment Codes

Patient payment codes indicate how a pati
Each payment type should have two codes
of service payment and one to indicate a p
through the mail. Abbreviations with an M in
a payment received in the mail.

To display the list of patient payment codes

1 Select Lists > Transaction Codes. Th
List window is displayed.

2 Click Patient payment codes. The Tra
Patient Payment Codes window is di



des

 used for necessary financial adjustments: 
surance write-offs, and so on. To display the 
ent codes:

ansaction Codes. The Transaction Code 
played.

nt codes. The Transaction Code List—
es window is displayed.
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Insurance Payment Codes

Insurance payment codes indicate how an insurance payment is 
made. To display the list of insurance payment codes:

1 Select Lists > Transaction Codes. The Transaction Code 
List window is displayed.

2 Select Insurance payment codes. The Transaction Code 
List—Insurance Payment Codes window is displayed.

Adjustment Co

Adjustment codes are
refunds, discounts, in
current list of adjustm

1 Select Lists > Tr
List window is dis

2 Select Adjustme
Adjustment Cod

Note

You should not 
change the default 
settings for insurance 
payment codes.
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To create an adjustment code:

1 Click Add. The Transaction Code Definition window is 
displayed. 

2 Type data, or select options, in the following fields:

• Abbreviation—Enter an abbreviation using a maximum of 
8 characters, but no spaces. This abbreviation is used 
when entering a code on a patient’s account.

• Description—Enter a description using a maximum of 25 
characters. This is what appears in the list and prints on 
patient statements.

• Code type—Select a code type fro
Adj (collection), Adj (other), Adj 

• Adj (collection) applies to ad
automatically increase or decr
stream. 

• Adj (other) is used when the 
affect either the collection or p

• Adj (production) is used for s
discounts, courtesies, and ins

• Increases balance/Decreases b
option.

3 Click OK.

Diagnostic Codes

Although you can change the setting, Pract
codes as the default. 



c Codes

ode:

ansaction codes. The Transaction Code 
played.

 The Transaction Code List—Automatic 
 displayed.

ssage is displayed, click OK. A blank 
tment Definition window is displayed. 

ct options, in the following fields:

—Enter an abbreviation using a maximum of 
 but no spaces. This abbreviation is used 
g a code on a patient’s account.
50 of 52  PracticeWorks Practice Management Software Initial Training Workbook (DE250-16)

Automatic Codes

Automatic codes are adjustments that are applied automatically to 
the ledger. To display the current list of automatic codes:

1 Select Lists > Transaction Codes. The Transaction Code 
List window is displayed.

2 Select Automatic. The Transaction Code List—Automatic 
Codes window is displayed.

Adding Automati

To add an automatic c

1 Select Lists > Tr
List window is dis

2 Click Automatic.
Codes window is

3 Click Add. If a me
Automatic Adjus

4 Type data, or sele

• Abbreviation
8 characters,
when enterin
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• Description—Enter a description using a maximum of 25 
characters. This is what appears in the list, displays on 
ledger cards, and prints on patient statements.

• Code type—Select one of the following code types from 
the drop-down list: Adj (collection), Adj (other), Adj 
(production), or Tax related. 

• Adj (collection) applies to adjustments that 
automatically increase or decrease the revenue 
stream. 

• Adj (other) is used when the adjustment does not 
affect either the collection or production numbers. 

• Adj (production) is used for such things as 
discounts, courtesies, and insurance adjustments.

• Tax related is used when tax is applied to a 
transaction.

• Increases balance or Decreases balance—Select an 
option.

• This adjustment is—Select Computed as a percentage 
or A fixed amount.

• Adjustment pct or Adjustment amount—Enter the 
appropriate percentage or amount.

• By default, automatically add this adjustment to all 
patients—Select this option if you want the software to 
use this code for all patients.

• By default, all other transaction codes are included in 
the calculation of this adjustment—Select this option if 
you want the software to include the codes when 
calculating the adjustment.

• Assign to a specific Production O
the Production Owner of the tran
taxed/adjusted—Select an option

• Assign to a specific Producer or
Producer of the transaction bein
Select an option.

5 Click OK.

Comment Codes

Comment codes represent general comme
can be printed on a statement. To display t
comment codes:

1 Select Lists > Transaction Codes. Th
List window is displayed.

2 Select Comments. The Transaction C
Codes window is displayed.
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Skill Sharpener

Exercise 1—Edit the transaction code list.

Edit the existing transaction code list in the tutorial so that Fee 1 
for a Maryland Bridge is increased from $850 to $900.

To edit the transaction code list:

1 Select Lists > Transaction codes. The Transaction Code 
List window is displayed. 

2 Click the column header for Abbrev to sort by abbreviations.

3 In the Find field, type MRY. The transaction code for Maryland 
Bridge is highlighted. Fee 1 is $850.

4 Click Edit at the bottom of the window. The Transaction 
Code Definition window is displayed. 

5 Change Schedule 1 to 900, and click OK. The Update Fees 
window is displayed. 

6 For this exercise, select Don’t Update At All, and click OK. 
The Transaction Code List window is displayed again.

7 To exit the list, click Cancel. 
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sson 7

sing Medical Alerts

edical alerts are reminders of medical conditions that the patient 
s. These alerts display on page 2 of the clipboard and in a 
tient's clinical chart. Medical alerts can be automated to display 
specific times.

e following list shows examples of medical alerts:

• Abnormal bleeding
• Allergic to aspirin
• Allergic to codeine
• Diabetic
• Heart problems
• High blood pressure
• HIV positive
• Seizures

Adding a Medical Alert

To add or edit a medical alert:

1 Select Lists > Medical Alerts. The Me
window is displayed. 

2 To add a medical alert, click Add. The 
Definition window is displayed.

3 Type the name of the new medical aler

4 Click Cancel to close the medical aler



edical alert to the list of alerts.

rrent Medical Alerts list that indicates 

dical Alerts. The Medical Alerts Pick List 
ed. 

edical Alert Definition window is displayed. 

aring in the Medical Alert field, and click 
 Alerts window is displayed again, and the 
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Skill Sharpeners

Exercise 1—Add a medical alert to a patient’s clipboard.

A new patient, Brett Jones, has called to say that he forgot to 
mention that he is allergic to aspirin. 

To add a medical alert about Brett’s allergy:

1 Click the Phone inquiry button. The Select person on the 
phone window is displayed.

2 Find Brett Jones, and click OK. The Phone Inquiry window is 
displayed.

3 Click Clipboard, and the clipboard for the patient is 
displayed.

4 Click Page 2 on the right side of the clipboard. Page 2 of the 
clipboard is displayed. 

5 Under Medical alerts, click Select. The Patient Medical 
Alerts window is displayed. 

6 Scroll until you find Allergic to aspirin. Select it, and click 
OK. The message Allergic to aspirin is displayed in the 
Medical alerts section of the clipboard.

7 Click Page 1 at the bottom of the Page 2 window. Page 1 of 
the clipboard is displayed.

8 Click OK and Close.

Exercise 2—Add a m

Add an alert to the cu
difficulty in hearing.

1 Select Lists > Me
window is display

2 Click Add. The M

3 Type Hard of He
OK. The Medical
alert is listed.

4 Click Cancel.
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section on Page 2 of 
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Pre-Defined 
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sson 8

etting Up Pre-Defined Appointments

pre-defined appointment has many details already filled in, 
ving you time when scheduling appointments. 

 set up a pre-defined appointment:

Select Lists > Pre-defined appointments. The Pre-defined 
Appointments Pick List window is displayed.

2 Click Add. The Pre-Defined Appointm
is displayed.

3 In the Description field, type a descrip
appointment.

4 Press Tab to move to the Abbreviation
abbreviation, five-character maximum, w

5 Click the Tx Class drop-down arrow, a
appropriate treatment class.

6 Select Recall appointment, if appropr

7 Enter an estimated dollar amount in the
Production field or enter the ADA cod
the Description field, pressing Tab aft
Charges column displays the standard
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8 In the Producer/Non-Producer grid, click the arrow to enter 
the number of time units required for this type of appointment. 
Producer units are for the doctor and hygienist's time; 
Non-Producer units are for the assistant's time.

9 If a lab case is required for this type of appointment, select 
Lab Case. If you always use the same lab for this type of 
appointment, click the Select Lab button. The Lab Pick List 
window is displayed. Select a lab and click OK. The 
Pre-Defined Appointment Definition window is displayed 
again.

10 Click OK to save the data that you entered. The Pre-Defined 
Appointments Pick List window is displayed again.

11 Click Cancel to close the window.
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Skill Sharpeners

Exercise 1—Add a pre-defined appointment for PM—Perio 
Maintenance.

To add the appointment:

1 Select Lists > Pre-defined appointments. The Pick List 
window is displayed.

2 Click Add. The Pre-Defined Appointment Definition window 
is displayed. 

3 In the Description field, type Perio Maintenance. 

4 Press Tab. The cursor moves to the Abbreviation field. Enter 
PM.

5 Click the Tx Class drop-down list, and select Hygiene.

6 Select the Recall appointment option.

7 In the Producer/Non-Producer grid, click the arrows to show 
0/6/1/0/0/0 (0 units of non-producer time and 6 units of 
producer time, 1 unit of non-producer time, followed by 0's in 
the remaining fields).

8 Click the Description column, and enter 150. This is the ADA 
code for Periodontal Maintenance. Press Tab. The code, a 
description, and the standard fee are automatically generated.

9 Press Tab to accept the fee. The cursor moves to the next line 
in the Description column. 

10 Click OK. The Pick List window is displayed. 

11 Click Cancel.
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Note

In many cases, one 
insurance company 
has different branches. 
For every branch 
address, set up a 
separate company. The 
company name is the 
same, but the address 
is different.

Tip

Determine your 
naming conventions 
before you start 
entering company 
names. Make sure the 
names are spelled 
consistently.
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etting Up Insurance Companies

fore you can submit a claim or add a patient’s insurance 
ormation, you must have the patient’s insurance company set 
 in the software. 

dding an Insurance Company

 add an insurance company:

Select Lists > Insurance companies. The Insurance 
Company List window is displayed and shows the insurance 
companies that have already been added to the software. 

2 To add an insurance company, click Ad
Company Definition window is displa

3 Enter the required information, and clic
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Exercise 1—Add an insurance company.

You need to add the Travelers Life Insurance Company with this 
address: 3935 Eagle Creek Parkway, Omaha, Nebraska 78888. 

To add the insurance company:

1 Select Lists > Insurance Companies. The Insurance 
Company List window is displayed with the cursor in the 
Find field.

2 Type the first three letters of the name of the insurance 
company, TRA, in the Find field. The first Traveler’s in the list 
is selected. None of the entries, however, has the address 
3935 Eagle Parkway. Therefore, it is safe to add this branch.

3 Click Add. The Insurance Company Definition window is 
displayed with the cursor in the Company field. Type 
travelers life insurance co in lowercase letters—the software 
capitalizes for you. Press Tab.

4 Type 3935 eagle creek parkway, and press Tab twice to 
move to the ZIP code field. 

5 Enter 78888, the zip code. After you press Tab, the system 
fills in the city and state fields automatically. This occurs 
whenever you use a zip code that has been used before. 

6 Type 8005551212x100 (the telephone number and the 
extension) in the Phone field. Press Tab twice. The software 
formats the telephone number, and the cursor is in the 
Contact field.

7 Click OK, and the Insurance Company List window is 
displayed.

8 Click Cancel.

Note

The first time that you 
use a particular zip 
code, you must enter 
the city and state.
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Important

An employer may 
have several different 
insurance plans. 
Enter each one 
separately.

Tip

Because many 
employers offer more 
than one insurance 
plan, use the Plan 
Name field to 
summarize the 
benefits for that plan. 
For example, type 
100/80/50 - 
50/1000.
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etting Up Employer/Plans

ny employers offer insurance as a benefit to their employees. 
me employers offer more than one insurance plan. An 
ployer/plan refers to the combination of an employer with a 
ecific insurance plan and its associated benefits. 

dding an Employer/Plan

 add an employer/plan:

Select Lists > Employer/plans. The Employer/Plan Pick 
List window is displayed and shows the employer/plans that 
have already been added to the software. 

2 To add another employer/plan, click Ad
Definition window is displayed. 

3 Enter the required information, and clic



an, and press Tab. The cursor moves to the 
ield.

press Tab. 

make sure that Accept assignment of 
t signature on file are checked. 

Company section, click Select. The Select 
mpany that this plan is through window is 
 cursor in the Find field.

the Travelers claim office in Omaha. Type 
re than one Travelers, so scroll down until 
n Eagle Creek Parkway. Select it, and click 
r/Plan Definition window is displayed 

ployer/Plan Pick List window is displayed, 
g Chocolate Co./Platinum Plan has been 

rance estimating information for Crunchy 
 Platinum Plan. 

in the Office Wide Default fields to the 
ate Co./Platinum Plan. Then make the 
he Platinum Plan:

ercentage paid for preventive procedures to 

ndividual deductible to $100.

amily deductible to $300.
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Exercise 1—Add a company and an insurance plan.

Several of your patients work for the Crunchy Frog Chocolate 
Company, located at 1234 Main Street, Greenfield, Indiana, 
46222. Crunchy offers just one insurance plan, the Platinum Plan. 
Their claims are filed with the Travelers claim processing office at 
3935 Eagle Creek Parkway in Omaha. You need to add Crunchy 
Frog to the system.

To add the company and plan:

1 Select Lists > Employer/plans. The Employer/Plan Pick 
List window is displayed. The cursor is in the Find field.

2 Type cru, the first three letters of Crunchy Frog, to make sure 
that this employer/plan has not already been entered. There 
might be, for example, a Crunchy Frog/Bronze plan. After 
looking at the list, you can see that there is no entry for 
Crunchy Frog.

3 Click Add. The Employer/Plan Definition window is 
displayed with the cursor in the Employer field.

4 Type crunchy frog chocolate co., and press Tab. The cursor 
moves to the Address field. 

5 Type 1234 main street, and press Tab twice. The cursor 
moves to the ZIP code field.

6 Type 46222, and press Tab. The City and State fields are 
filled in automatically, and the cursor moves to the Phone 
field.

7 The area code 999 has been generated automatically. Type 
2994146 without spaces or punctuation. Press Tab three 
times, and the cursor is in the Plan Name field.

8 Type platinum pl
Group Number f

9 Type G 999, and 

10 For this example, 
benefits and Prin

11 In the Insurance 
the insurance co
displayed with the

12 You want to find 
TRA. There is mo
you find the one o
OK. The Employe
again. 

13 Click OK. The Em
and Crunchy Fro
added to the list.

14 Click Cancel.

Exercise 2—Add insu
Frog Chocolate Co.’s

Copy the information 
Crunchy Frog Chocol
following changes in t

• Change the p
90%.

• Change the i

• Change the f

Note

Do not use the word 
The as the first word 
in the Company field, 
even if that is the legal 
name of the company. 



e Initial Training Workbook (DE250-16)  63 of 64
PracticeWorks Practice Management Softwar

To copy the code-specific estimating information from the office 
wide defaults to the Platinum Plan and make the required 
changes:

1 Select Lists > Employer/plan, and the Employer/Plan Pick 
List window is displayed.

2 Select the Crunchy Frog Chocolate Co./Platinum Plan, and 
click OK. The Employer/Plan Definition window is 
displayed.

3 Click Estimating, and the Benefit Table window for the 
Crunchy Frog/Platinum Plan is displayed. 

4 Click Copy from. The Copy Estimating Info From window is 
displayed.

5 Select the office wide defaults, and click OK. 

6 In the Code-Specific Estimating Information section, select 
Don't copy any code specific estimating details from the 
office wide defaults.

7 Click OK. The Benefit Table window for Crunchy Frog 
Chocolate Co. is displayed again, but now it contains 
code-specific data.

8 In the % Paid column for code range 00120 to 01999, 
change 100.00 to 90.00.

9 In the Individual deductible amount field, change 50 to 100.

10 In the Family deductible amount field, change 150 to 300.

11 Click OK. The Employer/Plan Definition window is 
displayed.

12 Click OK. The Employer/Plan Pick List window is displayed.

13 Click Cancel.
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You can create more 
than one treatment 
plan for a patient, and 
give the patient a 
choice. Only one 
treatment plan, 
however, can be 
active at a time.

Phone Inquiry
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sing Treatment Plans

treatment plan is a list of one or more procedures that the 
ctor has diagnosed as necessary. Typically, it is submitted to a 
tient and then approved by the patient. The software tracks both 
cepted and non-accepted treatment plans. 

treatment plan—frequently written as Tx plan—informs a patient 
out what to expect: how many visits constitute the course of 
atment, what is covered by insurance, and how much the 
tient has to pay. 

urance pre-determinations are generated from the patient's 
atment plan.

etting Up a Treatment Plan

 set up a treatment plan for a patient:

Click the Phone inquiry button. The Select person on the 
phone window is displayed.

Find the patient that you want. Select that patient and click 
OK. The Phone Inquiry window is displayed.

Click Clipboard. The patient’s clipboard is displayed.

4 Click Tx Plan on the right side of the c
Treatment Plan Pick List window is di
plans have been created for this patien

5 Click Create new plan. A blank Treatm
displayed.



ent Plans

atment plan:

Inquiry button. The Select person on 
 displayed.

at you want. Select that patient and click 
nquiry window is displayed.

The patient’s clipboard is displayed.

e Treatment Plan Pick List window is 

ent plan you want to print, and click Edit 
ent Plan window is displayed. 

t proposal. The Estimating for Proposal 
ed. 

 options, and click OK. The Report 
ow is displayed.

lick Print to Printer, and click OK. A 
yed.

ant the proposal formatted to fit in a window 
o if you are not planning to mail the 
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6 Type the name of the treatment plan, and then press Tab. The 
cursor moves to the Fee expiration date field. This date 
indicates how long the quoted price is in effect.

7 Press Tab to move to the Visit # field. Visit # is used when the 
treatment logically requires more than one visit.

8 Press Tab to accept the default, Visit #1. The cursor moves to 
the Prod column. 

9 Press Tab to accept the default producer, or select another 
producer. The cursor moves to the Description column.

10 Enter the ADA code or the abbreviation for the procedure. If 
you do not know either of them, press Tab and a list of codes 
is displayed. Select the correct code in the list, and click OK. 

11 Press Tab. The cursor moves to the Fee column. The standard 
fee for this procedure is displayed. If you want to change the 
fee, enter the new amount in this column. Press Tab to move 
to the next line.

12 If additional procedures are part of the treatment plan, enter 
them in the same way as you entered the first procedure.

13 When you have entered all of the procedures, click Close.

Printing Treatm

To print an existing tre

1 Click the Phone 
phone window is

2 Find the patient th
OK. The Phone I

3 Click Clipboard. 

4 Click Tx plan. Th
displayed.

5 Select the treatm
plan. The Treatm

6 Click Print patien
window is display

7 Select one of the
Destination wind

8 For a hard copy, c
message is displa

9 Click Yes if you w
envelope. Click N
proposal.

10 Click Close.

Note

If a patient has multiple 
treatment plans, the 
name you give the plan 
distinguishes one plan 
from another. The 
description can be 
based on the treatment 
needed, option 1 or 
option 2, or current- 
year plan.
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Entering Acceptance of Treatment Plans

To indicate a patient’s acceptance of a treatment plan:

1 Open the patient’s clipboard.

2 Click Tx plan. The Treatment Plan Pick List window is 
displayed.

3 Select the treatment plan, and click Accept plan. The Status 
with Patient column changes from Proposed to Accepted.

4 Click Close. The clipboard is displayed again.

5 Click OK to close the clipboard. 

Submitting Pre-Determinations

The patient has an interest in knowing what part of the cost is 
covered by insurance. This is accomplished through a 
pre-determination.

To pre-determine insurance benefits:

1 Open the patient’s clipboard.

2 Click Tx plan. The Treatment Plan Pick List window is 
displayed.

3 Click Edit plan. The Treatment Plan window is displayed.

4 Select the procedure for which you want a pre-determination, 
and click Request Pre-D. The Status column on the window 
changes to Waiting to submit Pre-D.

5 Repeat step 4 for each procedure to be included on the 
pre-determination until each one is listed as Waiting to 
submit Pre-D in the Status column.

6 Click Submit ins Pre-D. The Submit f
window is displayed. Select to print th
submit it electronically. If the patient ha
you can submit the secondary predete
until the primary approval is received.

7 Click OK, and the Insurance Submitt
displayed. 

8 Review the form, and when you are sat

9 If you selected to print the form on pap
you selected to submit the form electro
in the next batch of electronic claims.

10 Click Close to close the treatment plan
the treatment plan pick list, and click O
clipboard.

Approvals of Pre-Determinat

A response from the insurance company in
pre-authorization number, the total amount 
amount that the insurance company pays fo
procedure.

To enter the pre-determined benefits:

1 Open the patient’s clipboard.

2 Click Tx plan. The Treatment Plan Pic
displayed.

3 Click Edit plan. The Treatment Plan w

4 Select the procedure, and click Enter 
Approved Treatment window is displa



ment Plan Messages

ries of treatment plan messages: one for 
e; one for patients without insurance. The 
is displayed on a printed treatment plan.

nt plan messages: 

ferences > Tx proposal messages. The 
sal Messages window is displayed. 

 and enter the message you want to print on 
posal.
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5 Type the total amount approved for the treatment plan in the 
Predetermination amount field, and press Tab. The cursor 
moves to the Preauthorization # field.

6 If the insurance company has included a preauthorization #, 
type the number. If there is no preauthorization #, leave the 
field blank.

7 For each procedure enter the preauthorization date, approval 
status, and the approved amount. The total of the individual 
approved amounts must equal the preauthorization amount at 
the top of the window. 

8 When finished, click OK, update the blue book to update 
blue book entries, or click Ok, don't update the blue book to 
close the window.

9 Click Close to close the treatment plan.

Creating Treat

There are two catego
patients with insuranc
appropriate message 

To create the treatme

1 Select File > Pre
Treatment Propo

2 Click in either box
the treatment pro

3 Click OK.
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Exercise 1—Set up a treatment plan.

At 2:00 today, George Hormel has an appointment. Dr. Klein 
wants to recommend a treatment consisting of two crowns of a 
particular type. The ADA code for this procedure is 2750; the 
abbreviation for the same procedure is CRPHN, crown porcelain 
with high noble metal. The teeth that are affected are numbers 19 
and 30. The treatment requires two visits. 

To set up the treatment plan for Mr. Hormel:

1 Right-click on Mr. Hormel’s appointment. A shortcut menu is 
displayed.

2 Select Clipboard for Hormel, George, and Mr. Hormel’s 
clipboard is displayed.

3 Click Tx plan on the right side of the clipboard. The 
Treatment Plan Pick List window is displayed. There are no 
plans listed yet.

4 Click Create new plan. A blank Treatment Plan is created 
with the cursor in the Visit # field. 

5 In the Description of plan field, type Crowns #19 and #30, 
and then click in the Visit # field. 

6 Press Tab to accept the default, which is Visit #1. The cursor 
moves to the Prod column. 

7 Press Tab to accept the default doctor, JEK. The cursor 
moves to the Description column. 

8 To add the procedures that make up the treatment plan, enter 
the ADA code or the corresponding abbreviation. To see a list 
of ADA codes, press Tab, select the code, and click OK. 

In this example, enter 2750 19 in the Description column—
2750 is the ADA code; 19 is the tooth number. 

9 Press Tab to move to the Fee column,
for this procedure is displayed. 

10 Press Tab to accept the standard fee.

11 To enter the second procedure, type 2
press Tab twice to move to the Descri

12 Type the abbreviation crphn 30 in the 
and press Tab. 

13 Press Tab to accept the standard fee.

14 Click Close, click Close again, and the

Exercise 2—Print the treatment plan crea
Hormel.

To print the treatment plan:

1 Open George Hormel's clipboard.

2 Click Tx plan. The Treatment Plan Pic
displayed with Crowns #19 and #30 
highlighted. 

3 Click Edit plan, and the Treatment Pla

4 Click Print patient proposal in the up
window. The Estimating for Proposal

5 Select one of the options, and click OK
Destination window is displayed. 

6 For a hard copy, click Print to Printer,

7 To print a treatment plan to mail, click Y
plan to give to a patient, click No. 

8 Click Close.



urance Submittal Information form is 

and click OK. The Treatment Plan window 
, and the Status column has changed to 
 and includes the date on which it was 

re-determination of benefits into the 

u receive a response from the insurance 
te of benefits was $650 ($325 for each 
surance only pays $630 ($315 for each 
uthorization number is #012345. 

mined benefits:

rmel's clipboard.

the right side of the clipboard. The 
ick List window is displayed.

he Treatment Plan window is displayed.

 procedure, and click Enter Approval. The 
Approval window is displayed with the 
etermination amount field. 

d amount—630—and press Tab. 

zation number field, type 012345, and 
rsor moves to the Preauth date field for the 

pt the default date. Press Tab twice to move 
amt field.
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Exercise 3—Indicate that George Hormel has accepted his 
treatment plan. 

To indicate the patient’s acceptance of a treatment plan:

1 Open the patient’s clipboard.

2 Click Tx plan on the right side of the clipboard. The 
Treatment Plan Pick List window is displayed.

3 Select the treatment plan, and click Accept plan at the 
bottom of the window. The Status with Patient column 
changes from Proposed to Accepted.

4 Click Close. The clipboard is displayed again.

5 Click OK to close the clipboard.

Exercise 4—Mr. Hormel wants to know what part of the cost of 
his treatment is covered by insurance. 

To pre-determine Mr. Hormel’s insurance benefits:

1 Open George Hormel's clipboard.

2 Click Tx plan on the right side of the clipboard. The 
Treatment Plan Pick List window is displayed.

3 Click Edit plan. The Treatment Plan window is displayed.

4 Highlight the first procedure, and click Request Pre-D at the 
bottom of the window. The Status column on the window 
changes to Waiting to submit Pre-D.

5 Highlight the second procedure, and click Request Pre-D. Its 
status changes.

6 Click Submit ins Pre-D in the upper-right corner of the 
window. The Submit for Predetermination window is 
displayed. The Submit Primary option is selected by default. 

7 Select Print form on paper now. 

8 Click OK. The Ins
displayed. 

9 Review the form, 
is displayed again
Pre-D submitted
submitted. 

10 Click Close.

Exercise 5—Enter a p
system.

A few weeks later, yo
company. Your estima
procedure), but the in
procedure). The pre-a

To enter the pre-deter

1 Open George Ho

2 Click Tx plan on 
Treatment Plan P

3 Click Edit plan. T

4 Highlight the first
Enter Insurance 
cursor in the Pred

5 Type the approve

6 In the Preauthori
press Tab. The cu
first procedure. 

7 Press Tab to acce
to the Approved 

Note

In this exercise, the 
pre-determination is 
submitted by mail, but 
it can also be 
submitted 
electronically.
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8 Enter the preauthorized amount—315—and press Tab to move 
to the second procedure.

9 Press Tab to accept today’s date. Press Tab twice to move to 
the Approved amt field. 

10 Enter 315 in the Approved amt field, and click OK, don’t 
update blue book. The Treatment Plan window is displayed 
again with the Status column changed. 

11 Click Close. The Treatment Plan Pick List window is 
displayed.

12 Click Close. The Clipboard window is displayed.

13 Click OK to close the clipboard.
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orking with Payment Plans

yment plans are scheduled payments for services that have 
en performed.

dding a Payment Plan

 set up a payment plan:

Select Lists > People. The Person Pick List window is 
displayed. 

Select the Responsible Party for the payments, and click OK. 
The responsible party’s clipboard is displayed.

Click Ledger. The Ledger Card window is displayed. 

4 Click Add entry. The Post new entrie
displayed. 

5 Press Tab to move to the Description 
PAYPLAN. 

6 Press Tab. The Payment Plan Setup w



ent Plan Messages

that prints on a payment plan, follow these 

ferences > Payment plan messages. The 
essages window is displayed. 

e, and click OK.
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7 Enter the total amount of the payment plan in the Current 
plan balance field. Choose a date that the next payment will 
be due, the number of installments, and select whether 
installments are due every x number of days or on a specific 
date each month.

8 When you have entered all of the necessary information, click 
Re-calc installments. The Payment Plan Setup window is 
displayed again, with the payment schedule filled out. 

9 Click Print pmt schedule to produce a copy of the payment 
schedule for the patient.

10 Click OK to save the data and close the window. 

The ledger card is displayed. The amount of the payment plan is 
credited to the account, and the installments are charged to the 
account based on the payment plan schedule.

Creating Paym

To create a message 
steps.

1 Select File > Pre
Payment Plan M

2 Type the messag
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Exercise 1—Post charges for an appointment. 

Sheri Demaree has an appointment at 11:10 this morning to have 
a root canal. The fee is $785. Ms. Demaree has made 
arrangements to pay $35.00 at the time of treatment and then 
make fifteen payments of $50, due on the 15th of each month for 
the root canals. 

To check her in and out and accept her payment:

1 Sheri has arrived for her appointment. Right-click on her 
appointment, and select Check in. You might receive 
messages related to HIPAA or referral sources.

2 Click OK to acknowledge any messages. Sheri’s appointment 
is now green, indicating that she has checked in. 

3 The doctor is ready to see Sheri. Right-click on her 
appointment, and click Seat. Sheri’s appointment is now blue.

4 The doctor has finished Sheri’s root canal, and it is time to 
check her out. Right-click on the appointment, and select 
Check out. Sheri’s Check out ledger card is displayed. The 
$785 charge for today’s root canal is displayed, giving Sheri a 
balance of $860. She already owed $75 for a consultation, 
but that is not part of the payment plan.

5 Press Tab to accept JEK in the Prod column. 

6 In the Description column, type CASH, and press Tab.

7 In the Credits column, type 35, and press Tab. The balance is 
reduced to $825.

8 Click OK. The Print and Submit Options window is 
displayed. Click OK.

9 Click Close.

Exercise 2—Set up Sheri’s payment plan

To set up the payment plan:

1 Open Sheri’s clipboard.

2 Click Ledger to the right of the clipboa
displayed. You can see a $35 paymen
an $860 balance remains.

3 Click Add entry near the bottom of the
new entries to Sheri Demaree accou
displayed.

4 Press Tab to accept JEK in the Prod c
and press Tab. The Payment Plan Se
displayed, and the cursor is in the Curr

5 Type 750 and press Tab. This is the to
payment plan. The cursor is in the Nex
field.

6 Type the date that the first payment is 
plan. For this example, leave the defau
The cursor is in the Number of Install

7 Type 1—the number of payments—and 

8 In the Installment due section, select 
month. Then type 1 in the field, and pr

9 Click Re-calc installments in the uppe
window. The table is displayed with fift
each.

10 Click Print pmt schedule to give a co

11 Click OK to save the plan. 
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sing Experts

perts are components that perform certain functions 
tomatically. Select the Experts menu, and you have access to 
 following experts: 

• The Answer Expert accesses the Help system. 

• The PracticeWorks Expert Exchange is a tool that enables 
you to download experts created by others.

• The Analysis Expert enables you to display data in a 
spreadsheet.

• The Automation Expert is an event-driven process that 
enables you to incorporate your business rules into the 
software. You can customize the program so that 
documents are printed, other programs are run, important 
reminders are displayed, and so on. 

Example:  You might have a rule that if no 
made on a patient’s account in 60 days, pa
must be made when that patient checks in.
Automation Expert to verify at check in whe
the criteria for such a rule. If so, a message
that payment arrangements must be made.

Contact Experts

Contact Experts are interactive reports trac
appointment, and financial information, as w
contacts made with patients, insurance com
Select Experts > Contact Expert, and a lis
of contact experts is displayed, as well as a



 a new Contact Expert, the Appt 
 Contact Expert Criteria window is 

s you want and click OK. 
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Appointment Confirm/Review Contact Expert

There are many occasions when you need to track patient's 
appointment information. The Appointment Confirm/Review 
Contact Expert creates a list of patients whom you need to 
contact based on the criteria that you select. For example, you 
might want to contact patients for the following reasons:

• You need to call patients to confirm upcoming 
appointments.

• You want to send post card reminders to patients who 
have upcoming appointments.

• You have available time in your schedule, and you want to 
fill them with patients who have requested to come in 
sooner, if possible.

To use the Appointment Confirm/Review Contact Expert to 
generate a list of patients who meet your criteria:

1 Select Experts > Contact Expert > Appointment 
confirm/review. The Appointment List Already Exists 
window is displayed. 

2 To use the last Contact Expert that you created, select Use 
existing Contact Expert.

To create a new contact expert, select Generate new 
Contact Expert. 

When you create
Confirm/Review
displayed. 

3 Select the option
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 that follow in the list.

 in the Print column to 
 to print a few patients 
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ents, labels, or cards. 
elected action to the 
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 list, whether the Print 

ds for everyone on the 
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yone on the list with a 

s with a Yes in the 
.LST. This is an ASCII 
 processors, 
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Note

Use the Print 
Preview option to 
view a document 
before you print it.
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A list of patients meeting the criteria is displayed at the top of the 
Appointment Contact Expert window. The columns can be 
sorted and searched by selecting one of the column headings. 
Highlight a patient's name to display detailed information in the 
bottom half of the window. 

The information in the middle of the window is related to the 
patient currently highlighted in the list. There following buttons are 
at the bottom of the window:

• Print this patient—Changes the Print column for this 
patient from No to Yes.

• Don’t print patient—Changes the Print column for this 
patient from Yes to No.

• Print ALL patients—Changes all entries in the Print 
column to Yes.

• Print from here—Sets the status in
Yes for this patient and all patients

• Print no patients—Sets the status
No for all patients. Use this option
from the list. Set them all to No, an
status for the few you want to prin

• Actions—Used to auto-link docum
You choose whether to apply the s
entire list or only the highlighted re

• Close—Closes the list.

• Print report—Prints the generated
column is set to Yes or No.

• Print cards—Prints predefined car
list with a Yes status in the Print c

• Print labels—Prints labels for ever
Yes status in the Print column.

• Write to disk file—Copies all entrie
Print column to a file called APPT
file that can be used by most word
spreadsheets, and database progr



pert

xpert generates a list of patients who do not 
ent scheduled, based on criteria you select. 

Contact Expert:

 Contact Expert > Recall. The Recall 
lready Exists window is displayed. 

ist, select Generate new Contact Expert. 
ct Expert Criteria window is displayed.
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Pending Page Contact Expert

The pending page contains a list of patients who have cancelled 
or missed appointments. The Pending Page Contact Expert is 
commonly used to reschedule.

To use the Pending Page Contact Expert:

1 Select Experts > Contact Expert > Pending Page. The 
Pending Page List Already Exists window is displayed.

2 To create a new list using criteria that you designate, select 
Generate new Contact Expert. The Pending Page Contact 
Expert Criteria window is displayed. 

3 Set the criteria that you want, and click OK.

Recall Contact Ex

The Recall Contact E
have a recall appointm

To access the Recall 

1 Select Experts >
Contact Expert A

2 To create a new l
The Recall Conta
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: Appointment 
ure, and Recall past 
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 included in the left 
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enerates a list of 
 overdue accounts. To 

elinquent accounts. 
window is displayed.

Tip

You can also create 
family post card 
messages.
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You can customize your results with the following options:

• Patients on recall—Includes patients who have the 
On recall option selected on Page 2 of the 
clipboard.

• Active patients—Includes patients who have the 
Active option selected at the bottom of Page 1 of the 
clipboard

• Recall producer—Refers to the field on Page 2 of 
the clipboard (from which a doctor’s initials, 
hygienist’s initials, or the code HYG can be selected).

• Recall Due Date Between—Type the dates as 
MM-DD-YY.

3 Enter the appropriate criteria, and then click OK. 

Post Card Messages

To create post card messages: 

1 Select File > Preferences > Post card messages > 
Individual post card messages. The Individual Post Card 
Messages window is displayed.

2 Three types of messages are displayed
reminder cards, Recall due in the fut
due. In the left column, type the text tha
column, you can select variables to be
column.

3 Click OK.

Delinquent Accounts Contact Exp

The Delinquent Accounts Contact Expert g
responsible parties, enabling you to manage
access this Contact Expert:

1 Select Experts > Contact Expert > D
The Accounts Expert Already Exists 



teria to be used in generating the list, select 
ontact Expert. The Insurance Claims 
riteria window is displayed. 

, and click OK. The Delinquent Insurance 
xpert window is displayed. 
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2 To specify the criteria to be used in generating the list, select 
Generate new Contact Expert. The Delinquent Accounts 
Contact Expert Criteria window is displayed. 

3 Select the criteria, and click OK.

Insurance Claims Contact Expert

The Insurance Claims Contact Expert enables you to generate a 
list of insurance claims that have not been paid. To access this 
Contact Expert:

1 Select Experts > Contact Expert > Outstanding insurance 
claims. The Insurance Expert Already Exists window is 
displayed.

2 To specify the cri
Generate new C
Contact Expert C

3 Select the criteria
Claim Contact E
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Unscheduled Treatment Plans Contact Expert

The Unscheduled Treatment Plans Contact Expert searches for 
patients with treatment plans that contain unscheduled visits. To 
use this Contact Expert:

1 Select Experts > Contact Expert > Unscheduled Tx plans. 
The Tx Plan Contact Expert Already Exists window is 
displayed. 

2 Select Generate New Contact Expert. The Unscheduled Tx 
Plan Contact Expert Criteria window is displayed. 

3 Select the criteria and click OK.

Lab Tracking Expert

The software enables you to track appointm
cases to ensure that they are delivered prio
and time. 

To generate a list of appointments with pen
Experts > Contact Expert > Lab tracking.
appointments with pending cases, so there

Follow-Up Calls Expert

The software enables you to generate a list
procedures requiring a follow-up call.

To generate a list of patients requiring a fol

1 Select Experts > Contact Expert > F
Follow-up Expert Criteria window is d

2 Select the criteria and click OK.



ntact Experts

-defined contact expert using 
c programming language built into the 

ponent that runs automatically when the 
ch day. It examines your patients, accounts, 
 other items and produces a list of important 
 attention. 

ert

en the software each day sees a message 
ice Expert has been generated. 

ice Expert window is displayed.
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3 Click OK. The Follow-up Contact Expert window is 
displayed, with the most recent contact information for each 
patient. 

In this window, you can call the patient, select Auto dial if 
your office uses this function, or print a report.

4 When you have contacted the patient, click Contacted. The 
New Contact Entry window is displayed. 

5 Type the appropriate comments, and click OK when you are 
finished.

User-Defined Co

You can create a user
PracticeScript, a basi
software.

Office Expert

Office Expert is a com
software is started ea
insurance claims, and
events that need your

Using Office Exp

The first person to op
indicating that the Off

Click OK, and the Off
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If you choose not to view the Office Expert report at this time, 
close the Office Expert window. You can view Office Expert later 
by selecting Experts > Office Expert. The Office Expert window 
is displayed. 

The Office Expert window lists the items that require your 
attention. 

The top section of the window has three columns: Priority, Area, 
and Description. The Priority column indicates the importance of 
the item: 

• Urgent
• Important
• FYI

The Area column indicates the general area of the software that is 
affected. The Description column provides a short description of 
the item.

The Condition section provides a summary of the highlighted 
item.

The Suggested action section describes a
addresses the item. In many cases, this act
clicking Take action at the bottom of the w

To print the Office Expert report, click Prin

Configuring Office Expert

To configure the Office Expert:

1 Select File > Preferences. The Prefer
displayed. 



ert Configuration window, you can set the 
:

port—Deselect the items you do not want to 
 Office Expert.

nt, Urgent—Type numbers in each pair of 
dicate the range of days that produces the 

configure the Office Expert to notify you if a 
ains pending four days before an 
 set the status for this condition to be FYI, 
 in both columns under FYI on the Pending 
e.

 any pending lab cases not received two to 
fore an appointment as Important, enter 2 
lumn under Important and 3 in the second 

 pending lab cases not received one day 
pointment as Urgent, enter 0 and 1 in the 
er Urgent.
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2 Select Office Expert. The Office Expert Configuration 
window is displayed. 

3 In the Office Exp
following options

• Option to re
include in the

• FYI, Importa
columns to in
status.

Example: To 
lab case rem
appointment,
and enter a 4
lab cases lin

To designate
three days be
in the first co
column.

To report any
before the ap
columns und
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Skill Sharpeners

Exercise 1—Use a contact expert.

You have received a lab case from Crowns R Us for Beryl Miner. 
Use the lab tracking contact expert to clear the lab case for Ms 
Miner and to see how many other lab cases have not yet been 
received.

To run the lab tracking contact expert:

1 Select Experts > Contact Expert > Lab Tracking. The expert 
runs and then displays the Lab Tracking Contact Expert 
report. 

2 The report is sorted by the patient’s name. Select Beryl 
Miner, and click Lab Received.

3 To find the next appointment for which a lab case has not yet 
been received, click the Appt Time column header to sort the 
lab cases by appointment date. The next appointment for 
which the lab case has not been received is Michelle Jones.

Exercise 2—Run an expert.

You need to identify distributable credits. To run the undistributed 
payments expert:

1 Select Experts > Undistributed Payments Expert. The 
Undistributed Payments Expert Criteria window is 
displayed.

2 Select All Transactions and click OK. The Undistributed 
Payments Expert window is displayed. 

3 To view credits posted to a specific pr
column; to distribute payments based 
distributable amount, click the Distribu

4 To distribute a credit, click Distribute. 
Distribution window is displayed.
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Tip

When you enter data 
on the clipboard, 
remember to enter 
the date of birth in 
MMDDYYYY format. 

Phone Inquiry
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sson 14

aking Appointments

hen a new patient contacts you, make sure that the patient is 
t already in the system. Although the person may not be a 
tient, he or she might be a responsible party or a dependent of 
other patient who is in the system.

 make a first appointment:

Click the Phone Inquiry button. The Select person on the 
phone window is displayed. 

After you have verified that the new patient is not already in 
the system, click Add. The Add New Person window is 
displayed. 

3 Since this person is a patient, click Ye
displayed.

4 Enter any necessary data, and click OK
Marked Incomplete window is display

5 Click Yes, and the Select person on t
displayed again. The patient you just a

6 Click OK. The Phone Inquiry window 



Made by Current Patients

 current patients are made by phone or at 
ppointment. 

de by Phone

ke an appointment:

Inquiry button. The Select person on the 
 displayed.

 from the list, and click OK. The Phone 
 displayed.

 and the Make New Appointment window 

, and select the appropriate appointment 
-defined appointment list.

gs from the predefined appointment are 
hanges to the description and time units if 

ppointment Expert window is displayed. 

intment criteria to meet the patient’s needs, 
earch. 

re finds the earliest time that meets the 
intment Expert Results window is 
you find the appropriate date and time, click 
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7 Click Make appt. The Make New Appointment window is 
displayed.

8 Type NPA (new patient adult) in the Description field in the 
Appointment Information section. 

9 Click Find. The Appointment Expert window is displayed.

10 Change the appointment criteria to meet the patient’s needs, 
and click Begin search. When the software finds the earliest 
time that meets the criteria, the Appointment Expert Results 
window is displayed. 

The tentative appointment is displayed in yellow.

11 If the date and time is satisfactory, click Schedule. The 
appointment changes to white, indicating that the 
appointment is not yet confirmed.

Appointments 

Most appointments by
the conclusion of an a

Appointments Ma

If a patient calls to ma

1 Click the Phone 
phone window is

2 Select the patient
Inquiry window is

3 Click Make appt,
is displayed.

4 Click Description
type from the pre

5 The default settin
selected. Make c
necessary.

6 Click Find. The A

7 Change the appo
and click Begin s

8 When the softwa
criteria, the Appo
displayed. When 
Schedule.

Phone Inquiry
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K. The Phone Inquiry 

Appointment window 

t the emergency exam 
lick OK. The Make 
d again.

 displayed for today’s 
in yellow floating on 
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nt. It changes from 

Note

To adjust the length of 
an appointment in the 
appointment book, 
hold the mouse over 
the first or last time slot 
of the appointment and 
drag it to lengthen or 
shorten the 
appointment.

Phone Inquiry
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Appointments Made During Check Out

While checking out, a patient’s next appointment can be made. 
The steps for making the appointment are based on whether the 
appointment is with a dentist, in which case it is an operative 
appointment, or with a hygienist, in which case it is a recall 
appointment.

Operative Appointments

To schedule an operative appointment:

1 Right-click on today’s appointment. A shortcut menu is 
displayed. Click Next appointment.

2 Click Description, and select the appropriate appointment 
type from the pre-defined appointment list.

3 Change the description and time units if necessary.

4 Click OK. The yellow, unscheduled appointment is 
superimposed on the appointment book.

5 Click-and-drag the appointment to move it.

To move to another day, use the calendar to select a different 
day. Drag the appointment to an open time slot, and double- 
click the appointment. 

When the appointment is scheduled, it turns from yellow to white.

Recall Appointments

To schedule a recall appointment:

1 Right-click on today’s appointment. A shortcut menu is 
displayed. Click Next appointment.

2 Click Recall appt. in the Make New Appointment window. 
The appointment information is filled in based on the patient's 
preferences on Page 2 of the clipboard and the predefined 

recall appointment. The appointment b
date when the patient is due for the ne

3 Click OK, and the appointment is read

4 Drag-and-drop the appointment into a 

5 Double-click on the appointment to ch
unscheduled (yellow) to scheduled (wh

Emergency Appointments

To make an emergency appointment:

1 For an appointment made by phone, cl
button. The Select person on the pho
displayed.

2 Find the patient on the list, and click O
window is displayed.

3 Click Make appt, and the Make New 
is displayed.

4 Click the Description button, and selec
from the predefined appointment list. C
New Appointment window is displaye

5 Click OK, and the appointment book is
date with the emergency appointment 
top.

6 Click and drag the emergency appoint
spot on the appointment book. 

7 Double-click the emergency appointme
yellow to white.



and Canceling Appointments

el an appointment:

pointment. A shortcut menu is displayed. 

/Cancel/Failed. The Reschedule/Cancel 
dow is displayed. 
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Confirming Appointments

You can use the Contact Expert to generate a list of appointments 
scheduled for a specific date in the future or you can work directly 
from the appointment book to confirm appointments. To confirm 
appointments directly in the appointment book:

1 Double-click the appointment. The Edit Existing 
Appointment window is displayed. 

2 Click Confirm. The red NOT CONFIRMED message is no 
longer displayed on the appointment.

Rescheduling 

To reschedule or canc

1 Right-click the ap

2 Click Reschedule
Appointment win



e Initial Training Workbook (DE250-16)  93 of 96

ents

 appointments that 
tient has requested an 

ent:

k Sooner if possible 
w.

w Contact Expert to 
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Note

You can reschedule an 
appointment using 
“drag and drop.” 
When you start to 
drag the appointment, 
the Reschedule/ 
Cancel Appointment 
window is displayed. 
Select Reschedule 
now, and the 
appointment becomes 
a floating yellow block 
that you can drag to a 
new time slot and 
double-click to drop it 
in.
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3 In the Reasons for change section, select one of the 
following options:

• Canceled with advance notice
• Canceled without advance notice
• Failed with excuse
• Failed without excuse
• Appointment was made in error
• Rescheduling appt

4 In the Appointment handling section, select one of the 
following options:

• Reschedule now—Puts the appointment in reschedule 
mode so that it can be moved to a different day or time in 
the appointment book.

• Move to pending page—Move an appointment to the 
pending page if the appointment is being cancelled, but 
the patient is not rescheduling at this time.

• Delete appointment—Delete an appointment if you have 
no expectation that the patient will reschedule. 

5 Click OK. The selections made in this window determine what 
displays next.

The software keeps a history of the cancellations for each patient 
and the reasons for each cancellation. On any patient’s clipboard, 
click Appt Hst to review the cancellations.

Sooner If Possible Appointm

Sooner if possible appointments are those
have been scheduled, but for which the pa
earlier appointment, if possible.

To schedule a sooner if possible appointm

1 When you make the appointment, chec
on the Make New Appointment windo

2 To use the Appointment Confirm/Revie
generate new appointments for patient
possible list, select Show ONLY “soo
appointments on the Appt Confirm/R
Criteria window.
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Deleting a Patient Record

PracticeWorks now enables you to completely delete a patient's 
record. The patient must have an Inactive status, with a zero 
balance and no outstanding transactions. 

When the deleted patient is not their own Responsible Party (RP), 
the RP's ledger still lists the transactions, but the patient's name is 
deleted.

The Audit Log records patient deletions, as well as deletions that 
are cancelled before being confirmed.

To delete an inactive patient:

1 Select Lists > People. The Person Pick List is displayed.

2 Under People to include, select Show inactive.

3 If the patient has an Active status, use the Show active filter, 
and deselect the Active option on the bottom of the 
Clipboard. 

4 Select the patient and click Edit. The Clipboard is displayed.

5 Click Permanently Delete this Person. A verification 
message confirms the patient's date of birth and last visit 
date. Verify that this is the patient you want to delete.

6 Click OK. The patient's record and images are permanently 
removed, and the action is entered into the Audit Log.

Important

Once a patient 
record is deleted, it 
cannot be retrieved.

Note

If you click Cancel in 
the verification 
message, an entry is 
made in the Audit Log 
indicated the deletion 
was started and 
canceled.
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Skill Sharpeners

Exercise 1—Schedule a new patient.

A new patient, Joan Spurgeon, has called for an initial 
appointment. 

To make a pre-defined initial appointment:

1 Click the Phone inquiry button. The Select person on the 
phone . . . window is displayed. 

2 Click Add. The Add New Person window is displayed, asking 
if this new person is also a patient. 

3 Click Yes. A blank clipboard is displayed.

4 Type the name joan spurgeon as the new patient. Type her 
home phone number: 9995554321. Type her work phone 
number: 9995556789x327. Type her date of birth, 08041972, 
and other necessary data. 

5 Click OK. The Clipboard Marked Incomplete window is 
displayed. Click No. The Select person on the phone 
window is displayed, and Ms. Spurgeon is on the list.

6 Click OK. The Phone Inquiry window is displayed. 

7 Click Make appt. The Make New Appointment window is 
displayed. 

8 Click the Description button, and select NPA—New patient 
exam–adult. 

9 Click OK. The appointment is created as a yellow box of the 
appropriate length. The appointment is floating on the 
appointment book—that is, it is in reschedule mode and has 
not yet been moved to the day and time that the appointment 
occurs.

10 Try to schedule the patient for the next 
the top of the appointment book. The d
appointment book changes to the next
appointment that you created is still flo
available, click +1 again until you find a

11 Drag the appointment to any open slot
length in one of the two hygiene chairs

12 When the yellow appointment is in an 
double-click it. The appointment chang
white, indicating that it is scheduled. 

Exercise 2—Schedule an appointment fo
treatment plan.

Kevin Amburgey needs an appointment for
tooth 1 and tooth 32, and an amalgam on t
wants the appointment to be seven time un

• 1 unit of non-producer time
• 2 units of producer time
• 1 unit of non-producer time
• 2 more units of producer time
• 1 unit of non-producer time

To make an appointment from the treatmen

1 Click the Phone inquiry button. The S
phone. . . window is displayed.

2 Select Kevin Amburgey from the list, 
Phone Inquiry window is displayed. 

3 Click Make appt. The Select procedu
this appointment window is displayed
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All of the procedures in the treatment plan are in green, and 
their Status is Include in this appointment. The doctor has 
decided, however, to do the amalgam and only two of the 
extractions during the first visit, and the other two extractions 
during the next visit. 

4 Highlight the procedure for tooth 16, and click Change visit 
#. The Change Visit window is displayed and defaults to Visit 
# 2.

5 Click OK. The visit number on that procedure is now 2. The 
procedure is displayed in black and at the bottom of the list. 
The status is now Not yet scheduled. 

6 Change the visit number for the tooth 17 procedure to Visit # 
2. 

7 Click Schedule selected items. The Make New 
Appointment window is displayed. The procedures for visit 
#1 are displayed.

8 In the Description field on the left side of the window, type 
EXT 1, 32 AMAL 4, and press Tab. 

9 From the Tx Class drop-down list, select Extraction.

10 At the top of the window select the appropriate time unit, and 
click OK. The appointment is in reschedule mode.

11 Drag the appointment to an appropriate day and time in a JEK 
column, and double-click it. The appointment has been made.
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sson 15

sing Yellow Stickies

llow stickies are electronic notes that can be displayed manually 
 automatically. They are reminders that you create, attach to a 
cord, and delete when they have served their purpose. This 
son describes the basic activities associated with yellow 
ckies:

• Creating and attaching yellow stickies

• Reading yellow stickies

• Editing and deleting yellow stickies

llow stickies can be attached any place you see a yellow 
uare. There are several places to which you can attach a yellow 
cky:

• To a patient’s clipboard

• To an appointment

• To an employer/plan

• To an insurance company

• To a specific day in the appointment book

e procedures for working with yellow stickies are the same 
erever you use them. 

u can access active yellow stickies from the top of the 
pointment book, next to the toolbar.

Creating a Yellow Sticky

To attach a yellow sticky to a patient’s clipb

1 Select Lists > People. The Person Pi
displayed. 

2 Select a patient, and click OK. The pat
displayed. If a yellow sticky note is pre
bright yellow, with a number indicating
present. When no notes are present, th
sticky note area is pale yellow.



 Yellow Sticky attached to patient window 
itle changes if you add a note associated 
ion of the clipboard). 

 of the window, you can choose when you 
u have created to display:

cate the following preferences:

 on which you want the message to print

hich you want the message to print

ich you want the yellow sticky deactivated
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3 Click on a note. The Yellow Stickies window is displayed. 

4 Click in the text area and type the note text. You can type up to 
220 characters.

5 Click Attach. The
is displayed (the t
with another sect

6 In the first section
want the sticky yo

7 You can also indi

• Certain items

• Reports on w

• A date on wh

Numeral Indicates Attached Note
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8 Click OK. The clipboard is displayed again, the note is bright 
yellow, and there is a number on the note. The number 
indicates how many notes are attached in this area.

Reading a Yellow Sticky

To read a yellow sticky, click on it, and the text is displayed. 

Editing and Deleting a Yellow Sticky

When you click on a yellow sticky and it displays the text, you see 
the following buttons at the bottom of the window:

• Discard—Delete the note.

• OK—Close the note.

• Prev note—If there is more than one note, display the 
previous one.

• Next note—If there is more than one note, display the next 
one.

• Display—Display the Yellow Sticky attached to. . . 
window to edit the attachment and printing selections for 
the note.

• New note—Create another note in the same place.

More About Yellow Stickies

To attach a yellow sticky to an appointmen
appointment and select Attach Yellow Stic
menu.

You can also attach a yellow sticky to a da
book. To attach a yellow sticky to a date:

1 Navigate to the date.

2 Click the yellow sticky in the appointm

3 Enter the text that you want, and click A
Sticky attached to date window is dis

4 Click OK. 

A yellow sticky is displayed in the appointm



 yellow sticky that pertains to a 

has bounced a couple of checks with your 
 sticky to Christopher’s clipboard stating 
dit card should be accepted. 

ticky:

r Lambert’s clipboard, or the clipboard of 
 Christopher is the responsible party.

le Party section of the clipboard, click on 
A blank yellow sticky is displayed.

like Accept only cash or credit card. Click 
w Sticky attached to Responsible Party 
ed.

checkout (the time when payment is usually 
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Skill Sharpeners

Exercise 1—Attach a date-specific yellow sticky.

The doctor is going to take the entire office out for dinner. Attach a 
note to remind everyone of the dinner.

To attach the yellow sticky:

1 Access the appointment book, and navigate to the first Friday 
in March. 

2 Click the yellow sticky in the appointment book. The yellow 
sticky text area is displayed. 

3 Type Dr. Klein is taking everyone out to dinner tonight. 
Click Attach. The Yellow Sticky attached to date window is 
displayed. 

4 Click OK. 

Exercise 2—Attach a patient-specific yellow sticky.

Becky Peterson is a patient whose identical twin sister, Nora Dell, 
is also a patient. Becky gets upset when people mistake her for 
her sister. Attach a yellow sticky to Becky’s clipboard to remind 
the staff of this situation. 

To attach the yellow sticky:

1 Open Becky Peterson’s clipboard.

2 Click the yellow sticky icon in Becky’s clipboard. The yellow 
sticky text area is displayed.

3 Type Do not confuse this patient with her twin sister. Click 
Attach. The Yellow Sticky attached to patient window is 
displayed. 

4 Click at patient check-in, and click OK twice.

Exercise 3—Attach a
responsible party.

Christopher Lambert 
office. Attach a yellow
that only cash or a cre

To attach the yellow s

1 Open Christophe
anyone for whom

2 In the Responsib
the yellow sticky. 

3 Enter something 
Attach. The Yello
window is display

4 Select at patient 
made). Click OK.
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he appointment, and 
indow is displayed. 

Note

If you have turned off 
the patient-seating 
option, you will not 
see the waiting-room 
timer.
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sson 16

hecking Patients In and Out

tween checking a patient in and the time a patient leaves the 
ice, you can perform the following tasks:

• Enter charges
• Estimate insurance
• Accept a payment
• Print a walk-out statement

hecking a Patient In

 check a patient in:

When the patient arrives, right-click the appointment and click 
Check in. Several alerts could display, including a note, a 
warning that no referral source is indicated, or a HIPAA 
notification. 

The appointment block changes to the checked-in color, and 
the words Waiting room are displayed along with a timer that 
indicates how long the patient has been waiting. 

When the patient is seated for the scheduled treatment, 
right-click the appointment again, and select Seat. The 
appointment block changes to the seated color, and the 
words Waiting room are replaced with In chair. 

Checking a Patient Out

To start the check out process, right-click t
click Check out. The Check Out Ledger w



odes can be displayed in the Ins column:

claim waiting to submit
laim submitted
laim cleared or collected
laim no assignment
laim refused

nce During Check Out

is the process of estimating how much a 
ys for a given set of procedures. 

 are located at the lower-right of the Check 

—If the button is active, click it to re-estimate 

(details about the primary insurance)—If the 
ve, click it and the Insurance Estimate 
 displayed.

Click it to display or edit the benefit table for 
.

—Click it if you changed the default values.
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Check Out Ledger 

Use the Check Out Ledger window to enter charges and 
payments or to make adjustments while the patient is in the office. 
The main section of the Check Out Ledger window contains nine 
columns:

• Svc Date—Date that the activity occurred. Today’s date is 
the default, but it can be changed to a date in the past. 

• Entry Date—Date the activity is entered into the system. It 
is generated automatically and cannot be edited.

• Patient—Patient’s name, generated by the software.

• Prod—Producer who is credited with the treatment on this 
patient. Enter the first initial of the producer or press the 
space bar to cycle through the names of all producers in 
the system.

• Description—Description of the procedures, adjustments, 
and payments entered into the Check Out Ledger for the 
appointment. Enter the ADA code or abbreviation to add 
a procedure, adjustment, or payment. Press Tab in a blank 
description field to view the transaction code list.

• Charges—Amount to be charged for the procedure, 
automatically generated based on the fee schedule.

• Credits—Any amounts in this column decrease the 
account balance. 

• Balance—Running total of the account's balance. This 
amount may contain a prior balance in addition to today's 
charges.

• Ins—Shows the status of insurance for all dental codes.

The following status c

• pW—Primary 
• pS—Primary c
• pC—Primary c
• pN—Primary c
• pR—Primary c

Estimating Insura

Insurance estimation 
patient’s insurance pa

The following buttons
Out Ledger window:

• Ins estimate
insurance.

• Prim details 
button is acti
Worksheet is

• Estimating—
the employer

• Re-estimate

Tip

Use the 
Prescriptions button 
to print prescriptions.
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lick OK. If the current 
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 make an appointment, 
 finished, click Close. 
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Taking a Payment During Check Out

To enter a payment:

1 If you do not know the payment code: 

• Press Tab to display the Transaction Code Pick List 
window.

• Click Patient payment codes. The list of transaction 
codes now displays only the patient payment codes.

• Select the patient’s method of payment from the list, and 
click OK. The Check Out Ledger window is displayed 
again.

2 In the Credits column, and enter the payment amount.

3 After all charges, payments, and adjustments are entered, 
click OK. The Print and Submit Options window is 
displayed. 

4 All future appointments, including thos
are printed on walkout statements. Ma
click OK to print a walkout statement w
Insurance Submittal Information win

5 Verify the information in the window. C
patient or a family member is not sched
Family Recall Reminder window is di

6 You can see scheduled appointments,
or go to an appointment. When you are
The appointment book is displayed, an
appointment is gray.



nts

tatements:

t > Statements > Prepare Statement run. 
 do this, the software displays a message to 
nce the statements are prepared, they 
. 

s the first time you are running your 
ust contact a technical support 

 an authorization code. A status window is 
tatements are prepared.

ents are ready to print, a message is 

tements are added to the Statement 

t > Statements > View Statement Queue. 
ueue window is displayed.

 following options:

rinted—To print statements that were not 
nted.

tement—To print the highlighted statement. 

rd—To access the selected patient’s 

re—To print all the statements in the list from 
statement to the end of the list.
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Working with Statements

The software provides many ways to customize the process of 
preparing and sending statements. Statements can be printed 
and mailed or they can be transmitted electronically.

Setting Up Statement Defaults

In the Office-Wide Statement Setup window, you specify when 
to print, what to print, and the charges to add. 

Printing Stateme

To prepare and print s

1 Select File > Prin
The first time you
remind you that o
cannot be undone

2 Click Yes. If this i
statements, you m
representative for
displayed while s

3 When the statem
displayed.

4 Click OK. The sta
Queue.

5 Select File > Prin
The Statement Q

6 Select one of the

• Print all unp
previously pri

• Print this sta

• View clipboa
clipboard.

• Print from he
the selected 
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duces a list of 

table for billing 
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ample, from Page 1 of 
t’s Ledger Card 

nsactions for, near the 

tions for field is 
nd select the name of 
transactions. 

 window is displayed. 

s you want to print.
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• Remove this statement—To remove the highlighted 
statement from the queue. You are then prompted for 
confirmation. The account will not have another statement 
generated until the next statement date.

• Remove all statements—To remove them all from the 
queue. A warning message is displayed to confirm this 
action. The accounts will not have statements generated 
until their next statement date.

7 Click Close.

Reprinting an Individual Statement

To reprint the most recent statement for a patient:

1 Select Lists > People. The Person Pick List is displayed.

2 Select the patient whose statement you want to reprint, and 
click OK. The patient’s clipboard is displayed. 

3 Right-click anywhere on the clipboard. A shortcut menu is 
displayed. 

4 Click Re-print last statement.

Printing the Ledger for One P
Account

You can print the ledger for one patient on
multiple patients. Printing such a ledger pro
procedures performed, not a statement sui
purposes.

To print the ledger for one patient on an ac

1 Navigate to the patient’s ledger. For ex
the clipboard, click Ledger. The patien
window is displayed.

2 In the patient’s ledger, select Show tra
bottom-middle of the window.

3 The default value of the Show transac
Account. Click the drop-down arrow a
the patient for whom you want to print 

4 Click Print. The Print Account History

5 Enter the date range of the transaction



106 of 108 PracticeWorks Practice Management Software Initial Training Workbook (DE250-16)

6 Click the Include procedures only checkbox.

7 Click OK. The Report Destination window is displayed.

8 Select whether to print the report or preview it first, and click 
OK.

HIPAA Acknowledgements

If a patient has not signed a HIPAA Privacy Acknowledgement, a 
message displays every time you check in that patient. When a 
patient has signed the HIPAA form, however, you need to indicate 
that the patient has done so.

To indicate that a patient has signed the HIPAA Privacy 
Acknowledgment:

1 Open the clipboard of the patient who has signed the HIPAA 
Privacy Acknowledgement.

2 Click History at the right side of the clipboard. The Patient 
History window is displayed.

3 Click Add Contact at the bottom of the window. The New 
Contact Entry window is displayed.

4 Click the Contact Type drop-down list.

5 From the list of contact types, select HIPAA 
Acknowledgement. The New Contact Entry window is 
displayed again, this time with HIPAA Acknowledgement 
displayed in the Contact type field.

6 In the Comment field, type Signed and the date.

7 Click OK. The Patient History window is displayed again with 
the HIPAA Acknowledgement listed.

8 Click Close. 
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ck out ledger, collect 
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oducer.

column and press Tab. 

lance due, $75, in 
n column, and press 

played, click Yes. The 
displayed.

K. The Insurance 
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the form. The Family 
. 

lt.

 Print now. The 

Tip

If you do not know 
the code for a 
procedure, press Tab 
to display a list of 
codes and 
abbreviations.
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Skill Sharpeners

Exercise 1—Check in a patient.

It is 8:00 a.m, and Stephanie Abbott shows up for her 
appointment. 

To check in Ms Abbott:

1 When Ms Abbott shows up, right-click her appointment, and 
click Check in from the shortcut menu. 

2 If you see warning messages concerning HIPAA or referrals, 
click OK for each message. The Incomplete Clipboard 
window is displayed. 

3 Click Yes.

4 Enter the data that is missing on Page 1, Page 2, and the 
Insurance page:

5 Click OK, and select Yes when asked if the clipboard is 
complete.

6 To seat Ms Abbott, right-click her appointment, and click 
Seat. The appointment changes from green to blue (in chair).

Exercise 2—Check out a patient.

Ms Abbott needs to be checked out. In add
examination, the doctor performed a periap
You need to add this procedure to the che
the money she owes, and print a walk-out s

To perform these activities:

1 Right-click Ms Abbott’s appointment, a
The Check Out Ledger is displayed.

2 To add the periapical x-ray of tooth #3

• Press Tab to accept the default pr

• Enter 0220 30 in the Description 

3 To indicate that Ms Abbott pays the ba
cash, type Cash $75 in the Descriptio
Tab.

4 Click OK. If warning messages are dis
Print and Submit Options window is 

5 Accept the default choices, and click O
Information Submittal form is display

6 Review the form, and click OK to print 
Recall Reminder window is displayed

7 Click Close.

8 At the prompt, select New patient Adu

9 On the Print Document window, click
appointment book is displayed again. 
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sson 17

sing Line Item Accounting

u can use Line Item accounting as an alternative to the Balance 
rward accounting system. Line Item accounting:

• Pays providers based on amounts collected.

• Links charges and credits.

• Records the distribution of insurance with specific 
transaction details.

etting Up the Ledger

 set up the ledger for Line Item accounting:

Select File > Preferences > Ledger setup. The Ledger 
Setup window is displayed. 

2 In the Accounting System section, se



e Ledger

d with these notifications in the top right 

 color codes:

ributed payments. 

 or current charges. 

ments, such as Insurance filed or Contract 

ed entries. Entries appear as corrected 
action entered on a previous date is 

yments

r amounts from a payment to specific line 
 Payment Distribution window. 

tion, the Payment Distribution window is 
ly when you click OK in the Check Out 
add a payment directly to the ledger.
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3 In the Line Item Accounting Settings section, select the 
options you want:

• Set the Treat collection adjustment credits on Payroll 
& Distribution Audit reports as: option to:

• Collections—Collection adjustment credits are 
processed like a cash, check, or credit card payment. 
The credit is paid out to the producer or production 
owner.

OR

• Adjustments—Collection adjustments are processed 
as Production or Other adjustments; they are not 
paid out to producers.

• Select Require all payments to be distributed to 
require that payments be distributed in full to open 
charges. 

• Select Auto distribute patient payments if you want the 
payments to be distributed automatically. 

• From the Default Auto-Distribution for Check-out 
Payments drop-down list, select an option. 

• From the Default Auto-Distribution for Mail Payments 
drop-down list, select an option. 

• Select whether to include columns for Producer, 
Production Owner, or both on the Payment Distribution 
window charges list.

• Select a default option in the Outstanding distribution 
date filter defaults section.

4 Click OK. 

Understanding th

The ledger is displaye
corner: 

The ledger uses these

• Blue—Undist

• Black—Open

• Green—Com
activated. 

• Red—Correct
when a trans
modified.

Distributing Pa

To apply specific dolla
item charges, use the

If you have set this op
displayed automatical
Ledger, or when you 
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ultiple charges:

ribution method.

 is distributed in the 

 select a different 

played in red, and a 
tributions are possible.

k on the entry you want 

the Payment 
dit the distribution, 
nter a new value.

he Payments 
 displayed. Select the 

Tip

You can use filter 
options for displaying 
charges.

Note

You can enter amounts 
directly into the fields 
in the Amt to apply 
column, or you can 
distribute a payment 
across multiple 
charges using the 
Distribute button.
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The following details for the payment are displayed: 

• Responsible party
• Payment code
• Entry date
• Service date
• Total amount of payment
• Remaining amount to be distributed

The following filters are available:

• Account
• Producers
• Production owners
• Insurance claims
• Date range of charges

A line-item list of charges is displayed. For each transaction, you 
can see:

• Service and distribution dates
• Producer and production owner
• Transaction code and description
• Fee and estimated insurance

• Estimated write off amount
• Paid–other 
• Due now
• Amount to apply 

Distributing the Payment

If you have set up a default distribution met
distributed automatically.

To manually distribute a payment across m

1 Use the drop-down list to select a Dist

2 Click Distribute. The payment amount
Amt to apply column.

3 Click Clear Distribution if you want to
method, or enter amounts manually.

4 Click OK. The remaining amount is dis
message alerts you when additional dis

Viewing and Editing Distributions

To view or edit a distribution:

1 Access a patient’s ledger and right-clic
to view. 

2 Select View/Edit Distributions.

3 If you selected a credit to view or edit, 
Distribution window is displayed. To e
click in the Amt to apply column and e

If you selected a debit to view or edit, t
Distributed to this Charge window is
distribution you want to view or edit.



de manually:

e-off to display the Transaction code list, 
ent codes.

ent code. You are prompted to save this as 
ff code.

 the code to the Employer Plan and use it for 
k No to use it for this payment without 

ce applied to a procedure cannot exceed 
 minus the previous IP.

itted amount is $100 and the previous 
$20, the combined total of the amount to 
 to write off cannot exceed $80.00. 

f the amount to apply cannot exceed the 
ount as displayed in the upper-left of the 

ent amount is $40, the sum of the amount to 
$40. If you attempt to apply more than the 
utions exceed the payment amount. 
utions to proceed is displayed.You cannot 
e payment process until this is corrected. 
 to the Post New Entries window. 

nt to apply is less than the payment, 
ns are possible is displayed. You can click 

 payment from the Payment Distribution 
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LIA and Insurance Payments

You use the Receive Insurance Payment window to process 
insurance payments. For more information about processing 
payments, see Lesson 18—Processing Payments. 

The following features are specific to Line Item accounting. 

Write-Off Codes

If the claim includes a write off, an insurance write-off code must 
be selected. With LIA, insurance write-offs are posted when the 
insurance payment is recorded, not during checkout as with 
Balance Forward accounting. An adjustment code must already 
be assigned in order for the write-off to be posted.

Write-off codes are pre-defined or entered manually.

Pre-Defined

If a code is selected for UCR write-offs in insurance estimating, it 
is used for insurance write-offs. The order of selection is:

1–Employer Plan

2–Insurance Company

3–Office-wide Setup

Manual

To enter a write-off co

1 Click Select writ
filtered for adjustm

2 Select an adjustm
the default write-o

3 Click Yes to save
this payment. Clic
saving it.

Amount to Apply

The amount of insuran
the submitted amount

Example:  If the subm
insurance payment is 
apply and the amount

The cumulative total o
insurance payment am
window.

Example:  If the paym
apply cannot exceed 
check amount, Distrib
Please reduce distrib
complete the insuranc
Click Cancel to return

If the sum of the amou
Additional distributio
OK and distribute the
window later. 

Note

If no write-off code is 
predefined at any level, 
<no write-off 
selected> is 
displayed next to the 
Select write-off 
button.
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Amount to Write Off

The write-off amount cannot exceed the submitted amount minus 
the previous insurance payment.

If the write-off amount is not recorded in the Receive Insurance 
Payment window, you must add it manually to the ledger, 
distributing it in the Payment Distribution window.

Distributing Insurance Payments and Write-Offs

When the amount to apply and the amount to write-off entries are 
complete, select an option for updating the blue book. The 
insurance payment and write-off are recorded in the ledger. 

Using the Undistributed Payments Expert

Use the Undistributed Payments Expert to identify undistributed 
payments, print a report, or proceed directly to the Payment 
Distribution window. The Expert lists the amounts and details for 
each payment and displays the total number of undistributed 
payments and the undistributed amount.

To use this expert, select Experts > Undistributed Payments 
Expert. For each payment, the following information is displayed:

• Responsible party 
• Service date 
• Producer to whom credit is posted 
• Description 
• Amount 
• Undistributed amount

In the Undistributed Payments Expert wi

• Select a payment in the list and cli
Payment Distribution window is d
the amount remaining to distribute
procedures to which you can appl

• Select Only include auto-credit c
Payment Plans. 

• Click Print to view or print the rep

Setting Security and Audit Lo

PracticeWorks automatically logs certain ty
accounting events. Whenever distributions
deleted, the changes are recorded in the A
Distribution edited.

The following activities trigger audit logging

• Initially distributing line items, such
checking out, entering insurance p
orthodontic contract adjustments

• Viewing distributions from the righ

• Undoing check-outs

• Correcting entries

• Adjusting bulk checks

You can adjust security access levels for c
who can perform them and to manage even
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To manage security access levels and audit logging for Line Item 
accounting:

1 Select File > Security > Edit access requirements. The 
Security Access Settings window is displayed.

2 In the Ledger event type field, find the view/edit payment 
distribution event and requirements. This can only be set to 
Always or On success.

3 Scroll to the event type, such as Printing, and set the access 
levels for the new reports:

• Print Payment by Procedure Report 
• Print Payroll by Collections Report 
• Print Unpaid Production Report 

4 Click Close.

Printing Reports

You can print the following Line Item accounting reports:

• Payroll 
• Distribution Audit
• Estimated Net Production
• Unpaid Production
• Payment by Procedure
• Insurance Payment by Procedure

To print a report, select File > Print > Accounts and Receivable 
> Line Item Accounting and the report you want. The criteria 
window for that report is displayed.
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Skill Sharpener

Exercise 1—Set Line Item accounting as your default setting, 
distribute a payment, and print the Unpaid Production report.

To set up the default and print the report:

1 Select File > Preferences > Ledger setup. The Ledger 
Setup window is displayed. 

2 Under Accounting System, select Line Item.

3 Under the Line Item Accounting Settings section, select the 
following options: 

• Select Require all payments to be distributed to 
require that payments be distributed in full to open 
charges. 

• From the Default Auto-Distribution for Check-out 
Payments drop-down list, select Oldest balance first. 

• From the Default Auto-Distribution for Mail Payments 
drop-down list, select Oldest balance first. 

• Select to include columns for both Producer and 
Production Owner on the Payment Distribution window 
charges list.

4 Click OK, and the payments are distributed automatically. 

5 Select File > Print > Accounts and Receivable > Line Item 
Accounting > Unpaid production. The Print Unpaid 
Production Reports window is displayed.

6 Select the following options:

• In the Print report by: field, select

• In the Print report for: field, select
JEK.

• In the Patients to include: field, se

7 Click OK.

8 Select Print Preview and click OK.
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Line Item Accounting 
feature, the Payment 
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sson 18

rocessing Payments

ere are several ways that payments can be made:

• From a patient who has mailed a payment or walked in to 
make a payment

• As a check from an insurance company for one claim 

• As a check from an insurance company for multiple claims

ayment from a Patient

 process a payment from an individual—in person or through the 
il:

Click the Individual payments button. The Payment 
From/For Pick List window is displayed.

2 Select the patient from the list, and clic
Entries window is displayed.

3 Press Tab to move to the Description 

4 Press Tab again. The Transaction Cod
displayed. At the bottom are buttons in
transaction code is displayed. Patient 
displayed by default. 

For this example, assume payment is in



urance Payments

ks from an insurance company that are either 
 or for a group of claims—called bulk claims.

dual Claims

r an individual claim:

al payments button. The Payment 
or Pick List window is displayed.

 from the list, and click OK. The Post New 
s displayed.

e to the Description column. Type IP to 
is an insurance payment. Press Tab. The 
im Pick List window for the patient is 
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5 Select the form of payment from the list, and click OK. For 
payments made after the time of service, choose payment 
types with a M in front of them. The Post New Entries 
window is displayed again.

6 Press Tab to move to the Credits column. Enter the amount of 
the payment.

7 Press Tab, and the Check Payment window is displayed, with 
the current date and the amount you entered.

8 Type the check number in the Check No. field, and click OK. 
The Post new entries window is displayed again. 

9 When you have finished making entries, click OK. 

Processing Ins

You can receive chec
for an individual claim

Processing Indivi

To enter a payment fo

1 Click the Individu
From/Payment F

2 Select the patient
Entries window i

3 Press Tab to mov
indicate that this 
Outstanding Cla
displayed. 

Individual payments
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rance check. 

Bulk Check Pick List 

Bulk payments
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4 Select the claim that matches the payment, and click OK. The 
Receive Insurance Payment window is displayed. 

5 In the Insurance payment amount field, enter the check 
amount and press Tab to move to the Status column. 

Collected is the default value in the Status column, but you 
can change it to Refused or Re-submit.

6 Click OK, update blue book, or OK, don’t update blue 
book, as appropriate. 

7 Click Cancel to close the picklist.

Processing Bulk Payments

The bulk insurance check entry feature ena
multiple claims that were paid with one insu

To enter a bulk check payment:

1 Click the Bulk payments button. The 
window is displayed. 



 whose claim is being paid, and click OK. 
 Claim Pick List window is displayed. 

rom the list, and click OK. The Receive 
ent window is displayed. 

paid in the Insurance payment amount 
 Status column for the procedure being 
yment until it reads Collected. 

 blue book or OK, don’t update blue book. 
 List window is displayed again. Select the 
hom a payment is being made.
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2 The list is empty unless there are checks that have been 
partially entered. To enter a check, click Add. The Bulk Check 
Entry window is displayed. 

3 In the Deposit To field, select the A/R administrator.

4 In the Payor Name field, type the name of the insurance 
company.

5 In the Check number field, type the check number.

6 In the Check amount field, type the total amount of the check.

7 Click Add patient payments/adj. The Person Pick List is 
displayed.

8 Select the person
The Outstanding

9 Select the claim f
Insurance Paym

10 Type the amount 
field, and click the
cleared by this pa

11 Click OK, update
The Person Pick
next patient for w
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Bulk Check Pick List 

ow is displayed. 

Bulk payments
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As you enter payments from the bulk check, the software 
keeps track of how much of the check has been accounted for 
and how much remains to be entered. When the total 
payments entered equals the check amount, the Payment 
Entry Complete window is displayed.

12 Click OK. The Bulk Check Pick List window is displayed with 
the completed check. 

13 Close the window.

If you begin making entries from a bulk check, but you do not 
finish, click OK to exit. The Bulk Check Entry Not Complete 
message is displayed. Click Yes to quit, and the record is saved in 
the list. 

Adjustments to Bulk Payments

If an insurance company has reduced the amount of the bulk 
payment to compensate for a previous over-payment or under- 
payment, a bulk check adjustment can be made. 

To enter a bulk check adjustment while ent

1 Click the Bulk payments button. The 
window is displayed. 

2 Click Add. The Bulk Check Entry wind



e Book

 of the insurance company's allowable fees 
. If the payment from an insurance company 
ount that was estimated, you may want to 

 with the new amount. 

ok:

al payments button. The Payment 
or Pick List window is displayed.

 from the list, and click OK. The Post New 
s displayed. 

e to the Description column. Type IP to 
is an insurance payment. Press Tab. The 
im Pick List window for the patient is 
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3 Click Add bulk check adjustment. The Person Pick List - 
Bulk Insurance Adjustment window is displayed. 

4 Select the patient, and click OK. The Bulk Check 
Adjustment for . . . window is displayed. 

5 Select whether the adjustment is for an over-payment or 
under-payment. Enter the amount and a descriptive comment. 
Click OK. The Bulk Check Entry window is displayed again. 

6 Enter the check information and add patient payments.

7 Add the bulk check adjustment. 

Updating the Blu

The blue book is a list
for various procedures
is different from the am
update the blue book

To update the blue bo

1 Click the Individu
From/Payment F

2 Select the patient
Entries window i

3 Press Tab to mov
indicate that this 
Outstanding Cla
displayed. 

Individual payments
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4 Select the claim that matches the payment, and click OK. The 
Receive Insurance Payment window is displayed.

5 In the Insurance payment amount field, enter the check 
amount and press Tab to move to the Status column. 

6 Collected is the default value in the Status column. Type R to 
change it to Refused.

7 Click OK, update blue book. The Blue Book Entries 
window is displayed. 

8 Make sure that you are on the line for t
that you want to change. Type the new
column. 

9 Press Tab, and type the percentage of
procedure that is covered. For example
column if the procedure is covered at 1

10 Press Tab, and if the insurance deduct
code, type Y for yes.

11 Press Tab to move to the Update colu
the Update column from No to Yes.

12 Click OK, save changes. The Paymen
window is displayed again. 

13 Click Cancel to close the window. 

Disabling Blue Book Updates

By default, the blue book entries feature is e
feature:

1 Select File > Preferences > Miscella
the Miscellaneous Settings window i

2 Deselect the Use the blue book entri

3 Click OK.



 an insurance check.

 insurance check for $61.00 against a claim 
vided to Kyle Tapp. Process the check, and 
yment has been posted.

nce check:

al payments button. The Payment 
ist window is displayed.

, and click OK. The Post New Entries to 
yle Tapp) window is displayed. 

ept JEK in the Prod column.

n column, type IP, and then press Tab. 

e payment amount, and 123456 for the 

pdate blue book. Since you received the 
ere expecting, there is no need to update 

e entry is posted, and the Payment 
ist window is displayed again.

rance payment was posted:

 clipboard.

 Ledger Card window for Kyle and Amy 
. The $61 insurance payment has been 
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Exercise 1—Process a personal check.

You have received a check from a patient named Brett Jones. The 
check is for $25, and it is check #1234. 

To process the check:

1 Click the Individual payments button. The Payment 
From/For Pick List window is displayed. 

2 Select Brett Jones. Click OK. The Post new entries to Brett 
Jones Account window is displayed. The initials JEK are in 
the Prod (Producer) column by default. Press Tab to accept 
JEK in the Prod column.

3 With the cursor in the Description column, type MCHK.

4 Press Tab. The cursor moves to the Credits column. 

5 Type 25, and press Tab. The Check Payment window is 
displayed. Verify that the amount is correct, type the check 
number in the Check No. field, and click OK. 

The Post new entries to . . . window is displayed again with a 
$25 credit and the transaction code and check number in the 
Description column. 

6 Click OK.

Exercise 2—Process

You have received an
made for services pro
then verify that the pa

To process the insura

1 Click the Individu
From/For Pick L

2 Select Kyle Tapp
Amy Tapp (for K

3 Press Tab to acc

4 In the Descriptio

5 Enter 61.00 for th
check number. 

6 Click OK, don’t u
amount that you w
the blue book. Th
From/For Pick L

7 Click Cancel.

To verify that the insu

1 Open Kyle Tapp's

2 Click Ledger. The
Tapp is displayed
posted.
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Exercise 3—Process a bulk check.

You have received a single check, #4321, for $178 from Travelers 
Life Insurance Company. The check is for two claims: $29 for 
services provided to Jim McNulty and $149 for services provided 
to Jimmy Lewis. 

To process a bulk check—that is, a check for more than one claim:

1 Click the Bulk payments button. The Bulk Check Pick List is 
displayed. Typically, the list is empty.

2 To enter a new check, click Add. The Bulk Check Entry 
window is displayed.

3 In the Deposit To field, press Tab to accept JEK.

4 In the Payor Name field, enter Travelers Life Insurance 
Company, and press Tab.

5 In the Check number field, enter 4321, and press Tab.

6 In the Check amount field, enter 178, and press Tab.

7 At the bottom of the window, click Add patient 
payments/adj. The Person Pick List - Bulk Insurance 
Payment window is displayed. 

8 Find Jim McNulty in the list, and click OK. The Outstanding 
Claim Pick List window is displayed. There is only one 
outstanding claim for Jim McNulty—$29 submitted to 
Travelers Life—and that matches the check, so click OK. The 
Receive Insurance Payment window is displayed. 

9 Enter 29.00 in the Insurance Payment Amount field.

10 Click OK, don’t update blue book. The Person Pick List - 
Bulk Insurance Payment window is displayed again.

11 Find Jimmy Lewis in the list and click OK. The Outstanding 
Claim Pick List is displayed.

12 There are two claims for Jimmy, one fo
$29. These total $149, the amount on
Travelers Life Insurance. Select the firs
one for $120, and click OK. The Rece
Payment window is displayed. 

13 Enter 120.00 in the Insurance Payme

14 Click OK, don’t update blue book. Th
Bulk Insurance Payment window is d

15 Jimmy Lewis is still highlighted, so click
claim for $29.00.

16 After you have processed all of the claim
Complete window is displayed. Click Y
are finished with the bulk payment. The
displayed: The entire amount has be
Payment entry is complete. To see t
the list, click the “Show completed” 

17 Click OK. The Bulk Check Pick List is

18 Click Close.
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stimating Insurance

urance estimates vary according to insurance companies and 
ns. Different plans may produce different estimates for the 

me procedure. Data on the benefits an insurance company pays 
 a specific procedure is kept current by updating the blue book. 

doctor might negotiate an agreement with one or more insurers 
 provide dental services at a “usual, customary, and reasonable” 
CR) rate, which is not necessarily the same as the doctor’s fee 
hedule. The insurer agrees to pay some or all of the UCR 
ount, which is expressed as a flat rate or as a percentage. 

e agreement between the insurer and the doctor specifies 
ether the doctor can charge the patient for the amount in 

cess of the UCR.

doctor and an insurer might enter into a particular type of 
reement called a capitation plan, which pays the doctor a fixed 
ount for each of the insurer’s customers who enroll with the 
ntist. The fee is paid to the doctor monthly, whether dental 
rvices are provided or not. If a patient requires dental services, 
 patient pays nothing or pays a co-payment.

her factors include primary and secondary coverage, yearly 
ductibles, lifetime limits, and so on.

dental office provides a service to the patient by providing an 
timate and informing a patient how much he or she owes.

Methods of Estimating Insur

At check out, the software bases the estim
following search procedures:

• The software looks in the blue boo
coverage associated with the patie
employer/insurance plan. 

• If there is no data on a code-speci
software then looks for coverage a
of codes for that employer/plan; fo
from XXX to YYY are covered at 8

• If there is no data on employer/pla
software looks for code-specific c
insurance company.

• If there is no code-specific covera
company, the software looks for co
codes for that insurance company

• If there is no coverage for a range 
insurance company, the software l
code-specific schedule of fees. 

• If there is no office-wide, code-spe
software looks for an office-wide fe
of codes.

• If there is no office-wide fee schedul
ADA code-specific default insurance



timating by Plan

ce plans offer coverage based on specific 
erage may be either a specific amount or a 
es.

r/plan that offers code-specific coverage:

ployer/plans. The Employer/Plan Pick 
played. 
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Example: A dentist treats three patients, patient A, patient B, and 
patient C. All three patients have the same treatment done, and 
the fee is $200. 

Patient A has no insurance. Patient A pays $200. The software 
produces this figure from the office-wide default fees.

Patient B has insurance through his employer, Ben and Jerry’s. 
Ben and Jerry’s dental insurance is provided by Aetna. This plan 
states that Aetna pays 80 percent of the usual, customary, and 
reasonable charges for this procedure. The patient pays the 
difference, including any amount in excess of the UCR. Aetna has 
determined that the UCR in this instance is $180. Eighty percent 
of $180 is $144. Therefore, the patient pays $56, the difference 
between the $200 fee and what the insurance company pays.

The software produces this estimate from the code-specific 
amount for the procedure, as well as whether the patient is 
responsible for the amount in excess of the UCR.

Patient C has insurance through his employer, Fred and Company. 
The employer has the Regal Plan through Metropolitan Insurance. 
This plan states that the insurer will pay 80 percent of the UCR, 
and the patient does not have to pay anything in excess of the 
UCR. Metropolitan Insurance, like Aetna, has determined that 
$180 is the UCR. Therefore, the insurer pays $144, and the 
patient pays $36, the difference between what the insurer pays 
and the UCR. The dentist writes off $20, the difference between 
the combined amounts paid by the insurer and the patient and the 
standard fee.

The software produces this estimate from the code-specific 
amount for the procedure, as well as whether the patient is 
responsible for the amount in excess of the UCR.

Code-Specific Es

Code-specific insuran
dental codes. The cov
percentage of UCR fe

To set up an employe

1 Select Lists > Em
List window is dis

Note

For identical plans, 
you can copy data 
from the first plan 
rather than typing it 
again.
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2 Select the Employer/plan and click OK. The Employer/Plan 
Definition window is displayed. 

3 Click Estimating. The Benefit Table w
is displayed. 



 method from the Patient Payment Method 

 any amount that the insurance doesn’t 
g any amount in excess of UCR.

 any amount of the UCR fee not covered 
. Office writes off any fees in excess of 

 a fixed amount; office writes off any 
paid by insurance. If you select this 
r the fixed amount in the Amount field.

 ONLY any applicable deductible; the 
 off any balance not paid by insurance.

 method from the Insurance payment 

nt
 by capitation plan, or Insurance does 

all

rance information section:

um fee considered (UCR) field, type the 
o not know the UCR, type 0.

nce payment frequency field, enter the limit 
 the insurance company will pay for the 
it is defined in months. If there is no limit, 

ctible applies if there is a deductible.
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4 Click Code-specific estimating. The Benefit Details window 
for the employer is displayed. 

The Benefit Details window has the following four sections: 

• Code list 
• Patient payment method 
• Insurance payment method
• Other insurance information

All data in the last three parts of the window apply to the code 
that is selected in the Code list. 

5 Click Add new tx code to enter data for a new transaction 
code; click Edit tx code to modify data for the code selected 
in the Code list. 

6 Select a payment
section:

• Patient pays
pay, includin

• Patient pays
by insurance
UCR.

• Patient pays
balance not 
method, ente

• Patient pays
office writes

7 Select a payment
method section:

• Percentage
• Fixed Amou
• Only covered

not cover at 

8 In the Other insu

• In the Maxim
UCR. If you d

• In the Insura
for how often
code. The lim
type 0.

• Select Dedu

9 Click OK.

Note

To set up the Benefits 
Details window, click 
Initial Plan Setup and 
enter data in the Initial 
Plan Setup window.
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Benefit-Table Estimating by Plan

Benefit-table insurance plans offer coverage in terms of groups of 
related codes. The rules of coverage for any code within the group 
apply to all codes in the group.

To set up an employer/plan that offers coverage for groups of 
codes:

1 Select Lists > Employer/plans. The Employer/Plan Pick 
List window is displayed.

2 Select the Employer/plan and click OK. The Employer/Plan 
Definition window is displayed.

3 Click Estimating. The Benefit Table window is displayed for 
the employer. 

4 Enter the ADA code ranges for each g
percentage to use for the estimate, and
applies to that group of codes.

5 Type the individual deductible amount,
amount, and the maximum amount. For
amounts, select Annual or Lifetime. 

6 Type the date of the contract renewal i
field.

7 Select an option in the When this cov
section.

8 Click OK.

Copying Code-Specific Estimating

To copy code-specific estimating data:

1 Select Lists > Employer/plans. The E
List window is displayed.

2 Select the combination of employer/pla
click OK. The Employer/Plan Definiti
displayed.

3 Click Estimating. The Benefit Table w
This is the destination to which you wa
estimation information.



er/plan combination from which you want to 
formation, and click OK. The Insurance 
 Options window is displayed. 

and click OK. If a message asks you to 
ction, click Yes. The Benefit Table window 
ata is displayed. 

n and click OK.
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4 Click Copy from. The Copy Estimating Info From window is 
displayed. 

5 Select an option and click OK. If, for example, you select 
Copy from an employer/plan, the Employer/Plan List 
window is displayed. 

6 Select the employ
copy estimating in
Estimating Copy

7 Select an option, 
confirm your sele
with the copied d

8 Edit the informatio
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Skill Sharpener

Exercise 1—Set up a code-specific plan.

One of your patients has insurance through an employer that uses 
a code-specific insurance plan. You must set up the plan in the 
software.

To set up a plan that offers code-specific coverage:

1 Select Lists > Employer/plans. The Employer/Plan Pick 
List window is displayed. 

2 Select the Ben & Jerry’s and click OK. The Employer/Plan 
Definition window is displayed. 

3 Click Estimating. The Benefit Table window for the employer 
is displayed. 

4 Click Code-specific estimating. The Benefit Details for 
plan Ben & Jerry’s window is displayed. 

5 Click Add new tx code and enter data for a new transaction 
code. 

6 Select a payment method from the Patient Payment Method 
section: Patient pays any amount that the insurance 
doesn’t pay, including any amount in excess of UCR.

7 Select a payment method from the Insurance payment 
method section: Percentage.

8 In the Other insurance information section:

• In the Maximum fee considered (UCR) field, type 0.

• Select Deductible applies.

9 Click OK.

10 When you are finished, reset the tutorial data.
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orking with Claims

u can use the Insurance Claims window to locate specific 
ims and view the status, procedures, and details of a claim. All 
ims are stored in this list, but you can move claims from this list 

 an archived list to improve the search speed. 

 access the Insurance Claims window:

Select Lists > Insurance Claims > Main claims list. The 
Insurance Claims window is displayed. 

Use the Claims to include filters to select the Status and 
Coverage type of claims to display.

Use the Submission methods to include filters to select the 
type of claims to display.

4 Use the Date range fields to filter the l

If you are using the NEA FastAttach so
additional filters and action buttons are
window, as well as an NEA Status col

5 Click Filter Claims to update the list b
filters. You can sort the list by submitte

6 Select a claim from the list and use the 
to resubmit a claim, enter details, or ac
for the claim. 

7 To remove a claim from the list, select 
remove all the claims displayed in the l

Archiving Claims

You can move claims with a status of Refu
claim, or Not sent to the Archived list. It is 
archive claims with a date range from the o
years old. 

To archive insurance claims:

1 In the Insurance Claims main window
Refused, Collected, Paper, and Elect

2 Use the date range and additional filter
claims to archive.
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3 Click Filter Claims. The filtered list is displayed and the 
Archive buttons are activated under Claim actions.

4 Select a claim from the list and click Archive claim, or click 
Archive all to archive the entire list. You are prompted to 
continue the action.

5 Click OK. When the archiving process is complete, another 
prompt is displayed asking if you want to reset the filters and 
view the other claims.

6 Click OK. The Insurance Claims window displays the claims 
that have not been archived.

Restoring Archived Claims

To access archived claims:

1 Select Lists > Insurance Claims > Archived claims list. Use 
the filters and search features to locate the claim you want, as 
well as to view details and procedures for a claim.

2 To restore an archived claim, select it and click Restore claim, 
or click Restore all to return all claims in the list to the 
Insurance Claims window.
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Skill Sharpener

Exercise 1—Archive and then restore a claim.

To archive and restore a claim:

1 Select Lists > Insurance Claims > Main claims list. The 
Insurance Claims window is displayed.

2 Select the filters: Refused, Collected, Paper, and 
Electronically.

3 Use the Date range filters to display a list of claims from three 
years ago.

4 Click Filter Claims. The filtered list is displayed.

5 Select a claim from the list and click Archive claim.

6 Click OK twice.

7 To restore the claim: 

• Select Lists > Insurance claims > Archived claims list.

• Select the claim and click Restore claim.
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enerating Reports

 generate most reports, select File > Print. The Print menu is 
played. 

ch of the options generates one or more reports. Move your 
rsor to Accounts and Receivables, for example, and the 
lowing options are displayed. 

Daily Reports

To generate a daily report:

1 Select File > Print > Accounts and R
reports. The Print Daily Reports wind



ge fields, type the start date and end date 

 print section, select the reports, and click 
estination window is displayed.

inter or Print Preview, and click OK. 

ting Reports

 accounting reports are found on the File > 
 Receivables > Line Item Accounting 

report you want to print, the print options for 
ed.

ross-Settlement Report

s-settlement report can be used to track 
r producers. To generate the report:

t > Accounts and Receivables > 
s-settlement.

ss-settlement or Pending 
t. If you select Actual cross-settlement, the 
ttlement Report window is displayed.
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2 Make your choices in the Report criteria section. In the Print 
report(s) for field, select All or Specific. If you select 
Specific, select a producer from the drop-down list.

3 In the Reports to print section, select the reports, and click 
OK. The Report Destination window is displayed.

4 Select Print to Printer or Print Preview, and click OK. 

Periodic Reports

A periodic report is generated for a specific period of time. To 
generate the report:

1 Select File > Print > Accounts and Receivables > Periodic 
reports. The Print Periodic Reports window is displayed. 

2 In the Report ran
for the report.

3 In the Reports to
OK. The Report D

4 Select Print to Pr

Line Item Accoun

The following Line Item
Print > Accounts and
menu:

When you select the 
that report are display

Multi-Doctor C

The multi-doctor cros
collection amounts fo

1 Select File > Prin
Multi-doctor cros

2 Select Actual cro
cross-settlemen
Actual Cross Se
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3 Identify the following report criteria:

• Start date and end date for the report

• Production owner or producer

• By service date or entry date

• All accounts or one account

• All producers or one specific producer

4 Click OK. The Report Destination window is displayed.

5 Select Print to Printer or Print Preview, and click OK. 

Alphabetical Appointment Lis

You can generate an alphabetical list of pa
appointments on a particular date. To gene

1 Select File > Print > Appointments >
appointment list. The Alphabetical A
window is displayed. 

2 Select the report options you want, and
Destination window is displayed.

3 Select Print to Printer or Print Previe

Marketing Report

The marketing report lists patients who hav
specific procedures performed during a de
can be used to find patients that have had 
but have had no follow-up procedure. The 
responsible party, employer, insurance, and



y Report

port summarizes the history of one account. 
ist producers, deleted entries, or original 
 corrected. 

t:

t > Accounts and Receivables > Account 
elect Responsible Party Pick List window 

sible party, and click OK. The Account 
dow is displayed.

 to dates in the appropriate fields, and click 
estination window is displayed.

inter or Print Preview, and click OK. 

 eServices Report

summarizes electronic transmission data. To 

t > PRACTICEWORKS eServices > 
s. The PRACTICEWORKS eServices 
is displayed.

m the list, specify the criteria, and click 
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To generate the report:

1 Select File > Print > Other/Misc Reports > Marketing 
report. The Print Marketing Report window is displayed.

2 In the Range target procedures occurred fields, type the 
date range for the report.

3 Select whether the report is for production owners or for a 
specific production owner.

4 Select one or more procedures that are the target for this 
report by clicking Select. The Transaction Code Pick List 
window is displayed. Select a transaction, and click OK twice. 

Account Histor

The account history re
This report does not l
entries that have been

To generate the repor

1 Select File > Prin
history, and the S
is displayed.

2 Select the respon
History of. . . win

3 Type the from and
OK. The Report D

4 Select Print to Pr

PracticeWorks

The eServices report 
generate a report:

1 Select File > Prin
eServices report
Reports window 

2 Select a report fro
Print.
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Contract Claims Report

The contract claims report prints all orthodontic contract claims 
that are in the print queue. To generate the report:

1 Select File > Print > Insurance > Contract claims. The Print 
Contract Claims window is displayed. 

2 Click Yes to print the contract claims report. If there are no 
contract claims in the queue, a message is displayed.

Reports Not on the Print Menu

The following reports, which are not on the Print menu, can be 
generated: 

• When you run Office Expert, you can print a hard copy of 
the information by clicking Print report at the bottom of 
the Office Expert window.

• When you run a contact expert, you can print the 
information by clicking Print report at the bottom of the 
Contact Expert window.

• If you have the appropriate security level, you can view 
and print the security audit log. Select File > Security > 
View Main Security Log, and the Audit Log window is 
displayed. Click Print at the bottom of the window to print 
the audit log.

Save User Report Options

For the following reports, the settings you s
used the next time you run the report:

• Daily/Periodic report
• Actual/Pending Cross-Settlement 
• Referral report

The date-range settings, however, are not s
specified each time you run the report. 
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At the end of the day, you want to print these reports: a final copy 
of the day’s schedule; a daily report to balance your production 
and collections for the day; and a list of prescription drugs. 

Exercise 1—Print the day’s schedule.

To print the schedule:

1 Make sure that the appointment book is displaying today’s 
date. Select File > Print > Appointments > Appointment 
page. The Appointment Page Printing window is displayed. 

2 Set the Number of appointment pages to be printed field 
to 1.

3 Click OK.

Exercise 2—Print the Daily report.

To print the report:

1 Select File > Print > Accounts and Receivables > Daily 
Reports. The Print Daily Reports window is displayed. The 
default report date is today’s date. 

2 Select the options that you want to add to the report, and 
click OK. The Report Destination window is displayed.

3 Select Print to printer or Print preview, and click OK. 

Exercise 3—Print a list of prescription drugs.

To print the list:

1 Select File > Print > Rx and Pharmacies Reports > 
Prescription drugs report.

2 Select Print to printer or Print preview, and click OK. The 
Prescription Drugs List window is displayed or printed.
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sing Practice Central

e Practice Central window displays essential practice and 
tient information on a customized home page. The specific data 
played in the Practice Central window depends on your 

eferences. 

ick the Practice Central button. The Practice Central window 
displayed.

In this example, the following sections are d
side of the window: Resource Center, Lin
and FYI Today. 

• Resource Center provides quick a
Central preferences, to log out, to
the Practice Central window, or to

• Links provides Internet connection
the software. 

• Production Goals shows the goal
month.

• FYI Today provides summary infor
patients:

• Number of patients remaining

• Number of insured patients

• Number of remaining new pat

• Number of patients remaining 
HIPAA acknowledgment form

• Time of the last scheduled app



ou want to display; deselect the items you 
play.

der of display, click an item in the Practice 
pane, and click the Move Up or Move Down 

f the window, select variables to determine 
ms. In the example, a list of Available 
s displayed for three days. To change the 
ther number. 
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The main section of the Practice Central window is divided into 
the sub-sections. What you see depends on the preferences you 
identified. Depending on these preferences, you might have to 
scroll down to see more of the Practice Central window. 

Customizing Practice Central

To customize the Practice Central window for your workstation: 

1 Select File > Preferences > Practice Central Preferences. 
The Practice Central Preferences window is displayed. 

2 Select the items y
do not want to dis

3 To change the or
Central Content 
button.

4 On the left side o
how to display ite
Schedule Times i
variable, type ano

5 Click OK.
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Exercise 1—Define high-balance patients as anyone who 
owes $1,000 or more and display them first in the Practice 
Central window. 

To define high-balance patients and change how they are 
displayed in the Practice Central window:

1 Select File > Preferences > Practice Central Preferences. 
The Practice Central Preferences window is displayed.

2 In the High Balance Amount field, type 1000.

3 In the Practice Central Content pane, select High Balance 
Patients.

4 Click the Move Up button until High Balance Patients is at 
the top of the list.

5 Click OK. 
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racking Referrals

ferrals fall into two categories: practice referrals and 
ofessional referrals. Patients referred by advertising or other 
tients are tracked as practice referrals. Patients referred to a 
ecialist from a general dentist are tracked as professional 
ferrals. 

dding a Referral to a Patient’s Record

u want to know who referred a patient to your office. Was it a 
tient or was it a doctor? You keep track of these referrals by 
eating a referral source in the patient’s record.

 add a referral source to a patient’s record:

Select Lists > People. The Person Pick List window is 
displayed.

Select the appropriate patient, and click OK. Page 1 of the 
patient’s clipboard is displayed.

3 Click Referrals. The Referral Informa
displayed. 

4 To add the source that referred this pa
click Change Referrer. The Referral S
displayed. 



ssional Referral Information

 with whom you have a referral relationship:

atient’s clipboard.

he Referrals window is displayed. 

he data-entry fields become active. 

 options from the drop-down list in the 
ield. 

eferred by field, click Select. The Referral 
 is displayed. 
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5 By default the Other Referral Sources option is selected, 
which displays a list of other doctors and other non-patients. 
You could select Patient List instead, if you want to indicate 
that a patient is the referral source. Select the name from the 
list, and click OK. 

Adding Referral Sources

To add a professional referral source from this window:

1 Make sure that the Other referral sources option is selected.

2 Click Add New. The Referral Information window is 
displayed. 

3 Enter the appropriate data, and click OK. The referral source 
is added to the list displayed in the Other referral sources 
window.

Entering Profe

To add a professional

1 Navigate to any p

2 Click Referrals. T

3 Click Add New. T

4 Select one of the
Referral Status f

5 To populate the R
Sources window
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t window is displayed. 

r Only Include This 
s Source, the Referral 
 source and click OK. 
 is displayed again.

 Patients with Status 

mary, or no patient 
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6 Click Add New. The Referral Information window is 
displayed. 

7 Fill in the fields, and click OK. 

Running Referral Reports

Three reports track referrals and associated financial data:

• Incoming Referral report—Identifies patients referred to 
you by another doctor.

• Outgoing Referral report—Identifies patients referred by 
you to another doctor.

• Patient Referral report—Identifies patients referred to you 
by patients or other sources.

Incoming Referral Report

To generate the Incoming Referral report:

1 Select File > Print > Referral Reports
report. The Incoming Referral Repor

2 Enter the date range for the report.

3 Select Include All Referral Sources o
Source. If you select Only Include Thi
Sources window is displayed. Select a
The Incoming Referral Report window

4 Select one of the options in the Include
section.

5 Select whether to include detailed, sum
financial information.

6 Click Print or Preview.



eport

nt Referral report: 

t > Referral Reports >Patient referral 
nt Referral Report window is displayed. 

ge for the report.

ll Referral Sources or Only Include This 
splays the pick list from which to select the 

 include detailed, summary, or no patient 
on.

view.
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Outgoing Referral Report

To generate the Outgoing Referral report:

1 Select File > Print > Referral Reports > Outgoing referral 
report. The Outgoing Referral Report window is displayed. 

2 Enter the date range for the report.

3 Select Include All Referral Sources or Only Include This 
Source, which displays the pick list from which to select the 
specific source.

4 Click Print or Preview.

Patient Referral R

To generate the Patie

1 Select File > Prin
report. The Patie

2 Enter the date ran

3 Select Include A
Source, which di
specific source.

4 Select whether to
financial informati

5 Click Print or Pre
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Exercise 1—Add a referral.

Chris Bell was referred to your office by a patient named Brandon 
Street. This should be recorded in the software. 

To indicate that Chris Bell was referred by Brandon Street:

1 Open Chris Bell’s clipboard.

2 Click the Referrals button. The Referral Information window 
is displayed. 

3 Click Change. The Referral Sources window is displayed. 

4 Click Person List at the bottom of the window. 

5 Start typing street in the Find field. When you find Brandon 
Street, click on the name and then click OK. The Referral 
Information window is displayed again, but now Chris was 
referred to the practice by Brandon Street . . . is at the top 
of the window. 

6 Click Close. Page 1 of the clipboard is displayed again.

7 Click OK and Cancel. 
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orking with Pharmacies and Prescriptions

u can store a list of your patients’ preferred pharmacies and a 
t of prescriptions that are prescribed for your patients.

dding a Pharmacy

u can store a list of pharmacies used by your practice and your 
tients. To add a pharmacy to the list of pharmacies:

Select Lists > Pharmacies. The Pharmacy List window is 
displayed. 

2 To add a pharmacy that is not already 
The Pharmacy Definition window is d

3 Type information in each of the fields. B
pharmacies are part of a chain, be sure
address and phone number for each.

4 Click OK.



y from the list, and click OK. 

armacy is not on the list, click Add, type the 
ation in the Pharmacy Definition window, 

eturn to the first page of the clipboard.
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Adding a Patient’s Preferred Pharmacy

To add a preferred pharmacy to a patient’s clipboard:

1 Navigate to the patient’s clipboard. 

2 Click Page 2. The second page of the clipboard is displayed. 

3 In the Preferred Pharmacy section, click Select. The 
Pharmacy List window is displayed.

4 Select a pharmac

5 If the patient’s ph
pharmacy’s inform
and click OK. 

6 Click Page 1 to r

7 Click OK.
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Adding a Drug

To add a drug to the Prescription Drug List and then generate a 
prescription:

1 In the Phone Inquiry window or the clipboard, click 
Prescriptions. The Prescription Drug History window is 
displayed. 

2 Click Prescribe Drug. The Prescription Drug List window is 
displayed. 

3 Click Add. The Prescription Drug win

4 Type the appropriate information, as yo
prescription that you were writing out.

5 Click OK. The Prescription Drug List 
drug you added. 



cription History

tion history of a patient:

Inquiry button. The Select person on the 
 displayed.

t whose prescription history you want to 
K. The Phone Inquiry window is displayed.

ns. The Prescription Drug History window 

, you can see the patient’s prescription 
rescription, write another prescription, or 

n. When you have finished, click Close.

tions from the Prescription Drug History 
 accessed from the Phone Inquiry window, 
s button on Page 1 of the patient’s 
ther locations in the software. 
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6 Click OK twice. The Prescription Options window is 
displayed. 

7 Selection the option you want, and click OK. If you select 
Print Prescription, the Prescription Destination window is 
displayed. 

8 Select Print to Printer or Print Preview and select the form 
you want from the Prescription Form to Print drop-down list. 
Click OK.

Checking Pres

To look at the prescrip

1 Click the Phone 
phone window is

2 Select the patien
check, and click O

3 Click Prescriptio
is displayed. 

4 From this window
history, reprint a p
refill a prescriptio

You can print prescrip
window, which can be
from the Prescription
clipboard, and from o

Note

The Prescription 
Form to Print 
drop-down list 
includes state- 
required formats.

Phone Inquiry
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Exercise 1—Add a pharmacy.

A patient, Jacob Adair, has told you that he fills his prescriptions at 
a new pharmacy called Test. The pharmacy is located at 1234 
Exchange Way, Atlanta, Georgia 30339. The telephone number is 
678-321-4567.

To add Test Pharmacy:

1 Select Lists > Pharmacies. The Pharmacy List window is 
displayed. 

2 As you can see, Test Pharmacy is not on the list. Therefore, 
click Add. The Pharmacy Definition window is displayed. 

3 In the Name field, type Test Pharmacy, and press Tab. The 
cursor moves to the Address field. 

4 In the Address field, type 1234 Exchange Way, and press 
Tab twice. The cursor moves to the Zip field.

5 In the Zip field, type 30339, and press Tab. The City and 
State fields are populated automatically, and the cursor is 
now in the Phone field.

6 Type 678-321-4567, and press Tab.

7 Enter any other data that you feel is pertinent.

8 Click OK and Cancel.

Exercise 2—Indicate that Test Pharmacy
pharmacy of Jacob Adair.

To identify the patient’s preferred pharmac

1 Navigate to the clipboard of Jacob Ada

2 On Page 1 of Jacob Adair’s clipboard,

3 In the Preferred pharmacy field on Pa
notation No preferred pharmacy. Clic
Pharmacy List window is displayed. 

4 Select Test Pharmacy from the list, an

Page 2 of Jacob Adair’s clipboard is di
the Preferred pharmacy field indicates
his preferred pharmacy. The telephone
displayed.

5 To exit, click Page 1.

6 Click OK.
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orking with Attachments

u can use categories for different types of documents that you 
ach to a patient’s file. In the Attachments window, you can 
ach, access, and manage the documents.

sing Attachment Categories

tegories enable you to sort and manage the documents you 
ach to a patient’s record. You can create a category or use the 
lowing system categories:

• Consent—Financial class
• Identification—Demographic class
• Insurance—Financial class
• Lab—Clinical class
• Medical History—Clinical class
• Referral—Clinical class

 create a user-defined category:

Select Lists > Attachment Categories. The Attachment 
Categories window is displayed. 

2 Click Add. A new Attachment Catego
Enter a name for the category, and sele

3 If you want items in this category to be
Requires Review.

4 Click OK. 

Adding an Attachment

To add an attachment to a patient’s record

1 In the patient's clipboard, click Attachm
Attachments window is displayed with
to the patient's record. 



chment List Window

all documents attached to patient records.

nt List window:

tient Attachments. The Attachment List 
ed. 

r attachment, use the filters to sort through 

ent, click Add. The Select a patient to add 
for window is displayed. Select a patient 
ing the attachment.

ent, select it in the list and click Edit. The 
nition window is displayed.

chment, select it in the list and click 
 prompted to verify the deletion.

ished with the Attachment List, click Close.
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2 Click Add. The Attachment Definition window is displayed 
with the patient's and reviewer’s names. 

3 In the Attachment file path: field, click the ellipsis button and 
navigate to the file you want to attach.

4 Click Open. The file path is entered in the window.

5 Enter a description of the attachment.

6 Use the list to select a category. One of the following classes 
is displayed based on the category: Financial, Clinical, or 
Demographic.

7 Set the Review Status field to Needs Review, Reviewed, or 
Not Required. 

Using the Atta

You can view a list of 

To use the Attachme

1 Select Lists > Pa
window is display

2 To find a particula
the list.

3 To add an attachm
this attachment 
and continue add

4 To edit an attachm
Attachment Defi

5 To remove an atta
Remove. You are

6 When you are fin

Note

The reviewer’s name 
is based on the 
current login name.
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Exercise 1—Attach a document to a patient record.

To add an attachment to a patient’s record:

1 In a patient's clipboard, click Attachments. The Attachments 
window is displayed.

2 Click Add. The Attachment Definition window is displayed. 

3 In the Attachment file path: field, click the ellipsis button and 
navigate to a file you can attach.

4 Click Open. The file path is entered in the window.

5 Enter a description of the attachment.

6 Use the list to select a category. 

7 Set the Review Status field to Not Required. 
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ppendix A

aily Checklist

 [   ] Verify Backup and Change Tape

 [   ] Open PracticeWorks 

 [   ] Clock In and Log In

 [   ] Confirm Tomorrow’s Appointments

 [   ] Print Route Slips for Tomorrow

 [   ] Print Schedule for Tomorrow

 [   ] Work the Office Expert

 [   ] Move All Cancellations and Failed Appointments to 
Pending Page

 [   ] Enter Treatment Plans for Today

. [   ] Enter Payment Plans for Today

. [   ] Post Mail Payments

. [   ] Print Daily Reports

. [   ] Balance Route Slips and Schedule Against Daily 
Report

. [   ] Print Cross Settlement Report

. [   ] Print All Items Sent to the Document Queue

. [   ] Send Electronic Claims for Today

. [   ] Report All Error Messages

. [   ] Check Everyone In and Out Today

. [   ] Print Final Copy of Today’s Appointment Page for 
Legal Record

. [   ] Balance Money to Deposit

. [   ] Clock Out and Log Out

22. [   ] Close PracticeWorks 

23. [   ] Back Up Data

Quick Reference for Daily Ch

1 Verify Backup and Change Tape

A backup of your data files should be d
with your hardware consultant about th
backup.

2 Open PracticeWorks 

Launch the software after you verify tha
up.

3 Clock In and Log In

Select Activities > Clock in. Enter you
The time on the computer is displayed
are asked if you want to log in. Click Ye
user on this workstation; otherwise, cli

4 Confirm Tomorrow’s Appointments

Go to next day on the appointment boo
tab at the top of the appointment book
first appointment that is marked in red,
Edit Existing Appointment window is 
displays the patient’s phone number. C
confirm the appointment. 



 by right-clicking each procedure that you 
 the form. You can print the form from this 

s print the treatment proposal for the patient.

lans for Today

e entered from the ledger, not the check out 
e ledger by right-clicking the appointment, 
d, and then clicking Ledger. In the Ledger, 
e PayPlan. Tab through the line, and the 
tup window is displayed. Enter the amount, 

nts, and due dates. Click Re-calc 
reate a payment plan schedule. Print the 

nts

al Payments button. Select the 
ty, and select the payment code by pressing 
ption field.

rts

t > Daily Reports.

Lists total production, adjustments, goals, 
f goal for each producer who worked that 
s the beginning and ending Accounts 

 Breaks down patient checks, insurance 
, and credit cards.

etail–Lists a summary for each producer 
that day, showing patients seen, procedures 
d total dollars produced.

n report–Shows any corrections made that 
ious service date.
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Perform one of the following actions, as appropriate:

• Click Confirm on the right side of the window.

• Click Resched/Cancel on the right side of the window. 
Move the appointment to the pending page if the patient 
cannot reschedule.

Repeat the process for each unconfirmed appointment.

5 Print Route Slips for Tomorrow

Be sure you have the next day’s schedule in front of you, and 
then click File > Print > Rout e Slips.

6 Print Schedule for Tomorrow

Be sure you have the next day’s schedule in front of you, and 
select File > Print > Appointment page. Use the Up and 
Down arrows to indicate the quantity to print.

7 Work the Office Expert

For each item, select the item and click Take Action. If you 
don’t get through each item each day, those items are carried 
forward to the Office Expert for the next day.

8 Move All Cancellations and Failed Appointments to the 
Pending Page

At the end of the day, right-click on each appointment that 
remains in red and click Cancel/Fail. Decide whether to 
move the appointment to the pending page.

9 Enter Treatment Plans for Today

Right-click on the appointment, and select Clipboard. On the 
right side of the clipboard, click Tx plan. Create a new plan, 
and enter the treatment. You can request an insurance 

pre-determination
want to appear on
window as well a

10 Enter Payment P

Payment plans ar
ledger. Access th
clicking Clipboar
click Add, and typ
Payment Plan Se
number of payme
installments to c
schedule.

11 Post Mail Payme

Click the Individu
Responsible Par
Tab in the Descri

12 Print Daily Repo

Select File > Prin

• A/R Recap–
and percent o
day, as well a
Receivable.

• Deposit slip–
checks, cash

• Production d
who worked 
performed, an

• Reconciliatio
day for a prev
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Daily reports can be run at any time, but corrections can only 
be made for the first 90 days after the original transaction 
date.

13 Balance Route Slips and Schedule Against Daily Report

Balance the gross production shown on the top of the A/R 
Recap report for each producer who worked that day with the 
route slips for the day. Compare the gross production to the 
schedule to be sure that you have a route slip for all patients 
who had an appointment today. This report shows the gross 
production for each producer, but does not reflect any 
adjustments.

14 Print Cross Settlement Report (if applicable)

If producers’ compensation is based on collections in your 
office, run a Cross Settlement report from File > Print > Multi 
Doctor Cross Settlement Report > Actual cross 
settlement. This report cross-settles monies collected and 
adjustments to the producer with the oldest balance on the 
account. These numbers can change for up to 90 days, so run 
the report at the end of the pay period and again 90 days later 
for that same period, and compare the numbers.

15 Print All Items Sent to the Document Queue

Select File > Print > Document Queue, and all documents 
that were set up to print later are displayed. You can print all 
documents of a specific form type or all documents of a 
certain name. You can also export documents or reprint a 
document. When you finish printing, delete the documents in 
the queue.

16 Send Electronic Claims for Today

Select Start > All Programs > Practic
electronic claims. A submission repor
claims submitted; rejected claims are l
report, with an explanation of the proble
claim that is accepted, a tracking numb
software. When the process is comple
summary report is printed listing each 
processed.

17 Report All Error Messages

Keep a daily log of error messages enc
workstation, what was done when the 
what the error message said. If the sam
repeatedly, report it. Record all informa
occurs; this will assist Support in resol

18 Check Everyone In and Out

Check in: Right-click on an appointme

Check out: Right-click on an appointm
out. 

• Post today’s treatment, entering th
and codes on the check out ledge

• Post payments by selecting the ap
payment codes.

• Click OK and print a Walk-out sta

• Submit insurance electronically or 
to the insurance company.
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19 Print Final Copy of Today’s Appointment Page for Legal 
Record

After all appointments have been checked out and cancelled 
or failed appointments have been moved to the pending page, 
print a final copy of the schedule as it actually occurred. This 
should be kept as a legal record. 

20 Balance Money to Deposit

Balance the collection figure on the A/R Recap report with 
the monies collected for the day indicated on the Deposit Slip 
report.

21 Clock Out and Log Out

Select Activities > Clock out. Enter your initials and 
password, and the time is displayed. Then select Activities > 
Log out.

22 Close the PracticeWorks Software

You must exit the software before you perform the daily 
backup.

23 Back Up Data

After exiting the software, perform the daily data backup.



tial Training Workbook (DE250-16) Glossary–1 of 6

G

Ac
All
ac

Ac
Mo
ren
pro

Ad
Th
Ex
wr

Ap
A 
sp
bo
thi
ex

As
A d
pa
ca
for
pa

Be
A 
to 

Bo
le,
sy
se
W
dis

appointment book for certain types of activities 
not be made. There are two types of block 
king and employee block booking.

clude color-coded scheduling, perfect day 
ing, and target scheduling.

racks how much each insurance plan pays for 
ce.

mpany that includes payment for more than one 

t book. This column can represent one physical 
idual producer (who can move among several 
 up to 300 different chairs in your appointment 

g system activity in which you point at an object—
nd hold down the left mouse button. Then, while 
ove the mouse, and the object you are pointing 

 as the mouse. When you have moved the object 
he left mouse button.

rmed by a dentist rather than a hygienist.

ntation of a patient’s contact information, 
mation, medical alerts, and other relevant 
e two pages by clicking on the Page 1 or Page 
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lossary

count
 patients who have the same person responsible for their balances. An 
count may be a family, or a grouping of people for the purposes of recall.

counts receivable
ney that people owe you. More formally, money that is owed for services 
dered, which is credited to a specific account. The accounts receivable 
cess tracks the amount of money owed to each account.

justments
ose items other than payments or charges that change a patient’s balance. 
amples of adjustments are discounts, returned checks, and bad-debt 
ite-offs.

pointment book
calendar with each date displaying a fixed combination of chairs in a 
ecified sequence. Each chair is represented by a column in the appointment 
ok. When you access the software, the default appointment book is the first 
ng displayed. A practice can have more than one appointment book (for 
ample, one for dental procedures and another for hygiene appointments).

sociate 
entist in your office who is an employee of the practice. An associate can be 

id based on production, collections, a salary, or an hourly rate. An associate 
nnot be a patient’s regular dentist; the status of regular dentist is reserved 
 providers. Fees for dentistry performed by an associate are credited to the 
tient’s regular dentist.

nefit-table estimating
method of estimating insurance coverage in which insurance benefits apply 
a range of codes.

ok
 one book for dental procedures and another for hygiene appointments).A 
nonym for appointment book; a combination of chairs in a specified 
quence. Each chair is represented by a column in the appointment book. 
hen you access the software, the default appointment book is the first thing 
played. A practice can have more than one book.

Block booking
Blocks of time reserved in the 
or for when appointments can
booking: production block boo

Other terms for this concept in
scheduling, ideal day schedul

Blue book
A feature of the software that t
charges submitted by your offi

Bulk payment
A check from an insurance co
claim.

Chair
One column in the appointmen
chair in your office or one indiv
physical chairs). You can have
books.

Click and drag
A common Windows operatin
for example, an appointment—a
still holding the button down, m
at moves in the same direction
to where you want it, release t

Clinical appointment
An appointment for work perfo

Clipboard
A two-page electronic represe
insurance, data, payment infor
information. Toggle between th
2 button.



Code-specific estimating Facility employee
, but who does not offer dental services to a 

ers to two or more people grouped together 
enominator among this group is the person 

lly if any of three things occurs: (1) the 
schedules a new appointment; (3) the 
t.

 and the fee that you charge for each one. 
erent fee schedules. The fees are entered on 

 for a specific entry in that list. Enter a few 
e moves immediately to the entry in the list 
ind function enables you to find entries 

is currently selected. 

mployees and patients. An inactive status 
e in the system while retaining historical 

that employee while active.

ed on the screen. Anything you type will 
an change an insertion point by clicking on 

, phone number, and other basic information 
 to the right place. More detailed information 
ered when employer/plans are set up.
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A method of estimating insurance coverage in which benefits are associated 
with a specific code.

Comment codes
Transactions that do not affect the patient’s balance, but that you want 
recorded in the patient’s history. There are two categories of comment codes: 
printable and non-printable.

Contact expert
A generated list of people, labs, or insurance companies needing attention. 

Contract
Schedules of future treatment that have not been billed yet.

Default values
Those variables that are selected before implementation of the software and 
are always displayed unless the user changes them. The current day in the 
appointment book, for example, is the default value for what will display when a 
user accesses the software.

Drop-down list
A field that, when you click on it, displays a list. There is usually a down-arrow at 
the right side of the field to indicate a drop-down list.

Employee block
A block of time—such as lunch, vacation, staff meetings—when an employee is 
unavailable for appointments.

Employer/plan
The specific combination of employer and insurance plan that provides 
insurance coverage for a patient. Many employers offer more than one plan.

Entry date
The date that an activity is entered into the software.

Event-driven
Software routines that are initiated automatically when specific events occur. 
The automation expert, for example, is event-driven.

Expert
A software component that performs common functions more quickly than you 
can do them manually. Examples of experts in the software include the 
appointment expert and the delinquent account expert.

A person who works in your office
patient.

Family
In this software, the term family ref
for recall purposes. The common d
entered in their Lives with field.

Family recall reminder
A window that displays automatica
patient checks out; (2) the patient 
patient reschedules an appointmen

Fee schedule
The list of ADA codes that you use
You can have as many as three diff
the transaction code list.

Find 
A field in a pick list used to search
letters in this field, and the softwar
beginning with those letters. The F
quickly in very long lists.

Highlight bar
Indicates which entry in a pick list 

Inactive
A status code assigned to former e
removes references to the employe
records of any work performed by 

Insertion point
Where the cursor is currently locat
appear at the insertion point. You c
another location.

Insurance company
In this software, the name, address
necessary to get claims submitted
about the patient’s coverage is ent
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ctice is credited financially with work done on a 
 is credited to the account receivable of the 
atient, regardless of who actually did the work.

ractice for treatment. All patients have to be 
 responsible party, and can be connected to an 

source.

 used to indicate form of payment on a ledger 
 default payment codes, which you can edit or 

ment codes. The following payment codes are 
SH (cash payment at time of service), CHK 
HK (check received in the mail), VISA, MC 
n Express), IP (insurance payment primary).

es that have already been performed. 

re failed or cancelled, and have not yet been 
els an appointment, right-click on the 
 if it cannot be rescheduled, click Move to 

iency in scheduling through the systematic use 
ooking.

diting, or viewing most things in the software. 
m the Lists menu, where you can select from 
 People, Employer/Plans, Insurance 
s, Transaction codes, and Employees. The 
nable access to the person pick list.

ce of paper that is oriented so that its height is 
 printing applications, you are asked whether you 
or landscape.
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Insurance estimate
An approximation of how much a patient’s insurance will pay for a dental 
procedure. The software provides this estimate to you.

Insurance status codes
• pW—Primary claim waiting to submit
• pS—Primary claim submitted
• pC—Primary claim collected
• pN—Primary claim no assignment
• pR—Primary claim refused

Insured party
The person whose name goes on the employee/subscriber line of the 
insurance form.

Landscape
A visual representation of a piece of paper that is oriented so that its width is 
greater than its height. In some printing applications, you are asked whether 
you want the output to be portrait or landscape.

Ledger card
A list of financial transactions that occurred for a particular account. All 
transactions that affect a patient’s balance appear on the ledger card, as do 
such transactions as insurance filed. Each ledger card represents one account 
and one responsible party.

Line Item accounting
An alternative to balance-forward accounting. Line item accounting processes 
pay providers based on the amount collected from patients and insurance 
companies. You can post payments to individual line items in the ledger instead 
of applying payments to the oldest balance.

Lives with
A field on Page 1 of a patient’s clipboard. Click self if this person is the only 
patient in the household or is the responsible party for someone else in the 
household. Click Other if other members of the household are also your 
patients.

Menu
A list of options from which you can choose. 

Ownership
An indication of who in the pra
patient. A patient’s transaction
person with ownership of the p

Patient
A person who comes to your p
connected to a lives with and a
insured party and to a referral 

Payment codes
A subset of transaction codes
card. The software comes with
add to. You cannot delete pay
among the most common: CA
(check at time of service), MC
(MasterCard), AMEX (America

Payment plan
Scheduled payments for servic

Pending page
A list of all appointments that a
rescheduled. If someone canc
appointment to reschedule or,
Pending Page.

Perfect day scheduling
The concept of increasing effic
of block booking. See Block b

Pick list
The starting point for adding, e
Pick lists can be accessed fro
eleven different lists, including
companies, Insurance claim
toolbar can be configured to e

Portrait
A visual representation of a pie
greater than its width. In some
want the output to be portrait 



Pre-defined appointment Reschedule mode
 all of the necessary information has been 

not been scheduled. An appointment in 
pears to be floating above the appointment 

hat part of the treatment not paid by 
 not necessarily the patient. (2) The person 
ts will be sent.

y level from 1 to 10. Level 0 is reserved for 
essary to edit employee records.

ormed.

n scheduled, but for which the patient has 

d ready to print. The statement queue is 
rinting.

ficult for someone to enter under your ID. A 
t six characters long, is composed of both 

case.

ctice. This would be equivalent to the 
other appointments are multiples of the 
the term unit is a synonym.

wo areas in the software, such as Page 1 
ard.

wing types of codes: dental, diagnostic, 
nt, adjustment, comment, automatic 
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Common patterns of appointment data, such as treatment class, procedures, 
and number of producer and non-producer units. Instead of entering all of this 
data for each appointment of this type, you can create a pre-defined 
appointment, in which you enter the common data once. Then when you make 
an appointment of that type, you select it from a list of pre-defined 
appointments. All of the common data will be automatically entered into the 
appointment, saving a great deal of time.

Pre-determination of benefits
The process of determining a patient’s insurance benefits before any costs are 
incurred.

Producer
Anyone in your office who provides dental procedures to a patient for a fee, 
and whose performance of these procedures is tracked. Each appointment has 
an assigned producer: that is, the person who performs most of the 
procedures during that appointment. Procedures will vary among offices, but 
typically a producer is a provider, associate, or hygienist.

Production block
An amount of time reserved for a specific set of treatment classes for which 
appointments can be scheduled. Each type of appointment is associated with a 
different color and is displayed with that color in the appointment book.

Provider
A dentist who owns account receivables. A provider can be a patient’s regular 
dentist, and therefore owns the receivables generated when treatment is 
provided to that patient by a hygienist or associate.

Recall appointment
A periodic appointment, typically with a hygienist. Recall appointments can be 
scheduled automatically using the recall default. If, for example, the recall 
default is six months, the software could automatically schedule the next 
appointment six months after today’s hygiene appointment.

Recall default
A period of time that the software automatically uses to generate a reminder 
that a patient is due for another appointment. For example, if a new patient has 
his first appointment on February 8 and the recall default is six months, the 
system will generate a reminder that the patient is due for another appointment 
on August 8. The recall period can be adjusted for individual patients.

The status of an appointment when
entered, but a date and time have 
reschedule mode is yellow and ap
page.

Responsible party
(1) The individual who will pay for t
insurance. The responsible party is
on any account to whom statemen

Security level
An employee is assigned a securit
guest users. Level 5 security is nec

Service date
The date that dental activity is perf

Sooner if possible appointments
Those appointments that have bee
requested an earlier appointment.

Statement queue
A list of all statements prepared an
used to review statements before p

Strong password
A password that makes it more dif
strong password is typically at leas
letters and numbers, and is mixed 

Time-block length
The basic unit of time used in a pra
shortest possible appointment. All 
time-block length. In the software, 

Toggle
To move back and forth between t
and Page 2 of the patient’s clipbo

Transaction codes
A broad term that includes the follo
patient payment, insurance payme
deduction, and medical.
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Treatment class
A way to organize ADA codes into groups for reporting, scheduling, and 
treatment-plan purposes. You might use the following treatment classes, for 
example: Crown and Bridge Fillings, Implants, No Charge, Extractions, and 
Dentures.

Treatment plan
Also called the TxPlan, a treatment plan is a list of procedures that has been 
submitted to, and approved by, a patient.

UCR
A frequently used abbreviation for Usual and Customary Rate, the amount 
that an insurance company would typically pay for a procedure.

Unit
The basic length of time used as a building block for making appointments. This 
term is a synonym for time-block length. If the unit of time selected by your 
office is ten minutes, for example, a procedure that was three units long would 
take thirty minutes. 

Utility
An automated procedure that speeds up certain basic types of maintenance.

Variable
A value that changes based on context. For example, the values amount due 
and due date change from statement to statement.

View
The way the appointment book presents data. The default view of the 
appointment book is active appointments. You may change to Pending page, 
Block booking production, or Block booking employee by selecting 
ApptBook > View and selecting an option.

Yellow sticky
An electronic reminder that can be attached to different records in the 
software: a person’s clipboard, an insurance company, and so on.
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dex

breviations, insurance codes 102
cessing the software 1
counting, Line Item 109
A codes 13

justment codes 45, 48
rts, medical 53
alysis expert 77
swer expert 77
pointment book

configuring 14
defining 24
going to different dates 8
return to original 25
switching 25

pointment chairs
defining 15
window 15

pointment history 93
pointment status 15
pointments

adding pre-defined 57
by phone 90
colors 15
confirming 92
deleting 93
during check out 91
emergency 91
for inactive employees 38
making 89
making from treatment plan 95
new patient 95

pre-defined 55
recall 91
rescheduling 92
right-clicking 7
setting default length 14
sooner if possible 93

ApptBook menu 2
attachments, adding 161
attributes 32
Audit Log 113
automatic codes 45, 50
automatic logoff, enabling 1
automation expert 77

B
billing cycle 20
block booking

employee 26
production 26

blue book
disabling 123
updating 127

bulk payments 119

C
calendar 8
categories of attachments 161
chairs, defining 15
check in 101
check out ledger 101
check out tasks 101
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bulk 119
insurance for individual 118

claims
archiving 135
viewing 135
working with 135

clipboard 4
accessing 3
page 2 of 5

clock in 36
clock out 36
code types 49
codes

adding automatic 50
adjustment 45, 48
automatic 45, 50
comment 45, 51
dental 45
diagnostic 49
editing dental 46
ICD-10 49
insurance payment 48
patient payment 47
payment 47

colors, appointment 15
comment codes 45, 51
configuration

accessing 13
appointment book 14
documents 16
general 17

contact expert 77

D
daily reports 139
delinquent accounts contact expert 81
dental codes 45

about 45
editing 46

diagnostic codes 49

distributing payments 110
distributions, editing 111
document

configuration 16
form registration 17
menu 16
orientation 16

documents, attaching 161, 163

E
emergency appointments 91
employees

attributes 31
inactive 38
security levels 35
setting up 31, 40

employer/plans
list 61
setting up 61
adding plans 61

entry date 102
estimating insurance

adding information 62
benefit table 131
code-specific 128, 133
methods 127

experts
appointment confirm/review con
contact 77
delinquent accounts contact 81
insurance claims contact 82
menu 3, 77
office 84
pending page 80
recall 80
Undistributed Payments 113
unscheduled treatment plans co
user-defined 84
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F
family members, adding 11
fee schedules 32, 47, 102
File menu 2
fiscal year, defining 24
follow-up calls, report 83

G
general configuration 17

H
Help menu 3
HIPAA, indicate patient has signed 106
holidays 38

I
ICD-10 codes 49
inactive employees 38
insurance

estimating benefits 102
status 102
status codes 102
write-off codes 112

insurance claims contact expert 82
insurance companies, adding 59
insurance payment codes 45, 48
insurance payments

bulk checks 119
individual claims 118

IP 6

L
lab cases 47
labels, printing 79
labs, adding 41
landscape orientation 16
ledger cards

description 73
printing one patient on account 105

ledger, setting up 109
Line Item accounting 109

Line Item accounting reports 11
lists

closing 6
employer/plans 61
exiting 6
medical alerts 53

Lists menu 2
lock-out

invalid password 1
restoring access 1

logging-in, 10-minute lock-out 1
LW 6

M
medical alerts 53

adding 53, 54
associating with patient 54

menus
ApptBook 2
Document 16
Experts 3
experts 77
File 2
Help 3
Lists 2
Preferences 19

messages
payment plans 23, 74
postcard 21
statements 21
treatment plan 68
treatment proposal 22

N
navigation 1

O
office expert

about 84
configuring 85
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orientation
landscape 16
portrait 16

Other tab 35

P
passwords

changing 33
creating 33
locked out if invalid 1

patient payment codes 45, 47
patient proposals, printing 69
patients

adding 9
appointment for new 95
check-out 101
check-in 101

payment codes 45
payment plans

adding 73
messages 23, 74
printing 74
setting up 75

payments 103
bulk check 125
distributing 112
individual 117
insurance 124
processing 117

pending appointments 6
pending page 80, 93
person pick list

filters 6
sorting 6

pharmacies
adding 155
adding preferred 156

phone inquiry icon 3
PI 6
pick list 3

employer 61
payment 73
treatment 65

portrait orientation 16
postcard messages 21
Practice Central 24
PracticeWorks software, accessing 
pre-defined appointments, adding 57
pre-determinations

approval of 67, 70
submitting 67

preferences, setting 19
prescriptions

adding a drug 157
calling in 158
patient history 158
printing 158

printing
comments on walk-out statemen
daily report 144
dental codes 45
ledger for one patient on accoun
on route slip 46
patient proposal 69
payment schedule 74
prescriptions 158
route slip 7
statements 104
treatment plans 66

privacy mode 7
producers 22, 102
PU 6

Q
queue, removing statements from 10
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R
recall contact expert 80
referrals 153

adding 149
adding sources 150
running reports 151

reports
account history 142
callback tracking 83
contract claims 143
daily 139
daily production detail 47
daily reports 144
dental codes 45
eServices 142
lab tracking contact expert 87
legal copy of day’s schedule 144
Line Item accounting 114
marketing 141
multi-doctor cross-settlement 140
not on the Print menu 143
office expert 42, 85
referrals 151
settings saved 143

reprinting statements 105
rescheduling appointments 92
RF 6
RP 6

S
security 113
security levels, employees 35
service date 102
sick time 37
sooner if possible appointments 93
statement queue 104
statements

office-wide setup 20
printing 104
printing messages on 21

reprinting 105
setting up 20

status settings 42
strong passwords

criteria 33
enabling 33

T
time cards

clocking in 36
clocking out 36
holidays 38
sick time 37
vacation time 37

transaction codes
adding 46
adjustment codes 48
automatic codes 50
comment codes 51
deactivating 46
deleting 46
editing 46
editing a list 52
insurance payment 48
patient payment 47

treatment classes
definition 13
setting up 14

treatment plan messages 68
treatment plans

defining 65
making appointments from 9
patient approval 67, 70
printing 66, 69
setting up 65

treatment proposals, messages 
tutorial, resetting vii
Tx plan. See Treatment plans.
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undistributed payments Expert 113
unscheduled treatment plans contact expert 83
user-defined contact expert 84

W
walkout statements 103
write-off codes 112

Y
year, fiscal 24
yellow sticky

about 97
attaching 97
editing 99
patient-specific 100
reading 99
responsible party 100
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